ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Kühlwasserverlust

Kühlwasserverlust

Opel Vectra B
Themenstarteram 14. Juni 2014 um 19:23

hallo, habe folgendes problem

seit ein paar wochen verschwindet mein kühlwasser aus dem ausgleichsbehälter. unter dem auto ist es nicht nass, im auto nicht, im motorraum nicht. temperatur ist normal, meine motokontrollleuchte, kein schleim oder brocken im ausgleichsbehälter, kein leistungsverlust, kein mehrverbrauch von sprit, es qualt nicht hinten raus

ist ein vectra b kombi 1,6 16v

was kann das sein?

Ähnliche Themen
37 Antworten

Bei mir war es ein undichtes Heizkreisregelventil.

Immer tropfenweise, sammelt sich auf dem Getriebe und

verdunstet und kommt von oben nach.

Das sitzt nahe dem Bremskraftverstärker.

Beliebte Stellen sind auch die Thermostat-Dichtung oder die Schlauchanschlüsse am Kühler (evtl. Schelle undicht).

Themenstarteram 14. Juni 2014 um 20:38

Finde nichts nasses oder feuchtes im motorraum

Zitat:

Bei mir war es ein undichtes Heizkreisregelventil.

Immer tropfenweise, sammelt sich auf dem Getriebe und

verdunstet und kommt von oben nach.

Das sitzt nahe dem Bremskraftverstärker.

ja bei mir ist es auch so da kann ich dir nur recht geben

also immer Wasser und kühlerschutz dabei haben :D

Zitat:

Original geschrieben von garfield2011

Finde nichts nasses oder feuchtes im motorraum

Habe bei mir auch jahrelang gesucht. Endlich dann gefunden

Am Kühler oben links (also Fahrerseite) bei den Anschlüssen und zwar die Metallanschlüsse, die mit einem Gewinde in den Kühler führen.

Nicht die Anschlüsse für die Gummischläuche. Dort bildete sich immer ein Wassertropfen, der aber bei dem heißen Kühler immer abtrocknete und nur beim Abkühlen für kurze Zeit sichtbar war.

Dort wurde eine neue Metallscheibe als Dichtung eingebracht sowie Abdichtpaste.

Eine weitere Möglichkeit, da dort oft nicht gesucht wird. Die Dichtung am Temperaturfühler, der in der Mitte des Kühlers verschraubt ist.

Werkstätten einschließlich FOH hatten mit Abdrücken etc. nie etwas gefunden.

Viel Glück!

Themenstarteram 15. Juni 2014 um 16:26

Danke für eure antworten.

ich habe heute mittag aufgefüllt und bin gefahren, gerade als ich wieder zurückkommen bin, nachgeschaut und der kühlflüssigkeitsstand noch genauso, wie ich eingefüllt habe. gucke jetzt morgen früh bevor ich losfahre, ob der stand weiterhin geblieben ist

habe mal gerochen, im ausgleichsbehälter riecht es nicht nach abgasen

Themenstarteram 20. Juni 2014 um 13:07

Frage, kann es auch die Zylinderkopfdichtung sein

Dann hättest aber Anzeichen dafür. Wasser im Öl , Öl im Wasser, Schleim , Wasserdampf aus dem Auspuff irgendetwas von dem ..

Also Kopfdichtung ganz ohne Symptome halt ich eher für ausgeschlossen.

Themenstarteram 20. Juni 2014 um 14:14

die noch vorhandene kühlflüssigkeit war heute morgen etwas rot braun aber kein schleim oder brocken konnte bis auf boden von ausgleichsbehälter gucken

Na rotbraun ist eher Rost :-) da mach dir mal keine Gedanken....

Kannst ja mal das System Spülen und neu Auffüllen mit entlüften.

Zitat:

Original geschrieben von MVP-Cruiser

Dann hättest aber Anzeichen dafür. Wasser im Öl , Öl im Wasser, Schleim , Wasserdampf aus dem Auspuff irgendetwas von dem ..

Also Kopfdichtung ganz ohne Symptome halt ich eher für ausgeschlossen.

Bei einer beginnenden Undichtigkeit in Richtung Brennraum ist kaum/kein Qualm feststellbar. Allerdings hat man sofort ein ungleiches Kerzenbild.

Wasser brennt mies. :p

Wieviel verschwindet denn von dem Zeug?

Ja das stimmt allerdings.. aber ab nem gewissen Punkt hat man dann ja Kondenswasser welches meist in Form von weißem Dampf zu sehen ist.. ok im Sommer jetzt schwerer.

Themenstarteram 27. Juni 2014 um 18:47

Hallo, mein Problem geht weiter :-)

Wie viel ich verliere ist unterschiedlich, heute morgen aufgefüllt und gefahren mit viel Stau in der Stadt, zu sehen ist nichts am Flüssigkeitsstand, ist noch genauso wie heute morgen. Allerdings ging einmal die Motorkontrollleuchte an, habe angehalten, Auto ausgemacht und kurz gewartet. Bin dann weiter gefahren und dann ging sie nicht mehr an

Auto fährt weiterhin normal, kein Wasser im Öl oder Öl im Wasser

am 29. Juni 2014 um 8:33

Hatte ähnliches Problem.

Genau am Tag der Abfahrt in den Urlaub. Kühmittelbehälter leer - BC - Meldung Kühlmittelstand

Habe dann aufgefüllt und nach ca. 500 KM, wieder selbe Meldung. Kein Wasser im Öl, hatte einen Tag zuvor noch Ölwechsel machen lassen. Öl war auch im Urlaub immer sauber.

Kühlwasserverlust defenetiv nur über Kühlkreislauf und wurde immer schlimmer. Musste auf Rückfahrt aus dem Urlaub fast alle 100KM anhalten und Wasser (ca. 10 Liter) auffüllen.

Zuerst war nicht feststellbar wo ich das Wasser verliere, auf der Rückfahrt bei laufendem Motor auf Parkplatz wieder aufgefüllt und plötzlich grosser Wasserverlust unter dem Auto.

Komischerweise hinter dem Motor, war dann laut Werkstatt KÜHLMITTELREGELVENTIL REGELVENTIL HEIZUNGSVENTIL OPEL (s. Ebay, siehst Du auch Bild)- Reperatur durchgeführt seitdem O.K.

Achtung: Opel verlangt für das Ventil einiges - Ebay ist da günstiger.

Hoffe hilft dir weiter.

Deine Antwort
Ähnliche Themen