ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Kühlmitteltemperatur spinnt

Kühlmitteltemperatur spinnt

Audi A3 8L
Themenstarteram 6. Februar 2021 um 9:42

Ich fahre einen Audi 8L, 1,6, bj. 2001.

 

Ich habe das Auto letztes jahr im sommer gekauft, die kühlmitteltemperatur blieb immer auf 60 grad, ich habe thermostat, beide temperaturgeber neu gemacht, brachte aber nichts.

Fahre ca. Seit halbem jahr so rum, hatte auch keine Probleme.

 

Nun ist es so.

Das die anzeige komplett spinnt.

Die anzeige steht auf 60 grad, dan geht es ruckartig auf 90, danach langsam hoch bis 120grad, der lüfter springt an, im tacho kommt das kühlmittel symbol ( nach 5 min fahrt) danach geht die anzeige iwan wieder auf 60 grad, aber der lüfter im motorraum läuft trotzdem auf volle touren, und das symbol blinkt weiterhin, ich habe das thermostat und die 2 kühlmitteltemperatur sensoren wieder neu gemacht, hat aber nichts gebracht.

 

Hat einer einer idee woran es liegen könnte?

 

Ähnliche Themen
54 Antworten
am 6. Februar 2021 um 10:02

WaPu.

Themenstarteram 6. Februar 2021 um 10:03

Ich hatte letzes jahr im sommer zahnriemen und Wasserpumpe neu gemacht, das problem mit der anzeige war auch vor zahnriemenwechsel.

am 6. Februar 2021 um 10:07

Tja, wichtige Infos, warum nicht gleich?

Ein Anzeigeproblem wird das nicht sein, wenn der Lüfter volle pulle läuft.

Themenstarteram 6. Februar 2021 um 10:13

Ja hast recht sorry, genau denke auch nicht das es ein anzeige problem ist.

Hallo hab auch ein audi a3 1.9tdi 2001 und er zeigt auch seit jahren werte über 120 grad an der lüfter springt an wapu riemen thermost

Thermostat spule neu das ist ein sehr häufiger fehler bei den modell es liegt am ki entweder spule prozessor kalte lötstellen usw.manchmal macht auch die steuereinheit schlapp ich fahr trotzdem weiter nachdem ich mit dem lasermesser normaltemperatur gemessen hab.

Themenstarteram 6. Februar 2021 um 11:48

Das habe ich auch überlegt das es am ki liegt,

Wieso geht dan der lüfter an?

Ganz klar weil vom ki falsches temperatursignal kommt dann meint die steuerung die kühltemperatur ist zu heiss und schaltet den lüfter zu

am 6. Februar 2021 um 12:03

Der Lüfter hat nen eigenen Thermoschalter.

Themenstarteram 6. Februar 2021 um 12:06

Den thermoschalter habe ich neu gemacht, wie kann ich den am besten ausschließen oder raus finden das es vom tacho ist?

am 6. Februar 2021 um 12:08

Na messen. Mit nem ir-Thermometer. Wenn Du da misst, wo der Sensor sitzt und der Wert weicht völlig von der Anzeige ab, weißte Bescheid.

Themenstarteram 6. Februar 2021 um 12:24

Gestern ist mir aufgefallen,

 

Auto war kalt, ich hatte nur die zündung an, dan ging der von 60 bis auf 120 grad, obwohl dee motor garnicht an war, motor war defenitiv kalt

Themenstarteram 6. Februar 2021 um 12:25

Ich habe beide sensoren neu gemacht.

 

Einmal am kühler den ( 2 polig)

 

Einmal neben dem thermostat den ( 4 polig)

 

Gibst da vielleicht noch einen anderen?

am 6. Februar 2021 um 12:53

Kühler = Thermoschalter für den Lüfter

4-polig = Doppeltemperaturgeber für msg und ki

Mehr gibt’s nicht

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Kühlmitteltemperatur spinnt