ForumFiat
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Kühlerventilator geht nicht AUS!!!

Kühlerventilator geht nicht AUS!!!

Themenstarteram 27. Januar 2010 um 22:40

hallo leute,

muss mich nun auch mal im fiat-breich melden..

meine freundin fährt nen 60ps Punto (bj. 2003, benziner mit klima glaub ich--> er hat nr einen ventilator?)

auf jedenfall geht der ventilator eim starten des motors gleich mal auf vollgas... macht man den motor dann aus.. dreht er mit ca. 35% ca. 15sec. weiter..

leider hat sie kein handbuch mehr also hab ich einfach mal alle relais nach einander abgezogen bis er dann aus ging.. bzw. ich musste das große schwarze und das kleine rote oben links abstecken.. ist also ein relai kaputt? aber alle klacken.. und wurden auch untereinander ausgetauscht.. außer das große schwarze..

oder is iwo ein kurzschluss mit der zündung..

hoffe ihr könnt mir helfen.. :confused:

gruß andy

Ähnliche Themen
17 Antworten

Ich würde eher auf den Thermoschalter tippen. Sitzt im Normalfall im Kühler selber ... es führen 2 Kabel hin und das wars. Einfach mal abziehen und schauen ob der Lüfter dann ausgeht trotz laufendem Motor. Vor einem Hitzeschaden brauchst du momentan ja ni viel Angst haben. Wenn er es ist einfach nen neuen besorgen ... umschrauben ... Kühlsystem entlüften ... fertig.

P.S. Wenn du den Motor startest und er ist definitiv noch kalt ... der Lüfter läuft ... und du ziehst die Kabel vom Thermoschalter ab ... und der Lüfter geht aus ... dann kannst du davon ausgehen das dieser Schalter defekt ist.

Themenstarteram 28. Januar 2010 um 0:09

sind die 2 kabel nich masse und + ? dann müste er doch immer ausehn oder?

gibts iwie bilder wie/wo der schalter genau aussieht? .. kann mir leider darunter nix vorstellen.. =/

is es schwer/teuer das zu machen? läuft da auch das kühlwasser komplett aus?

danke schonmal.. =)

hallo......

Der Punto2 hat keinen Thermoschalter. Alles wird vom Wasertempfühler (getriebeseitig, hinter Thermostat, blauer, eckiger Stecker in Kunststoffteil) über das Steuergerät gesteuert. (Vorsicht beim Ausbau, 2 kleine Kabelchen. Kosten 11-25 Euro)

Die 2. Lüfterstufe haben die Modelle mit Klima. Was sagt die Temperaturanzeige? Steigt diese langsam im Stand?

Von diesem Fehler beim 188er habe ich noch nieeee gelesen!

Würde Ich auch sagen was FFler sagt, aber das ausbauen ist nicht schwer, wenn du platz haben willst, mach luftfilter weg dann kommst du ohne probleme dran, ist kaum zu übersehen, sitzt neben ansaugkrümmer!

Der Ventilator sollte beim Ausschalten des Motors aus gehen! Bei anderen Fabrikaten laufen sie weiter, nicht so bei Fiat!

DAs dicke Relais (im Motorraum) in der Mitte (R7) ist für die 2. Stufe zuständig (zum Überprüfen) Für die 1. Stufe ist das R6 zuständig (neben den Sicherungen F1, F2, F6)

Ein Handbuch Für den 188b (baugleich) 60Ps Benziner und JTD kannsu Du hier runterladen: http://dateihoster.de/de/file/26358/punto-pdf.html

Themenstarteram 28. Januar 2010 um 15:30

oki. dann werdich mir morgen gleich mal den schalter da anschaun wenn ich ihn finde.. (is das blae vom stecker sichtbar? und wieviel wird in etwa an kühlwasser auslaufen?)

ja.. das der ständig läuft is echt komisch, hab 2 tage gegoggelt auch nach andere autos aber alle haben nur das problem das er nich mehr geht..

hab schon gemerkt, wenn der rote drin is läuft er auf halber geschwindigkeit und wenn das schwarze drin is auf vollgas..

meine freudin fährt täglich ca. 80km autobahn zur arbeit und meint er wird dann schon warm..

aber im stand ohne last denk ich wir das nix mit warm werden.. wie gesagt der dreht so schnell der ventilator, wenn man den dann fahren hört.. meint man da kommt a staubsuger.. xD

müsste dann nich auch die temp.anzeige spinnen wenn dieser Tempfühler defekt ist?

und wegen dem handuch.. ich kans ned laden.. muss man sich da anmelden? =/

Zitat:

Original geschrieben von Plumpi

oki. dann werdich mir morgen gleich mal den schalter da anschaun wenn ich ihn finde.. (is das blae vom stecker sichtbar? und wieviel wird in etwa an kühlwasser auslaufen?)

JA er ist von der Seite sichtbar. Wasser wird nur sehr wenig rauslaufen. Aber wenn die Tempanzeige im Tacho normal steigt, würde ich nicht ausbauen, höchstens den Stecker überprüfen. Einfach im Stand laufen lassen und der Zeiger muss langsam bis zur Mitte steigen (kann 15 Minuten dauern) aber man muss nixx ausbauen!! Und es kostet nur Sprit. Den Stecker abmachen und sehen ob der Lüfter aus geht.

Zitat:

Original geschrieben von Plumpi

meine freudin fährt täglich ca. 80km autobahn zur arbeit und meint er wird dann schon warm..

aber im stand ohne last denk ich wir das nix mit warm werden.. wie gesagt der dreht so schnell der ventilator, wenn man den dann fahren hört.. meint man da kommt a staubsuger.. xD

Den von der 2. Stufe kann man ausbauen, da wird bei dem Wetter nichts passieren! Das zieht auch die Batt leer!Mit warmwerden ist gemeint, dass er Betriebstemp erreicht, also der Zeiger in der mitte bleibt.

Entwerder das Steuergerät bekommt falsche Tempwerte und schmeißt den Staubsauger an, oder die Relais haben etwas! Oder noch mehr gooooooooogeln :-) um die Ursache zu finden.

Was ich grundsätzlich bei Fehlern mache: Das Steuergerät resetten! Batterie abklemmen 20 Minuten warten und nach Neustart 2-3 Gasstöße bis 3000 Umdrehungen geben um neu anzulernen.

DAs Handbuch: Unten die 3 Zahlen eingeben, 5 sek. warten und runterladen.

 

 

Themenstarteram 28. Januar 2010 um 18:13

oki.. und wenn der lüfter ausgeht is der kontakt im arsch.. wenn nich.. wahrs. eins der relais oder?

..

aber ich vermute es is wirklich der temp-fühler.. da sie ja doch schon 140tkm drauf hat und ich gemekt hab das luft im system is.. als ut möglich dass auch zamgegammelt is...

fiat.. man man.. da gammelts auch in allen ecken..

Denke schon das der Kontakt was hat, könnte aber auch wie du gesagt hast die Relais sein, bzw. eins davon.

Entlüfte mal deinen Kühlkreislauf neu.

Themenstarteram 30. Januar 2010 um 20:13

den einzigen farbigen stecker den ich finden konnte der war weit unterm luftfilterkasten (richtung fahrerseite) aber der war grün.. hab aber erfahren das es wohl ein reimport sein muss.. :roll:

aber is dann schon der richtige stecker? is echt bissl schwer zugänglich..

weiß evtl. auch jmd. ne seite wo des mit dem entlüften vom system beschrieben wird.. am besten mit bilder.. da find ich keine in da sufu.. =/

Themenstarteram 2. Febuar 2010 um 11:40

hab den grünen stecker mit den 2 drähten abgezogen, ventilator behällt aber seine eigenschaften und dreht weiter durch.. =/

relais wurden untereinander ausgetauscht.. hat aber auch nichts geholfen..

kan nes den noch an einer sicherung liegen? ..

motor wird recht schnell war aber auch nichtz zu schnell.. aber übersteigt die 90°C nicht..

hoff ihr habt noch weitere ideen..

oder jmd. noch nen link zu nem handbich.. damit ich mal prüfen kann ob auch überall die passenden sichrungen drin sind..

leider kann ich das handbuch aus dem link von FFler nicht laden..

hoff ihr meldet euch wieda^^

danke gruß andy

Themenstarteram 3. Febuar 2010 um 12:00

da es wirklich etwas dringlicher is, weil das nicht imemr anspringt durch den stromverbaurch des ventilators.. muss ich nurn mal pushen.. ^^

weiß vllt. auch jmd. warum der kühlwasserstand mal am überlaufen is ( nach dem man gas gegeben hat) und mal fast bei minimum? ..

Zitat:

Original geschrieben von Plumpi

weiß vllt. auch jmd. warum der kühlwasserstand mal am überlaufen is ( nach dem man gas gegeben hat) und mal fast bei minimum? ..

Das hört sich sehr nach defekter ZKD an. Mach mal bei kaltem Motor den Kühlerdeckel auf. Blubberts da raus?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Fiat
  5. Kühlerventilator geht nicht AUS!!!