ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Kühler und Flüssigkeit getauscht, Lüfter springt nicht an... mögliche Fehlerquellen?

Kühler und Flüssigkeit getauscht, Lüfter springt nicht an... mögliche Fehlerquellen?

Suzuki GSX-R 750
Themenstarteram 17. Januar 2023 um 17:43

in einem alten beitrag habe ich ja auf meinen extrem verzogenen kühler hingewiesen, worauf ich dann eben einen gebrauchten guten gekauft habe (der alte war von unten eingestaucht, der lüfter war allerdings nicht im geringsten verzogen). habe dann alle bauteile übernommen (kühlerdeckel, thermometer müsste ja das kleine messingteil mit den 2 kabeln sein, und den kühlerlüfter.)

habe gestern die kühlflüssigkeit getauscht, und heute den motor warmlaufen lassen zum entlüften. hat soweit geklappt, aber der lüfter ging nicht an. normalerweise geht er doch bei ca 90°C an oder nicht?

bei 101°C habe ich die maschine dann ausgeschaltet weils aus dem ausgleichsbehälter rausgepisst hat so richtig im strahl aus dem schlauch. motor abgestellt, als der kühlmittelstand dann durch das abkühlen im behälter wieder gesunken ist wieder soviel nachgekippt dass der stand zwischen den beiden markierungen steht.

meine frage ist jetzt nun woran könnte das denn liegen? die temperatur wird mir im display ja angezeigt also müsste er ja wissen wie heiß der kühler ist.

habe mir das werkstatthandbuch zugelegt, darin steht allerdings nichts ab wann der lüfter anspringen sollte oder wie heiß das ganze werden darf, vom temperaturfühler habe ich auch noch nichts entdeckt

der lüfter lässt sich ganz leicht und freigängig von hand bzw mit einem draht durchs gehäuse drehen, der steht also nicht fest...

bin zwar ca 3 wochen letztes jahr nach bestehen meines A noch gefahren, da wars allerdings schon so kalt damit mir das nie aufgefallen ist.

ich würde jetzt einfach mal 12V an den stromstecker vom lüfter hängen und schauen ob sich was dreht. wenn sich dort allerdings nichts dreht, was könnte ich denn sonst noch unternehmen? liebe grüße aus neresheim

 

bei der maschine handelt es sich um die GSXR 750 K3 WVBD

Ähnliche Themen
29 Antworten

Grüße. Alle Motorräder die ich hatte, sprang der Lüfter so bei 105 Grad an. Können auch 103 gewesen sein.

 

Mfg Mirko

Themenstarteram 17. Januar 2023 um 18:32

ich habe jetzt mal ein kleines laptopnetzteil angeschlossen, das netzteil hat zu wenig saft damit der kühler konstant dreht, dre kühler zuckt immer nur und dreht ganz kurz, das netzteil stürzt ab und startet neu das sehe ich an der grünen LED weil der lüfter zuviel strom zieht. der lüfter geht also... was und wo könnte ich denn jetzt noch versuchen?

der kühllüfter muss doch anspringen bevor mir der kühler komplett überläuft, so wie heute beim ersten mal starten nach dem flüssigkeitswechsel?

Hast du die Schläuche bissl geknetet? Also damit vorhandene Luft aus dem System raus kommt. Den Kühler auch offen gelassen? Immer mal nen bissl gas geben.

Wenn es aus dem Überlauf behälter raus läuft, dann entweder noch Luft drin oder eben zu viel drin bzw den Kühler nicht offen gelassen.

 

Mfg Mirko

Themenstarteram 17. Januar 2023 um 18:47

habe im kalten zustand den kühler befüllt und hin und hergeschwankt, dann die schläuche geknetet bis ich nichtsmehr herausbekommen habe, so hab ich das vom moped damals noch in erinnerung... nach langem durchforstem vom whb habe ich gefunden dass der thermoschalter bei 105°C ein, und bei 110°C aus schalten soll, war also 4 °C drunter was das eventuelle nicht starten des kühlerlüfters erklären könnte

am besten wärs ja eine kleine testrunde zu drehen aber erstmal muss die maschine aus der wohnung in die terasse und dann auf die straße etwas kompliziert... ich mache mir momentan eher gedanken wieso alles aus dem behälter rausquillt bei den 101°C ich werde sie wohl gleich nochmal in die terasse bewegen und dort einfach nochmal auf die 105°C laufen lassen, hoffen dass nichts mehr überquillt und wenn ich den blöden whirlpool aud sem eck heraus bekomme, villeicht eine testfahrt wagen, eine kleine damit eben die luft ganz rauskommt

Themenstarteram 17. Januar 2023 um 18:48

sollte dann wieder was überquillen kann ich nurnoch mit dest. wasser nachfüllen, habe keine soße mehr da

Themenstarteram 17. Januar 2023 um 19:19

ich bin jetzt ne kleine runde gefahren, tatsächlich springt der kühler erst bei 104°C an der geht also doch, immerhin ein punkt abgehakt. trotzdem hats aus dem behälter wieder rausgesaftet, wasser luftgemisch... ich lass das moped jetzt herunterkühlen und schraub den kühlerdeckel nochmal ab und dann müsste ich theoretisch neue kühlflüssigkeit in den kühler kippen können? bzw destilliertes wasser in dem jetzigen fall eben

Na hast du die Deckel offen gelassen? Also vom Überlauf behälter und dem Kühler wo du sie hast laufen lassen? Und immer mal mit dem Gas spielen.

 

Mfg Mirko

Themenstarteram 17. Januar 2023 um 19:36

ich bin so vorgegangen: als alles noch leer war laut youtube: den kühler komplett befüllt bis oben hin, danach herumgeknetet und gewackelt, wieder befüllt bis ich keine luft mehr herausbekommen habe, danach den ausgleichsbehälter befüllt und sie so das erste mal warmlaufen lassen. hab ich da was falsch gemacht? hab das so damals bei meiner aprilia rs 50 bj 98 immer hinbekommen

Themenstarteram 17. Januar 2023 um 20:05

bzw. das heißt, kühlerdeckel und ausgleichsbehälterdeckel ab, bis max. den kühler auffüllen, kneten schütteln und OHNE den kühlerdeckel das bike laufen lassen?

Temperatursensor und Lüfterschalter sind sicherlich getrennte Sensoren/Schalter.

Ich würde wie folgt vorgehen:

- Lüftershalter (irgendwo oben am Kühler) überbrücken. (evtl. Zündung an)

- wenn kein Erfolg: Spannung am Lüfteschalter gegen Masse messen,

- wenn keine Spannung (12 Volt) an einem der Kontakte gegen Masse > Sicherung überprüfen.

- wenn Spannung am Schalter und beim Überbrücken läuft der Lüfter, dann hat der Schalter ein Problem.

- sonst, Lüfterschalter überbrücken und Spannung am Ventilatorstecker prüfen.

- Wenn keine Spannung, dann alle Steckkontakte prüfen, evtl. abziehen und wieder aufstecken (evtl. Kontaktspray anwenden).

- Wenn Spannung am Ventilatorstecker und der Lüfter läuft nicht, dann hat der Lüftermotor ein Problem.

Viel Erfolg!

Zitat:

@D4Tw33K4ZZ schrieb am 17. Januar 2023 um 20:05:51 Uhr:

bzw. das heißt, kühlerdeckel und ausgleichsbehälterdeckel ab, bis max. den kühler auffüllen, kneten schütteln und OHNE den kühlerdeckel das bike laufen lassen?

Richtig. Sonst kann die Luft nicht raus.

 

Mfg Mirko

Themenstarteram 17. Januar 2023 um 20:54

also der lüfter läuft, ist auch angesprungen ab 104°C vom auto kenne ich das ja dass der lüfter zum teil ab 90°C schon anspringt. das wäre gottseidank geklärt. nur wie kann ich denn meine blöde kühlanlage richtig entlüften? etwa wie beschrieben jetzt nochmal den kühlerdeckel runter, neu auffüllen bis max. und mit offener kühlerkappe warmlaufen lassen? und halt stetig nachgießen in den kühler? oder kocht mir die suppe dann bloß wieder herraus? grüße

EDIT: okay alles klar, dann werde ich das mal so versuchen. habe gerade erst deine antwort gesehen, wollte auf den vorredner antworten und 1 min. vorher hast du schon geantwortet als ich noch geschrieben habe. dann werde ich das jetzt eben noch so schnell in der terrasse versuchen, grüße

Themenstarteram 17. Januar 2023 um 21:25

ich habs eben mal versucht und werde nicht schlau draus, ständig sprudelt und kocht das wasser aus dem kühler raus, ich habs jetzt geschafft auf 2 liter kühlflüssigkeit, 5 liter dest. wasser nachzukippen und immernoch läuft alles über... hätte mir da eventuell jemand ne gute anleitung, oder gar ein video dazu?

Wenn da ständig Wasser raussprudelt ohne Luft, ist das System emtlüftet.

https://www.gsxrforum.de/threads/kuehlkreislauf-entlueften.39778/

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. Kühler und Flüssigkeit getauscht, Lüfter springt nicht an... mögliche Fehlerquellen?