ForumSuzuki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GN72B springt schlecht an, läuft aber sonst ganz gut?!

GN72B springt schlecht an, läuft aber sonst ganz gut?!

Themenstarteram 20. Oktober 2006 um 18:45

Was könnte das sein? Seit einiger Zeit habe ich bei meiner GSX600F Bj.91 das Problem, dass die Maschine nach 1-2 Tagen Standzeit manchmal ziemlich schlecht anspringt. Sie "hustet" ab und zu aber springt nicht an. Mit Starterspray und manchmal auch notwendigerweise mit Starterkabel springt sie dann nach langem Versuchen endlich mehr schlecht als recht an, läuft dann noch ein paar Sekunden etwas unsauber was sich dann aber schnell einreguliert und man kann zur Tagesordnung übergehen.

Wenn ich die Maschine dann nach der Fahrt abstelle und sie nach ein paar Stunden wieder starte, klappt alles hervorragend. Und fahren läßt sie sich auch super. Wie gesagt, ich hab das nicht immer. Es kommt also genauso vor, dass sie nach drei Tagen wie gewohnt 1A anspringt.

Vielleicht ein Anhaltspunkt: Vor einiger Zeit habe ich festgestellt, dass die Maschine bei Vollgas und Benzinhahn auf Normalstellung zu wenig Sprit bekommt und fast ausgeht. Wenn ich dann "Durchlauf" stelle, dann nimmt sie unmittelbar wieder das Gas an. Aber eigentlich kann ich mir nicht vorstellen, dass es damit was zu tun hat.

Wäre dankbar, wenn mir da einer in die richtige Richtung weiterhelfen könnte...

Ähnliche Themen
10 Antworten
am 21. Oktober 2006 um 1:47

ich hab meinen Benzinhahn auf res. der Händler sagte zu mir nur Pri nehmen wenn die Vergaser mal leerlaufen sollten damit sie wieder voll laufen. Für was sind die anderen Stellungen überhaupt,also ich hab immer auf res. den Hahn.

Zitat:

Original geschrieben von Suzi_-_fan2

Für was sind die anderen Stellungen überhaupt,also ich hab immer auf res. den Hahn.

Res bedeutet Reserve, dann ist der ganze Tankinhalt freigegeben.

Open bedeutet Offen, dann kann das ganze Benzin bis auf die Reservemenge genutzt werden.

Pri bedeutet, dass Benzin nicht nur bei Unterdruck läuft.

Off bedeutet Hahn ist geschlossen, kein Benzin läuft durch den Hahn in die Vergaser.

Zitat:

Original geschrieben von Übermaßkolben

Res bedeutet Reserve, dann ist der ganze Tankinhalt freigegeben.

Open bedeutet Offen, dann kann das ganze Benzin bis auf die Reservemenge genutzt werden.

Pri bedeutet, dass Benzin nicht nur bei Unterdruck läuft.

Off bedeutet Hahn ist geschlossen, kein Benzin läuft durch den Hahn in die Vergaser.

soweit alles richtig, nur das die F kein OFF hat.... da gibts nur ON,RES,PRI

@dimario

so probleme hab ich höchstens nach dem winterschlaf! aber da hab ich noch nie startpilot gebraucht, halt ich auch nicht viel von, denn wie sagt mein schrauber immer "startpilot ist motortod" ....

Vor einiger Zeit habe ich festgestellt, dass die Maschine bei Vollgas und Benzinhahn auf Normalstellung zu wenig Sprit bekommt und fast ausgeht

membran kaputt, bzw schlauch eingeklemmt?

ist es denn egal auf welcher sprithahnstellung du versuchst zu starten?

@Suzi_-_fan2

cleveren händler hast du da....

ich würd an deiner stelle auf ON stellen, nit dassde mal das tanken vergisst, und dann schieben/trampen darfst ;)

Themenstarteram 21. Oktober 2006 um 17:57

Ja mir is ja auch nicht wirklich wohl dabei das Starterspray zu nutzen. Habs auch erst zweimal machen müssen und versuchs auch zu vermeiden.

Ja eigentlich kenn ich die Probleme bei der Maschine auch nur, wenn ich sie oft hintereinander nur kurz anhatte, so dass sie kaum warm geworden ist. Aber das kann ich ausschließen.

Ich erkläre es nochmal genauer. Also ich fahre ganz normal mit ON auf der Autobahn und geb mal ein bischen Gummi. Ziemlich bald merke ich dann, wie die Maschine nicht mehr so das Gas annimmt (als ob du keinen Sprit mehr hast und auf RES schalten mußt), der Tank ist aber voll. Wenn ich in diesem Moment auf PRI schalte, dauert das nen Sekündchen und schon zieht sie wieder ab wie gewohnt. Ich habs allerdings noch nicht mit RES probiert, müßte ich nochmal machen. Das zum Benzinhahn.

Also die Schläuche sind frei. Die Membrane könnten besser aussehen, und ein Membran hat in der Tat wirklich ein kleines Loch (aber wirklich ganz klein, sieht man nur, wenn mans gegens Licht hält).

Als ich das letzte mal Startprobleme hatte hab ich mal auf PRI gestellt und dann kam se auch bald. Aber da ich in letzter Zeit kaum Startprobleme hatte, kann ich das nicht so gut sagen, ob das am Hahn liegt.

Is schon komisch...

Zitat:

Original geschrieben von DiMario

Ich erkläre es nochmal genauer. Also ich fahre ganz normal mit ON auf der Autobahn und geb mal ein bischen Gummi. Ziemlich bald merke ich dann, wie die Maschine nicht mehr so das Gas annimmt (als ob du keinen Sprit mehr hast und auf RES schalten mußt), der Tank ist aber voll. Wenn ich in diesem Moment auf PRI schalte, dauert das nen Sekündchen und schon zieht sie wieder ab wie gewohnt. Ich habs allerdings noch nicht mit RES probiert, müßte ich nochmal machen. Das zum Benzinhahn.

was heisst bei dir "ein bisschen gummi"? richtung endgeschwindigkeit?? oder schon früher?

von dem prob hab ich jetzt schon öfter gehört. ich fahr so gut wie nie autobahn, und wenn sinds höchstens so 10km vollgas... da war noch nie was mit leistungsabfall!

mal schaun, wenn ichs dies jahr nochma schaffe, dann test ich das mal auf ner längeren strecke, nur muss dazu natürlich auch mal die bahn frei sein, und hier sind momentan ne menge brummis unterwegs, die sich dann auch gern mal überholen ;)

hast du mal diesen "kraftstoffsystemreiniger" probiert? mach ich immer vorm winterschlaf rein und fahr dann nochmal ne ordentliche runde, das sich nix im vergaser ablagert...

Hallo DiMario.

Zitat:

Die Membrane könnten besser aussehen, und ein Membran hat in der Tat wirklich ein kleines Loch (aber wirklich ganz klein, sieht man nur, wenn mans gegens Licht hält).

Das ist exakt dein Problem ! ( was du da gemacht hast nennt sich Lichtspaltprobe und ist ein professioneller Weg Membranundichtigkeiten zu endecken.

Also neuer Hahn oder Rep-Satz rein und gut ist.

Viel Spaß beim Schrauben.

Gruß

Schraubär 42

Themenstarteram 22. Oktober 2006 um 23:52

Zitat:

nur muss dazu natürlich auch mal die bahn frei sein, und hier sind momentan ne menge brummis unterwegs

Mußte am Sonntag fahren, da sind kaum welche unterwegs...

Zitat:

Also neuer Hahn oder Rep-Satz rein und gut ist.

Meinst Du wirklich, dass das Startproblem mit einem neuen Benzinhahn gelöst ist?

Das mit der Lichtspaltprobe hatte ich auch vorher in einem Schrauberbuch gelesen, sonst hätt ich das Loch auch nicht entdeckt. Dieses Loch scheint aber eigentlich kaum einen Einfluß zu haben, denn die Schieber bewegen sich auf den ersten Blick bei der Gasbetätigung scheinbar alle 4 gleich. Und an sich läuft die Maschine ja auch ganz gut.

am 23. Oktober 2006 um 9:49

Hallo DiMario.

Okay. Da hatte ich wohl etwas falsch verstanden. Ich dachte es ginge ausschliesslich um die Membrane des Sprithahnes.

Dein Schadensbild zeigt ja "eigentlich" Abmagerungserscheinungen. ( mangelnde Spritzufuhr im Vollastbereich.)

Mit einem Schaden an der Membrane eines Gleichdruckvergasers verhält es sich eigentlich umgekehrt.

Anspringen sollte da kein Problem sein.Der Defekt äussert sich aber auch zunächst bei höheren drehzahlen um sich, wenn sich das Loch vergrößert, zunehmend zu verschlechtern.

Ein Schaden an der Membrane eines Vergaserschiebers ist aber genauso inakzeptabel wie ein Schaden am unterdruckbeaufschlagtem Benzinhahn.

Weder mit dem Einen noch, dem Anderen wirst du auf Dauer glücklich.

Grüße

Schraubär 42

Themenstarteram 23. Oktober 2006 um 22:07

Da aber ein Membran inakzeptabel viel Geld kostet, fahre ich erstmal weiter, bis sich dieses Problem so sehr äußert, dass eine Reparatur unumgänglich ist.

Noch was: Mir fällt grade ein, dass ich jetzt schon zwei mal eine seltsame Situation hatte. Meine Leerlaufdrehzahl liegt bei ca. 1500, was laut Beschreibung ein Tick zu hoch ist. Also hab ich sie mit dem Leerlaufsteller etwas runtergeregelt. Ich kann die Uhr danach stellen. Nach fünf Minuten fängt der Motor an zu husten und geht fast aus. Mit Mühe halt ich ihn am laufen, stell die Drehzahl wieder höher und alles funzt wieder. Hängt bestimmt auch mit dem Benzinhahn zusammen...

im leerlauf spinnt meine 750er auch rum.

mal geht sie beim ampelanbramsen aus, mal springt sie von 1000 auf 2000 dann wieder runter und wieder hoch... und nein ich spiele nicht am gashahn.

so lang sie sich normal fahren läst mach ich da auch nix dran.

gruß

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Suzuki
  5. GN72B springt schlecht an, läuft aber sonst ganz gut?!