ForumF32, F33, F36, F82, F83
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 4er
  6. F32, F33, F36, F82, F83
  7. Knallen bei eingelenkt Bordstein rückwährts runterfahren - 435i

Knallen bei eingelenkt Bordstein rückwährts runterfahren - 435i

BMW 4er F36 (Gran Coupé)
Themenstarteram 18. März 2021 um 16:18

Hallo zusammen,

bin seit kurzem Besitzer eines 4er GC und habe gleich mal ein Problem.

Autodaten:

435i

57.000km

gran coupe

luxury line

Standardfahrwerk

Run Flat

Wenn ich rückwärts einen Bordstein runterfahre, muss kein hoher sein und dabei eingelenkt habe knallt es zuerst hinten sobald die Reifen den Bordstein runterfahren und dann nochmal vorne an den Reifen.

Man hört das Knallen sehr deutlich und merkt es in der Lenkung bzw. auch auf dem Beifahrersitz. Es klingt als würde sich etwas "entspannen".

Habe verschiedene Bordsteine ausprobiert, befindet sich dieser am Hang ist es weniger schlimm.

Es ist mittlerweile mein vierter BMW, so etwas habe ich noch nicht erlebt.

Danke für euren Intel!

VG Moritz

Ähnliche Themen
16 Antworten

Hmmh, ohne das Geräusch jetzt zu hören, könnte ich mir vorstellen, daß dies mit der Bremse zusammenhängt. Wenn die Beläge schon kurz vor Verschleißgrenze sind, kann Spiel zwischen Scheibe, Sattel und Beläge auftreten. Wen die Beläge aufgrund des vorhanden Spiels sich etwas verkantet haben besteht die Möglichkeit, daß diese sich beim Ein- bzw. Ausfedern sich jetzt wieder setzen und dadurch ein Geräusch entsteht.

 

Oder die weitere mögliche Variante: Du bist sehr hellhörig und das Geräusch kommt von der Federung beim Ausfedern nach dem Verlassen des Bordsteins, was als normal anzusehen ist.

 

Müsstest mal das Geräusch aufnehmen ud posten.

 

MFG

Overbear

Habe das selbe Problem, allerdings nur vorne links und nur bei kalten Temperaturen. Tritt ebenfalls beim Start und bei eingeschlagenen Rädern auf. Auf die Bremse würde ich zumindest bei mir nicht tippen, da diese erst komplett erneuert wurde.

Themenstarteram 25. März 2021 um 14:53

Zitat:

@Momemory schrieb am 25. März 2021 um 14:51:32 Uhr:

Habe das selbe Problem, allerdings nur vorne links und nur bei kalten Temperaturen. Tritt ebenfalls beim Start und bei eingeschlagenen Rädern auf. Auf die Bremse würde ich zumindest bei mir nicht tippen, da diese erst komplett erneuert wurde.

Kann ich bestätigen, war gestern in der Werkstatt zum checken. Es waren so 20 Grad Außentemperstur. Fehler ist nicht aufgetreten. Früh hatte es 0 Grad und es war ganz extrem.

am 25. März 2021 um 17:15

Habt ihr beiden denn die variable Sportlenkung? Könnte nämlich damit zusammenhängen.

Themenstarteram 25. März 2021 um 17:20

Zitat:

@Approxx schrieb am 25. März 2021 um 17:15:40 Uhr:

Habt ihr beiden denn die variable Sportlenkung? Könnte nämlich damit zusammenhängen.

Also ich habe keine verbaut. Fahrwerk ist auch das normale.

am 25. März 2021 um 17:35

Ok dann kann man das schon einmal ausschließen. Xdrive ist auch nicht vorhanden nehm ich an?

Ansonsten kämen noch, wie Overbear schon vermutet hat, die Bremsen in Frage. Eventuell schnellen die Bremsbeläge nach Lösen der Bremse schlagartig zurück, weil sie ab und an etwas festhängen. Passt aber irgendwie mit der Temperaturabhängigkeit nicht so zusammen.

Zitat:

Kann ich bestätigen, war gestern in der Werkstatt zum checken. Es waren so 20 Grad Außentemperstur. Fehler ist nicht aufgetreten. Früh hatte es 0 Grad und es war ganz extrem.

Und hast Du den Wagen dort gelassen, damit die das am nächsten Morgen selber ausprobieren können, bevor es wieder richtig warm wird?

bei mir "war" das selbe Spiel, als es kälter war (nrw). Habs auch schon von vielen anderen gehört. Scheint "normal" zu sein. Habe M Fahrwerk mit Sportlenkung und Co

Themenstarteram 26. März 2021 um 7:36

Zitat:

@WirliebenAutos schrieb am 25. März 2021 um 17:52:48 Uhr:

Zitat:

Kann ich bestätigen, war gestern in der Werkstatt zum checken. Es waren so 20 Grad Außentemperstur. Fehler ist nicht aufgetreten. Früh hatte es 0 Grad und es war ganz extrem.

Und hast Du den Wagen dort gelassen, damit die das am nächsten Morgen selber ausprobieren können, bevor es wieder richtig warm wird?

Das klappt leider erst nächste Woche...

Es wurde alles in der Werkstatt geprüft Fahrwerk etc. und es wurden keine Schäden festgestellt.

Hatte zuerst die V Strebe in Verdacht im Motorraum. Die ist es aber auch nicht.

Habt ihr euch alle dran gewöhnt oder seid ihr noch auf der Suche?

Hab mich mittlerweile dran gewöhnt. Untermalt schön das Quietschen der Bremsen

haha dachte bisher das ist normal. Hat meiner aber auch. Da keine Fktbeeinträchtigung bisher da, hab i das nicht weiter verfolgt. Noch die Daten: immer bei -Graden wenn der Wagen mind 1 Nacht stand, variable Sportlenkung, M Bremse, nur beim Rückwärts Ausparken mit Lenkeinschlag nach rechts. Wenn i wieder zurück in die Parklücke und erneut rückwärts fahre, ist es deutlich leiser.

So wie bei mir, außer dass ich die Sportlenkung nicht hab. Und eben nur wenn es Nachts sehr kalt war

Die Dekra hat beim TÜV nichts bemängelt und BMW Service auch nicht. Von daher hoffe i mal eher ein Komfortprob.

Komisch; ich habe drei Jahre das GC gefahren und jetzt das Cabrio und solche Geräusche sind mir fremd. Aber ich parke auch am Strassenrand und muss nirgendwo über einen Bordstein fahren auf den ersten Kilometern.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 4er
  6. F32, F33, F36, F82, F83
  7. Knallen bei eingelenkt Bordstein rückwährts runterfahren - 435i