ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klima hört zu arbeiten auf wenn der Motor warm ist

Klima hört zu arbeiten auf wenn der Motor warm ist

VW Golf 4 (1J)
Themenstarteram 15. Oktober 2010 um 16:16

Hallo,

ich werd verrückt.....oder auch nicht.

Mein Golf bzw die Klima spinnt!!

Nach einem Klima Leitungs Leck, neben dem Druckschalter - Füllventil, Werkstatt - Auftrag: Ventil tauschen und Anlage befüllen. Kurz nach dem Befüllen der Anlage machte ich mir wenig gedanken...

 

Gemacht - Klima läuft nicht.

Ok - die Jungs in der Werkstatt beginnen zu suchen......lange......noch länger.....die hatten keine Ahnung!!

Der 2. Termin in der Werkstatt ist das Lüftersteuergerät tauschen. Der Fehler wars nicht, die Klima läuft nicht.

Ich habe dem Werkstattkasperl (=youtube: haberkuk; Maschek) erlärt, dass die Klima, so ca. 3 min. nach dem wegfahren längerer Standzeit, läuft und dann nicht mehr.

Ja, des hat der nicht kapiert und gemeint ich solle das Auto bei Ihm in der Werkstatt stehen lassen.

Zuvor war ich dabei, als der Stümper in der Werkstatt mit dem falschen Stromlaufplan dem Fehler der Climatronic auf die Spur kommen wollte!! Ergo ich bleib lieber dabei und sieh den "Profis" zu.

Ich einigte mich mit der Werkstatt auf das Bezahlen des Grundproblems (Ventil tausc und Befüllen) und werde die Werkstatt (Vertags Audi und VW - Händler mit Werkstatt) nicht mehr konsultieren.

Also, mein Problem ist, nach langer Standzeit (über die Nacht) läuft die Klima ca. 3-5 min. und schaltet sich dann aus.

FehlerCode: 4b6 - gelöscht

Stellklappentest gemacht - keine Fehler.

Sicherungen und Veteilerkasten - ok.

Druckschalter - ok.

R134a befüllt.

Kompressor extern mit 12V - läuft.

Magnetkupplung extern mit 12V - läuft.

Temeraturgeber im Külmittelkreislauf getauscht.

Je wärmer es draußen - der Golf wird desto wäremer ist auch die Luft die er reinschickt.

Ich hoffe jemand kann mr weiterhelfen.

DANKE

Ähnliche Themen
10 Antworten
am 15. Oktober 2010 um 20:11

Zitat:

Original geschrieben von tschames

Hallo,

ich werd verrückt.....oder auch nicht.

Mein Golf bzw die Klima spinnt!!

Nach einem Klima Leitungs Leck, neben dem Druckschalter - Füllventil, Werkstatt - Auftrag: Ventil tauschen und Anlage befüllen. Kurz nach dem Befüllen der Anlage machte ich mir wenig gedanken...

 

Gemacht - Klima läuft nicht.

Ok - die Jungs in der Werkstatt beginnen zu suchen......lange......noch länger.....die hatten keine Ahnung!!

Der 2. Termin in der Werkstatt ist das Lüftersteuergerät tauschen. Der Fehler wars nicht, die Klima läuft nicht.

Ich habe dem Werkstattkasperl (=youtube: haberkuk; Maschek) erlärt, dass die Klima, so ca. 3 min. nach dem wegfahren längerer Standzeit, läuft und dann nicht mehr.

Ja, des hat der nicht kapiert und gemeint ich solle das Auto bei Ihm in der Werkstatt stehen lassen.

Zuvor war ich dabei, als der Stümper in der Werkstatt mit dem falschen Stromlaufplan dem Fehler der Climatronic auf die Spur kommen wollte!! Ergo ich bleib lieber dabei und sieh den "Profis" zu.

Ich einigte mich mit der Werkstatt auf das Bezahlen des Grundproblems (Ventil tausc und Befüllen) und werde die Werkstatt (Vertags Audi und VW - Händler mit Werkstatt) nicht mehr konsultieren.

Also, mein Problem ist, nach langer Standzeit (über die Nacht) läuft die Klima ca. 3-5 min. und schaltet sich dann aus.

FehlerCode: 4b6 - gelöscht

Stellklappentest gemacht - keine Fehler.

Sicherungen und Veteilerkasten - ok.

Druckschalter - ok.

R134a befüllt.

Kompressor extern mit 12V - läuft.

Magnetkupplung extern mit 12V - läuft.

Temeraturgeber im Külmittelkreislauf getauscht.

Je wärmer es draußen - der Golf wird desto wäremer ist auch die Luft die er reinschickt.

Ich hoffe jemand kann mr weiterhelfen.

DANKE

Interessant.

Ist der erste Golf IV mit elektrisch angetriebenem Klimakompressor.

Themenstarteram 16. Oktober 2010 um 9:15

Zitat:

Original geschrieben von hurz100

Zitat:

Original geschrieben von tschames

Hallo,

ich werd verrückt.....oder auch nicht.

Mein Golf bzw die Klima spinnt!!

Nach einem Klima Leitungs Leck, neben dem Druckschalter - Füllventil, Werkstatt - Auftrag: Ventil tauschen und Anlage befüllen. Kurz nach dem Befüllen der Anlage machte ich mir wenig gedanken...

 

Gemacht - Klima läuft nicht.

Ok - die Jungs in der Werkstatt beginnen zu suchen......lange......noch länger.....die hatten keine Ahnung!!

Der 2. Termin in der Werkstatt ist das Lüftersteuergerät tauschen. Der Fehler wars nicht, die Klima läuft nicht.

Ich habe dem Werkstattkasperl (=youtube: haberkuk; Maschek) erlärt, dass die Klima, so ca. 3 min. nach dem wegfahren längerer Standzeit, läuft und dann nicht mehr.

Ja, des hat der nicht kapiert und gemeint ich solle das Auto bei Ihm in der Werkstatt stehen lassen.

Zuvor war ich dabei, als der Stümper in der Werkstatt mit dem falschen Stromlaufplan dem Fehler der Climatronic auf die Spur kommen wollte!! Ergo ich bleib lieber dabei und sieh den "Profis" zu.

Ich einigte mich mit der Werkstatt auf das Bezahlen des Grundproblems (Ventil tausc und Befüllen) und werde die Werkstatt (Vertags Audi und VW - Händler mit Werkstatt) nicht mehr konsultieren.

Also, mein Problem ist, nach langer Standzeit (über die Nacht) läuft die Klima ca. 3-5 min. und schaltet sich dann aus.

FehlerCode: 4b6 - gelöscht

Stellklappentest gemacht - keine Fehler.

Sicherungen und Veteilerkasten - ok.

Druckschalter - ok.

R134a befüllt.

Kompressor extern mit 12V - läuft.Magnetkupplung extern mit 12V - läuft.

Temeraturgeber im Külmittelkreislauf getauscht.

Je wärmer es draußen - der Golf wird desto wäremer ist auch die Luft die er reinschickt.

Ich hoffe jemand kann mir weiterhelfen.

DANKE

Interessant.

Ist der erste Golf IV mit elektrisch angetriebenem Klimakompressor.

Danke für Deine professionelle Antwort. Kannst Dir sparen.

LG

drehen sich denn die Lüfter wenn die Klima an ist??

Wenn nicht, würde es erklären, dass wenn das Auto kalt ist alles noch läuft und sobald der Kreislauf zu warm wird per Überdruck abgeschaltet wird weil die Wärme nicht mehr durch die Lüfter am Radiator weggeschafft wird.

OT on:

kann mir einer erklären warum in den ersten beiden Antworten jedes mal der Eingangspost zitiert wurde?

OT off

am 16. Oktober 2010 um 12:45

Zitat:

Original geschrieben von tschames

Zitat:

Original geschrieben von hurz100

 

Interessant.

Ist der erste Golf IV mit elektrisch angetriebenem Klimakompressor.

Danke für Deine professionelle Antwort. Kannst Dir sparen.

LG

Bezieht sich auf Deine professionelle Fehlersuche.

Bezüglich 04b6: Fehler Standzeitsignal.

Diese Fehlereintrag kann auch von einem nicht professionellen Nachrüstradioeinbau stammen.

Zudem wären evtl. die grundlegenden Fahrzeugdaten recht sinnvoll.

Themenstarteram 18. Oktober 2010 um 18:51

Zitat:

Original geschrieben von Schreedr

drehen sich denn die Lüfter wenn die Klima an ist??

Wenn nicht, würde es erklären, dass wenn das Auto kalt ist alles noch läuft und sobald der Kreislauf zu warm wird per Überdruck abgeschaltet wird weil die Wärme nicht mehr durch die Lüfter am Radiator weggeschafft wird.

Nein, die Lüfter laufen nicht und das Lüftersteuergerät ist nicht defekt!

Überdruck im Kühlmittelkreislauf?

Der Druckschalter bzw der Druck in der Klima? - Vielleicht ist das Expansionsventil im A....?

Themenstarteram 18. Oktober 2010 um 18:54

Zitat:

Original geschrieben von hurz100

Zitat:

Original geschrieben von tschames

 

Danke für Deine professionelle Antwort. Kannst Dir sparen.

LG

Bezieht sich auf Deine professionelle Fehlersuche.

Bezüglich 04b6: Fehler Standzeitsignal.

Diese Fehlereintrag kann auch von einem nicht professionellen Nachrüstradioeinbau stammen.

Zudem wären evtl. die grundlegenden Fahrzeugdaten recht sinnvoll.

Okay, danke zu der Info, In dem Golf ist ein normaler Radio verbaut.

Das grundlegende Problem der Klima ist nach wie vor, das sich der Kopressor nach kurzer Fahrzeit aus dem Kaltstart abschaltet.

Da die Werkstatt die beiden Fehler (Druckschalter und Gas) ausgeschlossen hat weiß ich auch nicht mehr weiter.

Fahrzeugdaten:

Golf 4, 1999; 1J;

90 PS, TDI

am 18. Oktober 2010 um 19:54

Zitat:

Original geschrieben von tschames

Zitat:

Original geschrieben von hurz100

 

Bezieht sich auf Deine professionelle Fehlersuche.

Bezüglich 04b6: Fehler Standzeitsignal.

Diese Fehlereintrag kann auch von einem nicht professionellen Nachrüstradioeinbau stammen.

Zudem wären evtl. die grundlegenden Fahrzeugdaten recht sinnvoll.

Okay, danke zu der Info, In dem Golf ist ein normaler Radio verbaut.

Das grundlegende Problem der Klima ist nach wie vor, das sich der Kopressor nach kurzer Fahrzeit aus dem Kaltstart abschaltet.

Da die Werkstatt die beiden Fehler (Druckschalter und Gas) ausgeschlossen hat weiß ich auch nicht mehr weiter.

Fahrzeugdaten:

Golf 4, 1999; 1J;

90 PS, TDI

"Normal" sind alle Radios.

Radios von Fremdherstellern unterscheiden sich in den elektrischen Anschlüssen.

Anhand der Aussage : ZITAT: "In dem Golf ist ein normaler Radio verbaut." kann man also nicht zuordnen, um was für ein Radio es sich handelt.

 

Zur Klima:

Da das Ding nen Fehlerspeicher hat, kann es sich nur um eine Klimatronik handeln.

Bei dem Ding kann man per Diagnose mehr, als nur nen Fehlerspeicher auslesen.

Wenn der Kompressor aufgrund eines Eingangssignales abgeschaltet wird, kann man das unter "Abschaltbedingungen" sehen.

=> Wenn Fehler aktuell vorliegt, Abschaltbedingungen für Kompressor prüfen.

Wenn weder der Kompressor läuft, noch die Lüfter, sollte man die Spannungsversorgung zum Lüftersteuergerät genauer prüfen.

Dazu gehört insbesondere Der Sicherungshalter auf der Batterie.

wenn die Lüfter sich nicht drehen tzrotz dass der Motor an ist und die Klima an ist, also der Kompressor, dann stimmt schon mal was nicht. Die Lüfter gehen oft kaputt, aber meist nur die langsame erste Stufe. Mach mal Klima an und lass im Stand laufen und schau ob die Lüfter irgendwann anspringen. Es gibt hier im Forum aucvh eine Anleitung wie man die Lüfter testen kann.

Themenstarteram 24. Oktober 2010 um 6:56

Zitat:

Original geschrieben von Schreedr

wenn die Lüfter sich nicht drehen tzrotz dass der Motor an ist und die Klima an ist, also der Kompressor, dann stimmt schon mal was nicht. Die Lüfter gehen oft kaputt, aber meist nur die langsame erste Stufe. Mach mal Klima an und lass im Stand laufen und schau ob die Lüfter irgendwann anspringen. Es gibt hier im Forum aucvh eine Anleitung wie man die Lüfter testen kann.

Hy,

das problem ist das die Klima nach einer längerne Standzeit ca. 3 -5 min. läuft, auch die Lüfter dazu!!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Klima hört zu arbeiten auf wenn der Motor warm ist