ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. kickdown 1 und 2 zieht er normal durch und beim 3 genau so er schalten sollte nimmt er auf einmal ke

kickdown 1 und 2 zieht er normal durch und beim 3 genau so er schalten sollte nimmt er auf einmal ke

Brabus ML W164
Themenstarteram 19. Juli 2021 um 2:36

Hallo Leute , habe ein Problem mit meinem Wagen , vielleicht könnt ihr mir ja helfen , da ich nichts im Netz gefunden habe es geht um das Mercedes w164 Bj 2005 320 CDI 250583 Kilometer auf der Uhr , zum Problem wenn voll Gas gebe zieht er den ersten und den zweiten bis zum Ende durch und beim dritten Gang genau wo er eigentlich in den vierten schalten sollte nimmt er auf einmal kein Gas mehr an als hätte ich mein Fuß komplett vom Gas Pedal genommen habe .. bis ich mein Fuß mal vom Gas nehme und wieder normal drauf drücke fährt er auch wieder normal ohne eine Fehler Meldung nichts , Getriebe Spülung und die zwei anfällige Sensoren wurden letzte Woche gemacht in einer Getriebe fachwerkstatt leider hat es nichts gebracht außer viel Geld los geworden , vielleicht hat jemand hier das Problem schon mal gehabt und kann mir weiter helfen bin für jeden Rat und trat dankbar liebe Grüße

Ähnliche Themen
20 Antworten

Kurztest mit der SD machen lassen, was stand im Speicher?

Bevor man hier ins Blaue einfach irgendwas reparieren lässt was viel Geld kostet, sollte der Fehler ausgelesen werden.

Am besten mit SD, geht aber auch mit anderen vernünftigen Diagnosegeräten wie z.B Autel, Delphi usw. Damit kann man auch in Echtzeit während der Fahrt auslesen uns sich Fehler anzeigen lassen.

Vielleicht kennst du ja jemanden der so ein Gerät hat und versuchst es erst damit, klappt es nicht bleibt dir wohl der Weg zum freundlichen nicht erspart.

Themenstarteram 21. Juli 2021 um 12:46

Hallo danke für die schnelle Antworten , Fehler Diagnose habe ich erst mit delpih und danach mit Star Diagnose ausgelesen keine Fehler drin

Im Kurztest wird auch nicht stehen, du musst dir einen suchen der sich auskennt und den Fehler über die Livedaten findet.

So ist es, der Fehler muss während der Fahrt ausgelesen werden, und dass von einem Profi der einen Fehler auch erkennt und richtig interpretiert.

Hi

 

Ich kenne mich mit den Dieselmotoren nicht so aus aber es klingt fast so als ob das Auto in einen Notlaufmodus schaltet ohne einen Fehler auszugeben.

Ich hatte bei meinem auch das bekannte 7G Problem mit der Kalten Lötstelle. Villeicht lag das Problem nicht an den Turbinendrehzahlsensoren sondern an der Platine des Steuergerätes. Ich bin mir fast sicher das es das Steuergerät ist.

 

MfG

Themenstarteram 21. Juli 2021 um 22:34

Zitat:

@unal3005 schrieb am 21. Juli 2021 um 19:31:20 Uhr:

Hi

 

Ich kenne mich mit den Dieselmotoren nicht so aus aber es klingt fast so als ob das Auto in einen Notlaufmodus schaltet ohne einen Fehler auszugeben.

Ich hatte bei meinem auch das bekannte 7G Problem mit der Kalten Lötstelle. Villeicht lag das Problem nicht an den Turbinendrehzahlsensoren sondern an der Platine des Steuergerätes. Ich bin mir fast sicher das es das Steuergerät ist.

 

MfG

Hi ich war ja schon beim Getriebe Spezialisten der die Sensoren gemacht hat und gespült hat er meint das liegt nicht an Getriebe sondern Motor lg

Zitat:

@unal3005 schrieb am 21. Juli 2021 um 19:31:20 Uhr:

Hi

 

Ich kenne mich mit den Dieselmotoren nicht so aus aber es klingt fast so als ob das Auto in einen Notlaufmodus schaltet ohne einen Fehler auszugeben.

Ich hatte bei meinem auch das bekannte 7G Problem mit der Kalten Lötstelle. Villeicht lag das Problem nicht an den Turbinendrehzahlsensoren sondern an der Platine des Steuergerätes. Ich bin mir fast sicher das es das Steuergerät ist.

 

MfG

Im Notlauf der EHS schaltet das Getriebe gar nicht mehr sondern verharrt in einem Gang.

Hmm ok. Das einzige was mir noch einfällt wäre villeicht das Motorsteuergerät. Bei meinem 500er ist das MSG im Motorraum auf dem Motor drauf. Diese sollen auch sehr anfällig sein wegen der Hitze.

 

MfG

Themenstarteram 23. Juli 2021 um 0:41

Zitat:

@unal3005 schrieb am 22. Juli 2021 um 11:27:57 Uhr:

Hmm ok. Das einzige was mir noch einfällt wäre villeicht das Motorsteuergerät. Bei meinem 500er ist das MSG im Motorraum auf dem Motor drauf. Diese sollen auch sehr anfällig sein wegen der Hitze.

 

MfG

Meins ist nicht auf dem Motor , wie kann ich das den überprüfen ?

Zitat:

@vr6-frake schrieb am 23. Juli 2021 um 00:41:47 Uhr:

wie kann ich das den überprüfen ?

Du solltest die Beiträge lesen, statt immer wieder zu fragen.

du köntest auch eine spendenaktion starten, damit du dir einen lesten kannst, der des lesen kundig ist.

Themenstarteram 23. Juli 2021 um 11:54

Zitat:

@maxtester schrieb am 23. Juli 2021 um 10:31:53 Uhr:

Zitat:

@vr6-frake schrieb am 23. Juli 2021 um 00:41:47 Uhr:

wie kann ich das den überprüfen ?

Du solltest die Beiträge lesen, statt immer wieder zu fragen.

du köntest auch eine spendenaktion starten, damit du dir einen lesten kannst, der des lesen kundig ist.

Was lese ich bitte nicht ? Fehler habe ich ausgelesen Getriebe habe ich spülen lassen Drehzahl Sensoren machen lassen !!! Was lese ich nicht ?

Zitat:

@vr6-frake schrieb am 23. Juli 2021 um 11:54:34 Uhr:

Was lese ich nicht ?

nochmal ganz laaaaaangsaaam, Kurstet hilft dir nicht weiter

Der ist echt anstrengend…Die Daten müssen während der Fahrt in Echtzeit ausgelesen werden, und wenn da der Fehler auftritt, man ein geeignetes Testgerät hat, und einen Profi der die Daten auswerten kann, hat man den Fehler.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. kickdown 1 und 2 zieht er normal durch und beim 3 genau so er schalten sollte nimmt er auf einmal ke