ForumFahrzeugtechnik
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kfz-Spannungsprüfer Prüflampe wie nutzen?

Kfz-Spannungsprüfer Prüflampe wie nutzen?

Themenstarteram 18. März 2013 um 14:36

Hallo zusammen,

Ich fahre einen Opel Corsa B, Bauhjahr 1994, ist ein Benziner.

ich habe mir einen Kfz-Spannungsprüfer mit Prüflampe (http://www.conrad.de/.../...ruefer-Prueflampe-Brueder-Mannesmann-M1130) gekauft.

nun will ich das an die Batterie anbringen, in der Werkstatt hatten die das Spitze Teil auf den linken Kreis Stromteil gesteckt und wohin die Zange gesteckt wurde weiß ich nicht.

Mein Auto verbraucht in komplett abgeschaltetem Zustand Strom.

Ich habe es mir deshalb gekauft, um selber rauszufinden, bei welche Sicherung für den Stromverbrauch zuständig ist, um somit den täter näher zu kommen.

Mein Problem ist, das die lampe überhaupt nicht aufleuchtet. Was mache ich da falsch? wo genau muss ich es in die Batterie stecken und was muss ich so beachten?.

Würde mich über genaue/ausführliche Hilfe freuen, da ich nicht so viel Ahnung von der Materie habe.

Vielen Dank für eure Hilfe.

Beste Antwort im Thema

Es gibt genau 2 Möglichkeiten:

1. Du nimmst hier hoax-mäßig alle auf den Arm! Dann vielen Dank für den Spaß, aber jetzt ist auch gut!

2. Du hast WIRKLICH derartig KEINE AHNUNG, wie Du hier in Deinen Beiträgen selbst beweist.

Dann bitte, bitte, bitte schnellstens in eine Fachwerkstatt, denn auch dann gilt: Aber jetzt ist auch gut!

3. Es macht keinen Sinn, Dir hier Ratschläge zu geben, denn dann müsste man nahezu bei Adam und Eva anfangen, ergo Punkt 2 !

16 weitere Antworten
Ähnliche Themen
16 Antworten

Hi,

für deinen Zweck ist die Lampe nicht zu gebrauchen (allenfalls als grobes Schätzeisen für dicke Ruheströme).

Die Lampe wird an Karosse geschaltet (mit der Klemme) und mit der Spitze kann man dann das vorhandensein von 12V prüfen.

Für deinen Zweck brauchst du ein Multimeter, daß du in Reihe (Minuspol abschrauben und ein Kabel an die Batterie, das andere an die Klemme) zur Batterie schaltest.

Das geht zwar auch mit der Lampe, aber 'ne verlässliche Aussage ist das nicht.

PS. Gabs übrigens erst

http://www.motor-talk.de/.../...-anhand-einer-gluehbirne-t4426521.html

Gruß Metalhead

Themenstarteram 18. März 2013 um 14:53

Ok danke für die Info, also muss ich kein Kabel das mit der Batterie verbunden ist (ich denke mal mit Minus und Plus Pol von der Batterie) abschrauben?

In dem Link wird es so beschrieben:

"Mit der Prüflampe in Serie (Reihe) hängen. Einen Pol zb. Minus abhängen und das Prüfgerät einmal mit dem Pol und den anderen Anschluss mit Batterie Minus Kabel verbinden. Die Lampe sollte nur glimmen und nicht leuchten. Bei mir hat mal der Radio zuviel gezogen, hab zum testen die Sicherung gezogen und statt leuchten glimmert der Stromprüfer. Funktioniert auch mit einer Amperzange, hat den Vorteil man sieht gleich wie hoch der Ruhestrom ist."

was meinen die mit Reihe? und dem Rest versteh ich nicht so ganz.

Ich glaub ich brauche eine Erklärung für dummys :P

Gruß und danke

Zitat:

Original geschrieben von managerman

Ok danke für die Info, also muss ich kein Kabel das mit der Batterie verbunden ist (ich denke mal mit Minus und Plus Pol von der Batterie) abschrauben?

Doch, du schraubst den Minuspol!! ab und stellst die Verbindung mit der Lampe wieder her.

Gruß Metalhead

Themenstarteram 18. März 2013 um 15:02

das heißt, ich steck die Spitze in das eine Pol und die Klemme mach ich dann in das andere Pol damit die Verbindung da ist oder? da kann ich dann auch z.B. den Warnblinker anschalten und sehen, ob da was leuchtet an der Lampe oder?

An der Batterie machst Du garnix. Sicherung raus und dann den Sicherungshalter mit der Prueflampe ueberbruecken. Entweder glimmt die Lampe oder sie glimmt nicht. Glimmt sie dann ist auf dem Kreis ein Verbraucher.

Viel nuetzen wird dir das nicht. Wie Du die Sache beschreibst scheinen dir die Grundkenntnisse zu fehlen. Dazu kommt das in neueren Fahrzeugen mit ihrem elektronischen "Batterie-Management" und allen moeglichen Sachen in "Sleep-Mode" die Sache etwas komplizierter wird.

 

 

Gruss, Pete

Themenstarteram 18. März 2013 um 15:59

Danke für die Info. Mein Auto ist Baujahr 1994 :D Ich hab festgestellt gehabt, das die Kofferraumleuchte trotz abgeschaltetem Motor und verschlossener Kofferraumtür (sowie alle anderen Türen auch) immernoch leuchtet. Die Lampe habe ich raus genommen. Wollte jetzt eigentlich nur schauen, ob die Prüflampe an der Batterie immernoch leuchtet, falls nicht, dann war es die Kofferraumleuchte falls doch dann gehe ich davon aus, das das Kabel zur Kofferraumleuchte irgendwo einen leck hat oder etwas mit dem Anschluss von der Hupe im eimer ist, da meine Hupe nicht hupt es macht lediglich ein Klick Geräusch im Sicherungskasten.

In der Werkstatt hatte die Prüflampe nur geleuchtet, wenn die Sicherung für die Hupe/Warnblinker/Kofferraumleuchte drin war.

Gruß

Das Problem ist, dass Du mit einer Prüflampe nur prüfen kannst, ob überhaupt Strom fließt.

Dazu klemmt die Krokodilklemme an Masse und geht dann z.B. auf Kabelstecker oder mit der Prüfspitze direkt durch die Kabelisolierung, um zu prüfen, ob das jeweilige Kabel bzw. Kabelende überhaupt stromführend ist.

Das ist dann aber nur eine Aussage Ja/Nein und anhand der Helligkeit der Lampe "mehr Strom" bzw. "weniger Strom" und damit nicht unbedingt zielführend.

Prüflampen benutzt man daher vor allem dazu, um mal schnell zu prüfen, ob ein Kabel stromführend ist oder, im Defektfall, ab wo es z.B. keinen Strom mehr führt, z.B. aufgrund von Kabelbruch etc.

So ein Ding ist in jedem Fall hilfreich und kein rausgeschmissenes Geld (frisst ja auch kein Brot!), aber für Deine Zwecke der Kontrolle und MESSUNG von Ruheströmen ungeeignet.

Dazu benutzt man ein Messgerät, ein sog. Multimeter, wie es sie z.B. bei Conrad Electronik (Deiner Link-Quelle) auch zuhauf gibt und misst den Ruhestrom.

Wichtige Anmerkung:

1. Spannung misst man parallel zum den Spannungsabfall verursachenden Bauteil (Batterie, Lampe, Motor etc.)

Um z.B. die BatterieSPANNUNG zu messen, stellst Du das Messgerät auf Gleichspannung (V DC) und gehst mit der roten Prüfspitze auf den Plus- und mit der schwarzen Prüfspitze auf den Minuspol. Wenn Du es anders herum machst, bekommst Du negative Werte in der Anzeige, also z.b. -12.8 V.

http://de.wikipedia.org/wiki/Spannungsmessung

2. Strom misst man in Reihe des stromführenden Leiters.

In Deinem Fall klemmst Du also den Minuspol ab, verbindest den roten Pluspol Deines auf Gleichstrommessung (A DC) engestellten Messgerätes mit dem Minuspol der Batterie und den den schwarzen Minuspol Deines Messgerätes mit dem Massekabel, das mit der Karosserie verbunden ist.

http://de.wikipedia.org/wiki/Strommessung

(ggf. musst Du auch die Prüfkabel am Messgerät enstprechend Spannungs-, Strom- oder Widerstands-/Durchgangsmessung umstecken, siehe Bed.Anleitung)

Wichtig ist:

Auch ältere Autos wie das meine in der Signatur unten haben div. Steuergeräte etc., die erst nach einer gewissen Verweilzeit in den Ruhe-/Schlafmodus gehen.

Ergo musst Du ggf. warten, bis alle SG abschalten, weil Du erst dann den wirklichen Ruhestrom (in mA = Milli-Ampere, also 1.000stel Ampere) messen kannst.

Ich glaube, hier im Forum werden 50- 60mA als normal angenommen.

Alles, was darüber liegt, weist dann auf einen stillen Verbraucher und sog. "Kriechstrom" hin.

[edit: Da Dir aber offenbar jede KFZ-technische Sachkunde und zudem elektrotechnische Grundkenntnisse aus dem Physik-Unterricht fehlen, empfehle ich Dir dringend, eine Fachwerkstatt aufzusuchen. Man kann als Laie auch ganz schnell richtig viel kaputt machen an Elektrik und zudem Elektronik! Zudem kommst Du mit defekter Hupe nicht durch den TÜV!]

Was wollt ihr denn nur an der Batterie messen?!? Da kann man nur feststellen das "Irgendwas" Strom zieht. Am Sicherungskasten kann ich zumindest feststellen welcher Kreis...

In diesem Konkreten Falle wuerde ich mal behaupten das der Lichtschalter fuer den Kofferraum einen Kurzen hat und die Hupe nicht richtig geerdet ist (Rost und Gammel an der Halterung).

 

Bis ihr den Multimeter ausm Haus holt habe ich den Fehler mit Hilfe der Testlampe schon gefunden und repariert. :D

 

Gruss, Pete

Themenstarteram 18. März 2013 um 19:02

Danke für die Umfangreiche Erklärung. Ich habe die Ursache warum keine Lampe aufleuchtet gefunden. Die Prùflampe war von vorne rein defekt hab die umgetauscht und siehe da es leuchtet beim Kontakt. (am besten nicht in den Zigarettenanzünder stecken habs gemacht und kamen ziemliche funken) das ausgetauschte Gerät funktioniert aber noch.

was mir aufgefallen ist. wenn ich die Prüflampe an die Sicherungsstelle da wo der Warnblinker/Kofferraum usw. steckt stecke leuchtet es auf. Ebenfalls weiter links in das unterste linke loch da leuchtet es aber nur auf wenn die Sicherung drin ist. (Auf dem Deckel steht bei der Position "Diagnostics" drauf).

wenn ich die Prüflampe da dran halte leuchtet die Lampe, wenn ich die Tür weiter auf oder zu mache erlischt die Lampe bei bestimmten positionen. Am schlauch habe ich gerüttelt, was von der tür kommt die Lampe blieb an.

Kann es vielleicht daran liegen, das ich die KLammer an die Tür gemacht habe, ist so ein kleines Stück metall der dafür sorgt das die Tür bei bestimmten positionen stehen bleibt. ziemlich dünn aber breit.

habe die Prüflampe auch in das Kabel vom Kofferraumlampe gesteckt bei dem roten Kabel leuchtet es auf beim braunen nicht.

Danke für die weiteren Hilfen.

leuchtet die Prüflampe auch auf, wenn ich es nur ans KAbel halte (da wo plastik drum ist), solange da strom fließt?

Muss mal morgen schauen, ob ich die Hupe vorne sauber machen kann, vielleicht ist es tatsächlich verdreckt/verrostet.

Einen metallischen Leiter musst du schon haben,

durch die Isolation kann dein Spannungsprüfer nix messen

Jetzt glaube ich doch, dass er uns verarscht!

Ich bin raus, sorry!

Themenstarteram 19. März 2013 um 13:49

Sorry aber dein Satz hat mich da verwirrt

"Dazu klemmt die Krokodilklemme an Masse und geht dann z.B. auf Kabelstecker oder mit der Prüfspitze direkt durch die Kabelisolierung, um zu prüfen, ob das jeweilige Kabel bzw. Kabelende überhaupt stromführend ist."

Du schreibst das man die Spitze durch die Isolierung stecken soll, um zu prüfen, bis wohin der Strom führt.

Das ergibt für mich aber keinen Sinn, denn wenn ich es mache und dann sich rausstellt das es nicht am Kabel lag, sondern an was anderem. Dann besteht doch die Gefahr das das Kabel nun auch unbrauchbar ist/Strom zapft, wegen den kleinen Löchern die ich durch die Spitze von der Prüflampe zugeführt habe? Oder Stelle ich mir das falsch vor?

Gruß

Themenstarteram 19. März 2013 um 13:56

Ist ja eigentlich auch egal, ist halt ein Missverständnis gewesen.

Ich würde mich über eure Hilfe freuen.

Kommen wir lieber wieder zum eigentlich Problem, meint Ihr von meiner letzten Beschreibung her es liegt an den Kabeln, die zum Sicherungskasten führen oder vielleicht auch am Sicherungskasten selbst?

Danke und Gruß

Zitat:

Original geschrieben von Taubitz

Jetzt glaube ich doch, dass er uns verarscht!

Ich bin raus, sorry!

Ist es ok wenn ich mit komme? ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kfz-Spannungsprüfer Prüflampe wie nutzen?