ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Keine Leistung beim Kaltstart c180k m271

Keine Leistung beim Kaltstart c180k m271

Mercedes C-Klasse W203
Themenstarteram 24. Dezember 2012 um 14:32

Hallo,

ich habe das Problem, dass mein Auto ab 3/4 Gas (fast vollgas) beim Kaltstart nicht die Umdrehung des Motors ansteigt. Es hört sich so an als ob der Motor zu fett oder zu mager läuft, denn der Motor stottert und die Umdrehung bleibt bei 1100 u/min, egal wie viel man Gas gibt. Aus dem Auspuff riecht es stark nach unverbranntem Benzin.

Die Schläuche und das Ventil für die Teillastentlüftung wurden komplett getauscht.

Wenn das Auto dann ungefähr 2 Minuten gelaufen ist dann gibt es keine Probleme mehr.

Die MKL leuchtet auch nicht und Fehler sind auch nicht abgespeichert.

Für Hilfe und Ratschläge nehme ich dankend an.

Mein Auto:

c180 Kompressor M271

Schaltgetriebe

194.000 km

Bj. 08/2004 (Mopf)

Beste Antwort im Thema

Zitat:

Original geschrieben von Benz-DriverC32

Schon mal probiert den LMM auszustecken? Beim abstecken geht das Auto ins Notprogramm sollte aber voll hochdrehen ...

Notlauf und voll hochdrehen?! :confused:

Mhmm...

36 weitere Antworten
Ähnliche Themen
36 Antworten

Zitat:

Original geschrieben von Mustiusta

Danke erstmal, aber ich bin auch mal 300 km nur mit Benzin gefahren und beim nächsten Kaltstart war es immer noch gleich. D.h., dass die Trimmwerte der Gasanlage ausscheiden, da ich auch erst vor ein paar Wochen in einer Werkstatt die Gasanlage einstellen ließ. Die Gasanlage geht auch nicht aus. Das "Turbokit" ist bei mir wahrscheinlich verbaut, weil ich früher solche Probleme nicht hatte und sich an der Gasanlage nichts verändert hat. Andere Ratschläge?

Schon mal die Zusatzheizung der Lambdasonde überprüft? Wenn die Sonde nicht schnell genug auf die Temperatur kommt, kann sie auch nicht Gemischbildung beim Kaltstart beinflüssen.

Themenstarteram 14. August 2013 um 12:21

Meinst du die Vorkatsonde? Die Nachkatsonde habe ich schon vor kurzem getauscht. Wie kann ich denn testen, ob die Heizung der Vorkatsonde kaputt ist?

Danke

Themenstarteram 3. November 2013 um 23:36

Die Lambdasonde habe ich getauscht, ist aber alles beim alten geblieben. Das Auto hat jetzt 214.000 km gelaufen und läuft immer noch schlecht im kalten Zustand. Gibt es nichts, was den Fehler beheben könnte?

Themenstarteram 17. November 2013 um 17:50

So langsam bin ich am verzweifeln. Wenn ich die Zündung vor dem Starten für ca. eine Minute an lasse und dann den Motor starte, dann wird die Dauer des Problems verringert, also fährt sich das Auto nach sehr kurzer Zeit normal (wahrscheinlich weil die Lambdasondenheizung die Sonde vorwärmt und schneller den Motor regeln kann). Wenn ich den Motor sofort starte ist das Problem stärker und es dauert auch länger, bis man wieder normal fährt.

Was führt zu diesem Problem, das je nach Temperatur schlimmer wird (je kälter, desto schlimmer) und bei warmem Motor weg ist?

Zitat:

Original geschrieben von Mustiusta

So langsam bin ich am verzweifeln. Wenn ich die Zündung vor dem Starten für ca. eine Minute an lasse und dann den Motor starte, dann wird die Dauer des Problems verringert, also fährt sich das Auto nach sehr kurzer Zeit normal (wahrscheinlich weil die Lambdasondenheizung die Sonde vorwärmt und schneller den Motor regeln kann). Wenn ich den Motor sofort starte ist das Problem stärker und es dauert auch länger, bis man wieder normal fährt.

Was führt zu diesem Problem, das je nach Temperatur schlimmer wird (je kälter, desto schlimmer) und bei warmem Motor weg ist?

Hallo Mustiusta,

hast du schonmal daran gedacht dass das Steuergerät eine Macke haben könnte? Hast du es mal abchecken lassen?

MfG

Kadir

Themenstarteram 22. November 2013 um 20:42

Die Werkstatt sagt, dass das Steuergerät nicht geprüft werden kann. Es würde nur auf Verdacht getauscht werden mit Kabelbaum für fast 3000€ (Wert es Autos!!!).

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Keine Leistung beim Kaltstart c180k m271