ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Kein Strom mehr w203 vorMopf C180 Kompressor Automatik

Kein Strom mehr w203 vorMopf C180 Kompressor Automatik

Mercedes C-Klasse W203
Themenstarteram 27. März 2019 um 10:59

Hallo liebes Forum,.....

ich bin heute Morgen zu meinem w203 gegangen um zur Arbeit zu fahren.

Fahrzeug hat sich via Fernbedienung öffnen lassen.

Habe den Schlüssel eingesteckt und die Zündung aktiviert.

Das Kombiinstrument ging an , die Tankanzeige hat sich auf den aktuellen Tankfüllstand eingependelt.

Als ich den Schlüssel dann gedreht hab , um den Motor zu starten ging das Kombiinstrument aus und der Motor blieb still.

Hab das Zündschloss wieder auf Null gedreht , den Schlüssel entfernt und wollte es erneut versuchen = diesmal komplett ohne Erfolg. Der Schlüssel lässt sich nun kein Stück mehr drehen. Die komplette Elektrik ist "tot". Radio , Innenbeleuchtung , Scheinwerfer , Warnblinkanlage ,Der Knopf für die Kopflehnen im Fondbereich , alles ohne Funktion.

Das KFZ reagiert nun auch nicht mehr auf die Fernbedienung.

Die Tankfüllstandsanzeige im Kombiinstrument ist immernoch auf dem eingependelten aktuellen Füllstand "hängengeblieben".

Hab das KFZ dann erstmal via mechanischem Schlüssel verschlossen und bin mit öffentlichen Verkehrsmitteln zur Arbeit gefahren.

 

Meine Frage ist, ob dieses Fehlerbild mit einem einfachen Batteriewechsel / Sicherungswechsel zu beheben ist , oder ob das eher ernster klingt.

Ich danke für jede Art der Unterstützung.

Beste Antwort im Thema

.. dann sind es wohl Säuredämpfe aus der Batterie.. Materialfehler.. oder hochohmiger Wiederstand.. wie auch immer..

 

Vielen Dank für die Fotos.

 

VG

 

Fly97

30 weitere Antworten
Ähnliche Themen
30 Antworten
Themenstarteram 26. April 2019 um 15:14

So lieber Talker .....

ich bin nun noch einmal beim Fehlerspeicher auslesen gewesen, nachdem ich die eine Defekte Sicherung ( im Bild Nr. 2 ) gewechselt habe und siehe da, das Fahrzeug kommuniziert wieder mit dem Diagnose-Tool.

Das Löschen der Fehler für ABS , ESP und BAS ergab zunächst keine Änderung . Beim Start des KFZ traten die Fehlermeldungen erneut auf.

Mit dem Mechaniker zusammen im Sicherungskasten geprüft und er stellte fest, dass die Sicherung Nr. 59 ( [im Bild Nr.1 ] u.a. für das ABS und ESP zuständig ) garnicht vorhanden ist. [ was extrem merkwürdig ist / war , denn ich habe sie sicherlich NICHT entfernt, sie muss also schon seit Fahrzeug Erwerb meinerseits gefehlt haben. Merkwürdig aber , dass mir keine Fehler angezeigt worden sind , bis dann eine neue Batterie angeklemmt worden ist. ]

Jedenfalls haben wir dann die Fehlende Sicherung Nr. 59 ergänzt und den Fehlerspeicher erneut gelöscht und diesesmal kamen sie auch nicht mehr wieder , also erledigt .

SAM Fond in Takt.

Ich danke für die Tipps und den Support leute , ihr seid Klasse !

Sicherungskasten
Tafel1
Tafel2
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Kein Strom mehr w203 vorMopf C180 Kompressor Automatik