ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. KAWA Z 400 zu wenig Leistung im 6. Gang, warum?????

KAWA Z 400 zu wenig Leistung im 6. Gang, warum?????

Kawasaki Classics
Themenstarteram 25. September 2011 um 11:40

Liebe KAWA Freunde,

habe mir als Fastrentner noch mal eine Z 400, EZ 1982, K4, 35 PS gekauft. Superzustand.

Folgendes Problem tritt dennoch auf und ärgert mich sehr:

Im 1,2,3 und 4. Gang läuft sie bis 8000 Touren. Im 5. Gang auch noch, dauert etwas bis maximal 110 km/h.

Im 6. Gang fällt sie dann auf 6000 Touren zurück. In den Gänge 1-4 zieht sie auch bestens an, im 5. dauert es länger.

Springt sofort an, läuft sauber rund, hält Standgas konstant ohne Schwankungen. Ventilspiel ist o.k., Vergaser vor 2 Jahren neue Membranen bekommen, zieht keine Nebenluft. Kettenrad und Ritzel, Auspuff original.

Warum läuft die Karre denn nicht mehr als 110 km/h? Ist mit 157 km/h angegeben. Damit kann ich keinen LKW oder Wohnanhänger überholen. Langsam verzweifel ich an der Suche nach der Ursache.

Könnt Ihr mir weiterhelfen? Der KAWA Händler in Hamburg weiß es auch nicht, findet es normal.

Gruss Jan

Beste Antwort im Thema

Das ist jetzt ausdrücklich OT und ich hoffe, Jan sieht mir diesen Einbruch nach:

Ich sag das grad echt nur ungern zettinator, aber wenn Du keine Ahnung hast, einfach mal die....und so weiter!:mad:

Da mein erstes Mopped eine Z400J mit 4 Zylindern von der Stange war, Bj80 und ich hatte die zwei Jahre, kann ich Dir versichern, daß die echt "echt" war. Nur weil Du sowas noch nie gesehen oder davon gehört hast, kannst Du Beiträge anderer Leute nicht einfach als Unsinn abtun und Fotos fordern, anstatt selbst im Internet Belege für Deine Unwissenheit zu sammeln.

Dieses Forum dient der gegenseitigen Hilfestellung und nicht der Politur des eigenen (manchmal mangelhaften) Wissens, bzw. dem Anspruch dieses vor alle anderen zu stellen.

[/end offtopic]

21 weitere Antworten
Ähnliche Themen
21 Antworten

Seltsam. Scheint mir doch ein Übersetzungsproblem zu sein.

Mach mal folgendes: Fahr mal konstant z.B. 80 km/h im 4.Gang und merke dir die dabei anstehende Drehzahl. Das selbe für den 5. und 6. Gang.

Zähl trotzdem einmal die Zähne (Ritzel und Kettenrad). Müsste irgendwas mit 15 vorne , 45 hinten sein.

Themenstarteram 25. September 2011 um 17:54

Vielen Dank zunächst für die Antwort. Es sind im Kettenblatt 45 Zähne. Ritzel muss ich noch zählen.

Ich melde mich wieder.

Beste Grüße

Jan

Zitat:

Original geschrieben von kawaneu400

Könnt Ihr mir weiterhelfen? Der KAWA Händler in Hamburg weiß es auch nicht, findet es normal.

Sollte das Martin Brandt sein, der findet es auch normal, bei einer ZX750E nach Kettensatzwechsel kein Sicherungsblech auf der Zahnwelle mit anzubringen. Das das Ritzel fast wegflog, könne ja mal passieren...

Bei der Z400J zB kam die Leistung erst extrem spät bei höheren Geschwindigkeiten, so ab 8500U/min kam noch mal was, aber dann eben auch erst echt schleppend. Wenn man da Leistung rausholen will, muß man fleißig im Getriebe rühren und sportlich das Gas drehen. Der Preis bei kleinem Hubraum.

Die Übersetzung Ritzel/Kettenrad stimmt, 15 Zähne vorn und 45 hinten entsprechen den Kettensätzen aus dem Zubehör.

Mir zwingt sich bei Dir die Frage auf, ob an der Gaswippe über den Vergasern die Anschlagschraube zu weit rausgedreht ist und Du deswegen den Gashahn nicht weit genug aufdrehen kannst. Ich konnte die 400er locker bis zum Begrenzer drehen und die machte nie bei 8000 schon Feierabend...10500 bei angezeigten 160km/h lagen da damals an.

Für mich klingt das nach einer mißlungenen Entdrosselung (wenn die vorher nur 27PS hatte) oder eben die Sache mit dem Endanschlag. Wenn Du den Luftfilterkasten vorziehst und hinten auf die Drosselklappen kucken kannst und dann den Gasgriff voll aufdrehst, sollten die Klappen idealerweise waagerecht stehen und volle Öffnung signalisieren.

Ich würde behaupten, daß sie da nicht hinkommen und Du deswegen niemals Vollgas erreichen wirst.

Komme auch aus HH und wenn Du dabei Hilfe möchtest, schreib mich gern per PN an :)

Themenstarteram 25. September 2011 um 18:40

Vielen Dank für die ausführliche Antwort aus Hamburg. ich weiß nicht, ob das Motorrad gedrosselt war, im Brief/Schein steht 35 PS. In den textlichen Ausführungen des älteren Briefes steht nichts von gedrosselt.

Ich hatte viele Jahre BMW, mit Kawas kenne ich mich nicht ausreichend aus. Wenn Du auch aus Hamburg kommst, würde ich gerne mal rumkommen. Ich wohne in Klein Borstel.

Da ich hier neu im Forum bin, kenne ich mich nicht mit PN aus. Vielleicht kannst Du mir die Tel. Nr. über PN geben? Ich rufe dann an.

Danke und beste Grüße

Jan

Deine PN ist eingegangen, ich klingel mal heute Nachmittag bei Dir durch :)

Themenstarteram 26. September 2011 um 17:50

Hallo Zettinator,

Du wolltest wissen wie viel Umdrehungen die Z 400 in den verschiedenen Gängen bei 80 km/h macht.

Also hier das Ergebnis:

Im 4 Gang 80 km/h bei 6.300 U/min

im 5. Gang 80 km/h bei 5.300 U/min

im 6. Gang 80 km/h bei 5.000 U/min.

Ist das o.k?

Gruss und Dank Jan

100-1604

Hallo Jan,

deine z400 sieht ja echt schick aus.

Nach deinen Messungen erscheinen mir die Drehzahlen als etwas zu hoch. Danach müsste sie ja bei Nenndrehzahl 8500 U/min nur 136 laufen. Allerdings müsste sie dann kürzer Übersetzt sein und das passt ja nicht zur Drehunwilligkeit im 5ten und 6ten Gang. Vielleicht bei Gelegenheit doch mal kontrollieren ob vorne ein 15er Ritzel verbaut ist.

Das was dang3r zum Endanschlag schrieb hört sich für mich auch plausibel an. Ich hatte mal den Fall das die Gasbetätigung an einer verdreht angezogenen Vergaser-Schlauchschelle hängenblieb und sich deshalb die Drosselklappen nicht ganz öffnen ließen...

Zitat:

Original geschrieben von kawaneu400

Hallo Zettinator,

Du wolltest wissen wie viel Umdrehungen die Z 400 in den verschiedenen Gängen bei 80 km/h macht.

Also hier das Ergebnis:

Im 4 Gang 80 km/h bei 6.300 U/min

im 5. Gang 80 km/h bei 5.300 U/min

im 6. Gang 80 km/h bei 5.000 U/min.

Ist das o.k?

Gruss und Dank Jan

Themenstarteram 26. September 2011 um 21:18

VIELEN DANK EUCH ALLEN! Die Infos helfen mir weiter. Wenn ich die Ursache gefunden habe melde ich mich noch mal.

Danke und beste Grüße

Jan

Hallo Jan,

zunächst mal verwechseln hier einige meines Erachtens die Zweizylinder und die Vierzylinder.

Was Du hast ist aber die Zweizylinder also keine z400j -auch wenn es auf dem Deckel steht-

Über 8000 U/min solltest Du sie besser nicht drehen! Grundsätzlich ist klar das sie in den niedrigen Gängen höher dreht wenn ein Defekt vorliegt/Leistung fehlt (...): Zuerst sollten die Standard-Checks gemacht werden: Unterbrecherabstand auf 0,3 - 0,4mm, dann Zündzeitpunkt überprüfen, Vergaser synchronisieren etc. Ich vermute aber eher, daß eine oder beide Membranen der Vergaserschieber defekt sind kann auch nach zwei Jahren passieren. Diese liegen unter den Verchromten Deckeln oben auf den Vergasern(jeweils vier Schrauben). Nachschauen, ob die Membranen gerissen sind, wenn ja hast Du ( und ich auch..) ein Problem, da Ersatz nur schwer zu kriegen und meist je 80-120 Euro kosten, wenn verfügbar...Die KZ400( so heißt sie richtig, nur nicht in Deutschland aufgrund der Historischen Vorbelastung) ist ein weites Feld , da jedes Jahr etwas verändert wurde und Ersatzteile kaum zu bekommen sind. Wichtig ist genau zu wissen welches Baujahr man hat, sowohl beim Rahmen als auch beim Motor: Nach dem Bild ist das niemals eine 82er ich würde sagen eine 79er z400B2. Wenn Du mir Rahmennummer und Motornummer durchgibst kann ich es Dir genau sagen.

So genug erstmal

Gruß Cortado-Racer

Au weia, soviel Unsinn gleich im ersten Post. Nichts für ungut , aber das kann man auch zu vorgerückter h nicht unkommentiert stehen lassen.

Eine 4-Zylinder z400? So,So! Die würde mich ja jetzt echt auch einmal interessieren. Hast du da Bilder von?

Imo kann das doch eine 82er J sein. Zumindestens spricht die gelochte Scheibe für eine späte z400 ! Bei Fgst.-Nr. KZ400J-000001 bis 8701 ist's ne J.

Im übrigen fängt der rote Bereich erst bei 9000 U/min an und bis dahin kann man die warm gefahren auch locker drehen.

Also die z400J ist, nach allem was ich weiß, eine Vierzylinder. Ich schicke auch noch zwei Bilder mit die ich SOFORT bei G...le gefunden habe mit, um die Sache nachvollziehbar zu machen (vier Auspuffkrümmer eine wiunderschön zu synchronisierende Vier-Vergaser-Bank.

Nächster Punkt: Meine Drehzahlempfehlung beruht auf der Tatsache, dass wir hier von einem rund 30Jahre alten Motorrad sprechen und im Vorfeld von drehzahlen über 10000U/min gesprochen wurde. Darüber hinaus ist die Tatsache, dass der rote Bereich bei 9000 beginnt kein Indiz für die jeweilige Drehzahlfestigkeit. Eine SR500 hat den roten Bereich bei 7000, würde aber meines Wissens auch keiner abfordern. ( Ja , ich weiß ist ne Einzylinder...)

Mir geht es hier nicht darum mein Wissen oder vielleicht auch Unwissen zu offerieren, sondern Probleme zulösen.

Fakt ist: Ich habe in etwa das gleiche Problem mit einer meiner z400 einer D4 mit Motor einer B2. Hier wurde nämlich über die Jahre von selbsternannten Fachleuten wild gemischt was die Modellpflege hergab...somit ist auf deine Bremsscheibe als Indiz für ein Baujahr gesch... (ist nicht böse gemeint, ehrlich).

Deswegen habe ich mich bisher auch nie an diesen Foren beteiligt, weil ich lieber Fakten statt archaischen Schwanzvergleich brauche.

Nachricht an Jan: Kontaktier mich doch bitte direkt, wenn Du jetzt nicht von meiner Inkompetenz abgeschreckt bist...ich bin gerade in Sachen Inkompetenzverbreitung samt Motorradtrailer in Berlin tätig, dann in Rostock Ende der Woche und dann ab nächster Woche in Frankfurt am Main

Gruß Cortado-racer

Kawasaki-z-400-j-1983-2-lgw
K1023

Gut gebrüllt.

Zitat:

Original geschrieben von zettinator

Gut gebrüllt.

eBay: "Z400" eingeben Auswahl "Fahrzeuge" und die Originale z400j Vierzylinder, die es nicht gibt im Originalzustand bis auf die Hubraumerweiterung kaufen für 1350 Euro...

Und damit sollten wir es jetzt bewenden lassen und jemand das Problem von Jan lösen...

Adios Amigos Foren kosten mich echt zuviel Zeit, da schraub ich lieber, war ein Versuch...

Grüße an alle

Cortado-racer

Zitat:

Original geschrieben von cortado-racer

 

eBay: "Z400" eingeben Auswahl "Fahrzeuge" und die Originale z400j Vierzylinder, die es nicht gibt im Originalzustand bis auf die Hubraumerweiterung kaufen für 1350 Euro...

Umbauten! Das güldet nich...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. KAWA Z 400 zu wenig Leistung im 6. Gang, warum?????