ForumTrafic, Kangoo & Master
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Trafic, Kangoo & Master
  6. Kangoo 1.9 cdi angeblich Dieselpumpe nach jahrelanger Standzeit kaputt

Kangoo 1.9 cdi angeblich Dieselpumpe nach jahrelanger Standzeit kaputt

Renault Kangoo I (KC)
Themenstarteram 18. Dezember 2020 um 15:31

Hallo zusammen,

ich habe meinen alten Kangoo wieder vor zu nutzen, nachdem dieser mehrere Jahre gestanden hat.

Hatte damals einwandfrei funktioniert und war dann ohne eingemottet zu werden in Vergessenheit geraten.

Würden jetzt gerne als Baustellenfahrzeug wieder nutzen, bekomme vom Schrauber aber die Meldung, daß der Diesel riecht und die Dieselpumpe wahrscheinlich kaputt ist.

Hat jemand sowas schon mal irgendwo gehört oder damit Erfahrungen.

Hätte ich das gewußt, hätte ich natürlich mehr drangelegt ihn zwischendurch immer mal wieder laufen zu lasssen, war mir aber gar nicht bewußt, daß ich noch einmal Verwendung für ihn haben werde.

Vielen Dank schon einmal für Eure Hilfe!

Gruß

Serge

Ähnliche Themen
22 Antworten

Der Diesel riecht ? Vielleicht Dieselpest ?

Das sind Bakterien die Diesel zersetzen.

Pumpe kapput vom Stehen ? Ne glaub ich nicht, es sei denn da war Wasser im Diesel und die Pumpe ist innen verrostet. Erstmal den Diesel abpumpen, 5-10 L Diesel auffüllen, Auto gut durchschütteln ohne den Motor zu starten, Diesel wieder abpumpen, wieder 5-10L diesel rein (frischen natürlich!) Dieselfilter ausbauen und erneuern, vorher noch die Leitungen vom Tank zum Filter reinigen (ausblasen vom Tank aus) Leitungen vom Filter zur Pumpe reinigen, Pumpe leer machen mit Druckluft, Hochdruckleitungen abbauen und reinigen, Injektoren Dieselanschluss ausblasen, Rücklaufleitungen alle reinigen, alles zusammenbauen, Diesel vorpumpen und soweit es geht alles entlüften, ne fette zusätzliche Starterbatterie bereitstellen zum Überbrücken, Motor starten, den Anlasser nie mehr als 10 Sekunden am Stück leiern lassen danach erstmal 1 Minute warten. Es kann nachdem alles offen war einige Zeit dauern bis der Motor anspringt. Eventuell noch ein Reinigungsaditiv mit in den Tank geben, Motor warm laufen lassen, Öl und Filter tauschen. Erst dann zur Tankstelle fahren und den Tank nicht mehr als Halbvoll tanken.

Themenstarteram 19. Dezember 2020 um 16:31

Danke für die umfassende Anleitung. Werde mir das nochmal genau mit dem Mechaniker anschauen. Als ich versucht hatte ihn zu starten vor Monaten gab es nur ein kurzes Klick wie damals beim Magnetschalter von meinem Käfer..... Kann das auch noch ein Ansatz sein?

Wasser könnte eigentlich nur im Tank sein durch Kondensation oder? Wenn dann Wasser im Tank wäre, müßte das ja auch noch inrgendwie in die Pumpe transportiert werden oder?

Ok, werde das mal angehen bevor ich das große Faß mit ner neuen Pumpe aufmache. Sind sowieso wohl die Dinge die irgendwann getan werden müßten, also warum dann nicht als erstes.

Zitat:

@Smutinio schrieb am 19. Dezember 2020 um 16:31:53 Uhr:

 

Als ich versucht hatte ihn zu starten vor Monaten gab es nur ein kurzes Klick wie damals beim Magnetschalter von meinem Käfer..... Kann das auch noch ein Ansatz sein?

Ja, aber sowas von.

Da wird dein Masseband einfach durch und durch Korodiert sein.

Es befindet sich Links unten hinter der Radhausschale.

Als schnell Alternative kannst du ein Starterkabel an Batterie Minus anklemmen und das andere Ende an den Motor.

Foto Kangoo Masseband als Reparaturlösung:

Masseband
Themenstarteram 19. Dezember 2020 um 16:54

Wenn es das sein sollte, sollte ich aber doch nicht den Motor starten ohne vorher sauber gemacht zu haben oder?

Ich bezweifele ja noch die Aussage mit der Dieselpest. Werde da morgen mal die Schnüffelprobe machen.

Daß das Masseband durchgerostet sein könnte werde ich auch überprüfen, hier ist die Luft so salzhaltig, daß der Arm vom Scheibenwischer auch nur noch Gerippe ist.

Ich würde den Motor keeinesfalls versuchen zu starten solange nicht feststeht das der Diesel im Tank OK ist. Wenn Du den Mist erstmalin den Injektoren hast wirs Teuer. Dieselpest verdickt den Diesel und das würde die Injektoren verstopfen.

Hier noch ein Foto wo das Masseband beim Kangoo Original im Dreck sitzt:

Masseband-kangoo

Zitat:

@Smutinio schrieb am 19. Dezember 2020 um 16:54:05 Uhr:

 

hier ist die Luft so salzhaltig, daß der Arm vom Scheibenwischer auch nur noch Gerippe ist.

Ohje, steht der gute Kangoo etwa auch auf der Insel #Sylt#?

https://www.motor-talk.de/.../...-es-sich-oder-weg-damit-t7003247.html

 

Mach mal Fotos vom Kangoo.

Themenstarteram 20. Dezember 2020 um 15:50

Ne auf ner kleinen Insel mitten im Atlantik. Luft dürfte aber ähnlich sein.

Ich habe Dieselpest immer so verstanden, daß sich Schlamm am Boden des Tanks bildet. Wie finde ich denn am einfachsten heraus ob der ganze Diesel konterminiert ist bzw. ich wirklich Dieselpest habe?

Ich denke mal das es da vielleicht irgendwelche Teststreifen gibt woman Diesel drüber schüttet und sich dan was Zeigt.Wie ein PCR Test halt sowas.

Soweit ich das weis soll sich Diesel der diese bakterien eingefangen hat an den Pfoten schleimig wirken. So wie Tapetenkleister aber halt dünner.

Dieselfilter ausbauen , schütteln , in klares Gefäss schütten und analysieren . Den Filter aufschneiden und begautachten . Ist der Rabenschwarz dann hats die Pest .

Mich würde jetzt erst mal interssieren obs denn überhaupt ein DCI oder gar nur ein DTI ist . Einen CDI gabs bei Renault nicht .

Themenstarteram 27. Dezember 2020 um 15:20

Dann habe ich wohl nen Dreher drin gehabt. Ist wohl ein DCI. Steht aber nirgendwo, nur D55 auf der Tür. In den Papieren finde ich dazu nichts.

Mit dem Masseband habe ich noch ne Frage. Wenn die Batterie angeschlossen ist, habe ich schon Strom.

Alle Lampen leuchten ordnungsgemäß, Batterie ist voll, aber ich bekomme beim Rumdrehen des Schlüssels nur ein Klicken. Dreht also erst gar nicht.

Kann das trotzdem das Masseband sein? Tank riecht jetzt nicht komisch, habe aber mal Dieselschock mit dem Produkt von Liqui Moly bei konterminiertem Spirt therapiert.

Der Motorblock könnte keine Masse, also Batterie Minus haben. Das wird durch dieses Masseband welches nun schon mehrfach beschrieben wurde übertragen auf den Motor.

Ist dieses Masseband vergammelt, kann der Anlasser nicht funktionieren da die durch andere verbraucher auf den Motorblock gelegte Masse nicht ausreicht um die 100Ampere die der Anlassr benötigt zu übertragen. Es kann sogar zu weitzeren Schäden der Elektrik führen wenn man immer wieder versucht den Anlasser zu betätigen ohne das der Motor genügend Minuspotetial von der Battterie hat.

Du kannst das prüfen indem du ein Überbrückungskabel nimmst und das zwischen Batterie Minus und Motor anschließt. Am Motor irgendwo wo Metall frei liegt welches an den Motorblock geht. Also am besten an eine der Hebeösen die am Motor angebaut sind.

Wenn der Anlasser dann immer noch keinen Muks außer Klck macht, dann sollte man den vielleicht mal ausbauen und instandsetzen.

Themenstarteram 27. Dezember 2020 um 16:09

Ah, ok habe verstanden, Danke. Es liegt also nicht an Stromversorgung an sich sondern u.U. an der zur Verfügung gestellten Leistung.

Dann laß ich das Zeug bis morgen mal einwirken und gehe dann mit dem schwarzen Überbrückungsjkabel auf Batteriepol und Motoraufhängung.

Werde berichten, vielen Dank und noch eiine gute Zeit jetzt zwischen den Jahren.

Bei einem D55 hast du keinen DCI. Du hast einen ganz normalen Diesel mit einer Mengenverteilereinspritzpumpe ohne Turbo . Also eine " Schlaftablette " .... ;-)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Renault
  5. Trafic, Kangoo & Master
  6. Kangoo 1.9 cdi angeblich Dieselpumpe nach jahrelanger Standzeit kaputt