ForumKraftstoffe
  1. Startseite
  2. Forum
  3. Wissen
  4. Fahrzeugtechnik
  5. Kraftstoffe
  6. Icom mit Gas Starten???

Icom mit Gas Starten???

Themenstarteram 9. September 2006 um 18:56

Servus Leuts,

bin Gestern mein Vater sein Gasmobil mal gefahren

Ich habe dann beim Einsteigen dann mal etwas Waten müssen bis der Rest der Knechte eingestigen ist :)

und sieh da :

Was soll ich sagen ich hatte den Schlüssel auf Zündung ( Bat.und Öl usw Leuchtete) und die 55sec sind ja auch ruckzuck rum wenn einer trötelt und siehe da die Anlage schaltet in den Gas Modi

naja das Erste mal dachte ich mir nicht so viel dabei. Bei den Nächsten Start habe ich das selbige beowachten können

selbe geschichte wieder

Frage

Kann man mit der ICOM auch auf Gas starten wenn man die 55sec einfach mit Zündung wartet ?

Wenn ich der Anzeige Glauben schenke darf JA oder

somit währe der Wagen ja 100% Monovalet :D

Ich denke im Winter wird Benzin besser sein oder??

somit kann die Icom leicht den Anschafungsmehrpreis wett machen :)

oder soll ich es lieber lassen meinen Vater zu sagen das er besser auf Gasstartet ??

Ähnliche Themen
51 Antworten

Bist du dir sicher das nach dem Starten des Motors die Anzeige nicht wieder Anfängt neu zu blinken!?

Themenstarteram 9. September 2006 um 21:09

Also die Grünen sind ja Tankanzeige

die linke leuchtet doch so lange wie Benzin

Wenn Gas dann aus Richtig!

( diese ging nach einer weile Zündung ausohne das der Motor gestartet war )

 

die Rechte keine Ahnung Leuchtet immer

Hi, normal geht das nicht, aber vielleicht wenn ein Temperatursensor eingebaut wurde der die 55 Sekunden

über ein Relais kurzschließt, wer hat diese Anlage denn verbaut?

Natürlich wird das funktionieren wenn der Motor warm ist.

Gruß Eierkopf

Themenstarteram 9. September 2006 um 21:26

Also so Änlich sieht der Umschalter aus

aber ich denke die sind eh gleich

Bin mit den Wagen Gestern

1Stunde gefahren 3Stunden im Schatten Abgestellt

gut ob der Wagen da Ganz kalt war ??

und dann beim wegfahren habe ich es halt bemerkt

Bei den nächsten Stops habe ich es dann mal drauf ankommen lassen

und jedes mal das selbe :D

kann mir zwar nicht vor stellen das noch Extra der umrüster was rein gepfrimmelt hat

Der Wagen Wurde in D 97215 Umgebaut

 

Was Sagt die Rechte Leuchte aus ??

Würde mcih mal indressiren ist zwar nicht mein Wagen aber ....

Zitat:

Original geschrieben von frankenelbe

Also so Änlich sieht der Umschalter aus

aber ich denke die sind eh gleich

Bin mit den Wagen Gestern

1Stunde gefahren 3Stunden im Schatten Abgestellt

gut ob der Wagen da Ganz kalt war ??

Aber da habe ich es halt bemerkt

Bei den nächsten Stops habe ich es dann mal drauf ankommen lassen

und jedes mal das selbe :D

kann mir zwar nicht vor stellen das noch Extra der umrüster was rein gepfrimmelt hat

Der Wagen Wurde in D 97215 Umgebaut

 

Was Sagt die Rechte Leuchte aus ??

Würde mcih mal indressiren ist zwar nicht mein Wagen aber ....

Rechte LED muss bei Gas brennen oder Leuchten!

Themenstarteram 9. September 2006 um 21:34

AHH

Rechte Zeigt also nur an ob die Anlage EIN oder AUS ist

wenn AUS dann Benzinbetrieb

Wenn EIN dann GASbetrieb nach 55 sec.

die Linke Zeigt ja nur an ob Gasbetrieb (wenn aus)

Richtig oder ??

Zitat:

Original geschrieben von Eierkopf

Hi, normal geht das nicht, aber vielleicht wenn ein Temperatursensor eingebaut wurde der die 55 Sekunden

über ein Relais kurzschließt, wer hat diese Anlage denn verbaut?

Natürlich wird das funktionieren wenn der Motor warm ist.

Gruß Eierkopf

Aber auch mit diesem Temp.sensor würde ich das nicht verstehen, da doch die 55 sec. für den Druckaufbau der ICOM ist, d. h. wenn ich sofort auf Gas starten könnte, dann wäre doch der Druck überhaupt nicht vorhanden, dann ist die ICOM doch nicht funktionsfähig, da der Druck an den Düsen nicht vorhanden ist, oder sehe ich das falsch?

Denn ohne Druck, keine funktionsfähige ICOM, egal ob der Motor warm oder kalt ist.

Gruß, Walter

Zitat:

Original geschrieben von waldie

Aber auch mit diesem Temp.sensor würde ich das nicht verstehen, da doch die 55 sec. für den Druckaufbau der ICOM ist, d. h. wenn ich sofort auf Gas starten könnte, dann wäre doch der Druck überhaupt nicht vorhanden, dann ist die ICOM doch nicht funktionsfähig, da der Druck an den Düsen nicht vorhanden ist, oder sehe ich das falsch?

Denn ohne Druck, keine funktionsfähige ICOM, egal ob der Motor warm oder kalt ist.

Gruß, Walter

Hi, der Druck ist sofort nach dem Einschalten da, die 55 Sek sind nur zum durchspülen( wegen der Luftblasen), wobei ich mich frage, wo die eigentlich herkommen sollen!?

Ist doch ein geschlossenes System.

Gruß Eierkopf

Themenstarteram 9. September 2006 um 22:21

Fackt ist das die Anlage vom Wagen meinse Vaters

bei 55sec Zündung auf Gas Umschaltet ( zumindes das LED geht dann aus) und wenn ich dann erst Starte

Müste ich ja mit Gas Starten

Richtig oder

Das mit den "Spühlen" versteh ich schon macht ja auch Sinn

Gas ist ja Flüssig wenn Komprimiert . Also in einen Gastank ist ist Gas in Gasförmigerform und flüssiger ( man siehts ja in den Feuerzeugen gut ) wenn der Wagen läger steht kann der Flüssige Teil wieder zurück fliesen. dann würde aber die Icom nicht mehr richtig gehen da ja ein Liter Flüssiges Gas mehr Energie hat als ein Liter Gasförmiges Gas

Macht also schon Sinn. Die Umrüster sprechen leider immer von Luftblasen was ja Quatsch ist

Vieleicht testet ihr das auch mal

Wagen auf Zündung ( so das Batt. und Öl Leuchten) und Warten .

Also bei meinen Vater sein Wagen geht dann die Gasbetries Led nach ca 55sec aus!!

Zitat:

Original geschrieben von Eierkopf

Hi, der Druck ist sofort nach dem Einschalten da, die 55 Sek sind nur zum durchspülen( wegen der Luftblasen), wobei ich mich frage, wo die eigentlich herkommen sollen!?

Ist doch ein geschlossenes System.

Gruß Eierkopf

Das heißt doch eigentlich, dass man auf diese 55 sec. gänzlich verzichten könnte.

Eierkopf, Du hast absolut recht.

Ich habe soeben nochmal die HP von Fisahn aufgesucht, da steht garnichts über Druckaufbau, sondern nur, wie Du schreibst, über Gasbläschen,mmmmhmhmhm

Wenn man nun auf die 55 sec. tatsächlich auch noch verzichten könnte, wäre die Anlage ja noch besser als sie eh schon ist. ;-)

Übrigens:

Danke für die schnell Antwort.

Gruß, Walter

Zitat:

Original geschrieben von waldie

Das heißt doch eigentlich, dass man auf diese 55 sec. gänzlich verzichten könnte.

Eierkopf, Du hast absolut recht.

Ich habe soeben nochmal die HP von Fisahn aufgesucht, da steht garnichts über Druckaufbau, sondern nur, wie Du schreibst, über Gasbläschen,mmmmhmhmhm

Wenn man nun auf die 55 sec. tatsächlich auch noch verzichten könnte, wäre die Anlage ja noch besser als sie eh schon ist. ;-)

Übrigens:

Danke für die schnell Antwort.

Gruß, Walter

Nichts zu Danken aber mit 10 Sekunden Vorlaufzeit müsste sie einwandfrei Starten! Das wäre doch mal eine Verbesserung für die Firma Icom!!:cool:

Geuß Eierkopf

Zitat:

Original geschrieben von Eierkopf

Nichts zu Danken aber mit 10 Sekunden Vorlaufzeit müsste sie einwandfrei Starten! Das wäre doch mal eine Verbesserung für die Firma Icom!!:cool:

Geuß Eierkopf

Naja, wenn man an die Firma ICOM als Privatmann heran kommt.

Das kann man nur Unterstützen.

Werde das mal herrn Fisahn vorschlagen, ich muß in den nächsten 14 Tagen oder 3 Wochen zur 20.000 Inspektion.

Mal sehen was er sagt.

Gruß, Walter

Zitat:

Original geschrieben von waldie

Naja, wenn man an die Firma ICOM als Privatmann heran kommt.

Das kann man nur Unterstützen.

Werde das mal herrn Fisahn vorschlagen, ich muß in den nächsten 14 Tagen oder 3 Wochen zur 20.000 Inspektion.

Mal sehen was er sagt.

Gruß, Walter

Das wäre echt gut!!

Bye

versteh ich das richtig

wenn ihr euere anlage 55 sec auf zündung lasst geht sie mit gas los??

Deine Antwort
Ähnliche Themen