ForumBMW i4
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. BMW Elektro
  6. BMW i4
  7. i4 - Erfahrungen zum Verbrauch

i4 - Erfahrungen zum Verbrauch

BMW i4 G26
Themenstarteram 17. Januar 2022 um 21:05

Hallo zusammen,

Nach dem ersten i4 bereits unterwegs sind, eröffne ich diesen Thread.

Es soll darum gehen, wie bei Euch der Verbrauch ist. Wie fahrt ihr (Stadt, Land, Autobahn)?

Gerne auch weitere Erfahrungen aus der Praxis.

Dann „Feuer“ frei, ich denke die Leser sind gespannt.

Ähnliche Themen
479 Antworten

Also ich bin bin Happy mit dem M50. Wolle auch eigentlich den 40er aber der M50 Stand da halt schon also wurde der es und ich habe es auch nicht bereut. Ich bin schon einige KM Lang und Kurzstrecken gefahren und muss sagen das ich meistens auch mit dem Eco Pro Individual Modus fahre. Tesla Bjørn sagt ja auch er kann nicht nachvollziehen wieso man dann einen M50 fährt aber ich sehe das wie ihr. Mir reichts das ich kann wenn ich will.

Vor kurzem bin ich von Zürich nach Lyon gefahren und hab mich nicht getraut ohne Zwischenladung. Aber nach Genf hab ich gemerkt ich bräuchte nichtmal zwischenladen da ich noch soviel Reichweite hatte. Ich denke ich schaffe es bei warmen Temperaturen locker immer zwischen 400-450km weit zu kommen im Eco Plus Modus. Ich frag mich eher wie der Verbrauch jetzt im Herbst und dann im Winter wird.

Zitat:

@Langanke schrieb am 22. September 2022 um 14:36:37 Uhr:

Oha! Kaum wird es was frischer, bin ich über 18kWh/100km bzw. nur noch bei einer Reichweite 440km... :-/ Mal schauen, ob sich die Zahlen verfestigen werden...

Ich habe für meinen i4 M50 deine tolle Tabelle nachgebaut. Die geladene Strommenge aus der App stimmt recht gut mit dem Protokoll meiner Wallbox überein. Ich frage mich allerdings, ob darin Ladeverluste enthalten sind. Hintergrund dieser Frage ist, dass ich in Excel Verbräuche/theoretische Reichweiten errechne, die deutlich von den Anzeigen im Auto (Bordcomputer) bzw. in der BMW App abweichen.

Tabelle

Danke! Bei der Berechnung der maximalen Reichweite gehe ich dann einfach von einem 1,5 % geringeren Verbrauch (=Verbrauch nach Ladeverlusten) aus.

Zitat:

@fanboy440 schrieb am 23. September 2022 um 21:44:05 Uhr:

Zitat:

@Langanke schrieb am 22. September 2022 um 14:36:37 Uhr:

Oha! Kaum wird es was frischer, bin ich über 18kWh/100km bzw. nur noch bei einer Reichweite 440km... :-/ Mal schauen, ob sich die Zahlen verfestigen werden...

Ich habe für meinen i4 M50 deine tolle Tabelle nachgebaut. Die geladene Strommenge aus der App stimmt recht gut mit dem Protokoll meiner Wallbox überein. Ich frage mich allerdings, ob darin Ladeverluste enthalten sind. Hintergrund dieser Frage ist, dass ich in Excel Verbräuche/theoretische Reichweiten errechne, die deutlich von den Anzeigen im Auto (Bordcomputer) bzw. in der BMW App abweichen.

Das Auto meldet die Menge an Ladung ab Eingang der messenden Stelle der CCU im Motorraum.

Das bedeutet (wenn man es ganz genau nimmt), Ladeverluste über die Leitung im Auto hinter zur CCS Dose und von dort bis zum internen Zähler der Wallbox sind nicht dabei. Zusätzlich wird das Ergebnis in Integer Zahlen angegeben, wodurch noch Rundungsfehler entstehen.

Heute zeigte mir das Protokoll meiner Wallbox (Webasto Next) einen geringeren Wert (37,6 kWh) an als die BMW App (41 kWh). Bei allen vorherigen Ladevorgängen stimmten die Werte - auf ganzzahlige Werte gerundet - überein. Hat jemand eine Erklärung? Sehe ich es richtig, dass die Zahlen aus der Wallbox vermutlich präziser sind?

Zitat:

@fanboy440 schrieb am 24. September 2022 um 22:44:06 Uhr:

Heute zeigte mir das Protokoll meiner Wallbox (Webasto Next) einen geringeren Wert (37,6 kWh) an als die BMW App (41 kWh). Bei allen vorherigen Ladevorgängen stimmten die Werte - auf ganzzahlige Werte gerundet - überein. Hat jemand eine Erklärung? Sehe ich es richtig, dass die Zahlen aus der Wallbox vermutlich präziser sind?

Die Daten von der Wallbox sollten stimmen. Habe vor der Wallbox einen geeichten Stromzähler - tatsächlich sind die Strommengen i.d.R. geringer als das was der BC im 3 Jahre alten i3S (mein Übergangsfahrzeug bis der bestellte i4 M50 mal kommt) anzeigt.

Zitat:

@Frank3006 schrieb am 24. September 2022 um 23:44:06 Uhr:

Zitat:

@fanboy440 schrieb am 24. September 2022 um 22:44:06 Uhr:

Heute zeigte mir das Protokoll meiner Wallbox (Webasto Next) einen geringeren Wert (37,6 kWh) an als die BMW App (41 kWh). Bei allen vorherigen Ladevorgängen stimmten die Werte - auf ganzzahlige Werte gerundet - überein. Hat jemand eine Erklärung? Sehe ich es richtig, dass die Zahlen aus der Wallbox vermutlich präziser sind?

Die Daten von der Wallbox sollten stimmen. Habe vor der Wallbox einen geeichten Stromzähler - tatsächlich sind die Strommengen i.d.R. geringer als das was der BC im 3 Jahre alten i3S (mein Übergangsfahrzeug bis der bestellte i4 M50 mal kommt) anzeigt. Die Abweichungen liegen bei mir allerdings im 0,.. Bereich

Ich kann indessen weitere Praxiserfahrungen auf Langstrecke beisteuern, weil meiner im wesentlichen lange Strecken fährt. Ich hatte einen recht kühlen Morgen mit 4°C Starttemperatur erwischt, um insgesamt 740 km zu fahren und der Verbrauch lief auf den ersten Teilstück deutlich höher als sonst. Erst später stabilisierte sich der Verbrauch in etwa auf den Sommerverbrauch. Der erste Ladehalt wurde aus verpflegungsstrategischen Gründen vorgezogen, Auetal, und der Wagen benötigte keine dedizierte Ladesäuleneingabe, um bei etwa 8°C volle Ladeleistung zu entwickeln.

Das bedeutet, im Herbst muss man mit erhöhten Verbrauch rechnen, wenn man den Wagen für Autobahnfahrt nicht vorwärmt. Das werde ich machen, indem ich eine Abfahrtszeit einstelle zu der das Auto auf 100 % geladen wird. Ist kein Problem, muss man aber wissen. Der Taycan - beide Autos haben Wärmepumpe- hat ein deutlich anderes Verhalten: Er heizt den Akku auch für Autobahntempo nie elektrisch auf, wenn man halbwegs normal fährt und die Sportmodi meidet. Erst wenn genug Abwärme im System ist, arbeitet die Wärmepumpe, um den Akku zu wärmen. Der BMW heizt offenbar den Akku sofort elektrisch, wenn es auf die Autobahn geht.

Ich beobachte weiter. Ich habe aber auch noch nicht das neue Update.

@BEV vielleicht kannst du deine Vermutung ja das nächste Mal nochmal überprüfen, indem du kurz auf den "Leerlaufverbrauch" schaust auf der AB (siehe hier: https://www.motor-talk.de/.../...ierung-fuer-ladevorgang-t7345723.html).

Mich überrascht es wie dich auch, dass der i4 ohne Sportmodus, ohne Ladepunktnavigation und ohne sonstige Anweisung den Akku direkt vorheizt. Evtl. hängt es ja auch nur an der Navigation selbst, d.h. er weiß, dass du jetzt über 700km fahren willst, und heizt deswegen schon direkt von Anfang an vor, weil er es ja eh irgendwann muss, und er so die Effizienz erhöhen kann?

Ich weiß natürlich nicht, wie wichtig es dir ist, das herauszufinden, aber über den Momentanverbrauch sollte man relativ genau rauskriegen können, wann er anfängt zu heizen. Evtl. wäre es das mal wert, erstmal ohne Navigation zu fahren und die erst später einzuschalten :)

Die Navi lief über Google, das war es nicht. Ich vermute, es war das Autobahntempo. Denn bis zur Bahn war mir nichts aufgefallen. Aber, nein, er müsste eigentlich nie elektrisch heizen. Bei 160 km/h dürften Motor und Peripherie genug Abwärme produzieren, damit der Akku per Wärmepumpe langsam temperiert wird. Und er braucht keine Temperatur, um knapp über 20 kW zu leisten.

Die Situation mit Batterie Temperatur liest man ja immer wieder ... hat von den i4 Fahrer keiner einen OBD Dongle am laufen, wo man eventuel die Temperatur auslesen könnte?

@BEV

 

Kannst du mal "Verbrauch deutlich höher als sonst" quantifizieren?

 

Und ggf. auch den Vergleich zum Taycan quantifizieren?

Quantifizieren kann ich das. Er zeigte 25 kWh/100 km statt sonst 22 kWh/100 km auf dem Stück bis Helmstedt (170 km), wo ich ziemlich oft 160 km/h Tacho fahren kann. Danach ist es öfter tempobeschränkt und der Akku war wohl warm, also ging der Verbrauch auf 20, irgendwas kWh/100 km runter. Das habe ich sonst fast auch auf dem Teilstück. Auf der Rückfahrt war der Akku wohl warm genug, war auch indessen 15°C Außentemperatur. Da gab es im Schnitt nur noch 20 kWh/100 km wie sonst auch. War ja Westwind, also nicht so gute Bedingungen auf der Hinfahrt. Das macht es schwer, zu vergleichen. Aber ich denke, er hat trotzdem gute 3 kWh mit heizen des Akkus verbraten.

Beim Taycan fahre ich viel schneller, da ist das Zieltempo 200 km/h und er nimmt so 28-32 kWh/100 km je nach Verkehr, Nässe, Gegenwind. Aber er nimmt sie immer, Sommer wie Winter. Er hat eine Akkutemperaturanzeige. Da kann man das gut verfolgen. Er lässt z.B. bei 0°C den Akku unbeheizt, er geht also auf den ersten 30 km nur um 2°C hoch. Dann aber heizt er zügig mit der Wärmepumpe hoch und ist nach 180 km auf 30°C. Somit muss ich auch im Winter kein Ladeziel angeben, wenn ich in Lehrte lade.

@BEV

 

Ehrlich gesagt sehe ich deine 3kWh/100km als Grundrauschen mit vielen möglichen Gründen und weniger als Beleg für eine Akkuheizung.

 

Zumal ich nicht nachvollziehen kann, wieso der Wagen überhaupt bei +15 Grad Außentemperatur anfangen sollte den Akku zu beheizen, auch nicht für eine geplante Zwischenladung.

 

Aber leider können wir in den i4 nicht hineinsehen, weshalb es schwierig wird, genau zu sagen, woher dein erfahrener Mehrverbrauch herkommt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. BMW Elektro
  6. BMW i4
  7. i4 - Erfahrungen zum Verbrauch