ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Hoher Verbrauch C14NZ

Hoher Verbrauch C14NZ

Themenstarteram 14. Dezember 2009 um 16:44

Moin Leute,

ich hab seit n paar Tagen en ziemlich hohen Verbauch bei meinem C14NZ. Inzwischen braucht er so 9,2L auf 100km...Ich war teilweise mit dieser Fahrweise bei 8-8,5L.

Woran kann das liegen?

Gruß

Nicolade

Ähnliche Themen
20 Antworten

das kann so gut wie alles sein... gib mal ein paar nähere infos.

 

so wie die jahreszeit ist kann es das thermostat sein. kommt er denn beim normalen fahren stabil auf betriebstemperatur?

Themenstarteram 14. Dezember 2009 um 16:52

Zitat:

Original geschrieben von mousejunkie

so wie die jahreszeit ist kann es das thermostat sein. kommt er denn beim normalen fahren stabil auf betriebstemperatur?

hab ich jetzt garnet sooo drauf geachtet, glaube aber schon.

Was meinst du mit näheren Infos?

ist iegendetwas auffällig? hast du in letzter zeit was gemacht? welche teile sind in letzter zeit neu gekommen? usw. ;)

Du hast im Normalfall 92-95°. Diese bleibt ziehmlich stabil. Sprich keine Schankungen. Ansonsten könnte auch der Motortemp.sensor hin sein. Diesen kann man messen... Werte findest du über die SuFu.

Themenstarteram 14. Dezember 2009 um 17:06

auffällig ist nix. was ich neu gemacht hab (da war aber der verbrauch auch nicht sooo hoch)

- Winterreifen drauf (da war er dann so bei 8,3L)

- Anlage rein (200W Amp, Subwoofer, Boxen. Falls das was zur sache tut)

 

Kanns an der Fahrtstrecke liegen, dass die so kurz(10km) is (wobei das vorher die gleiche war)?

Temperatur dürfte so um die 90°C sein...

Ah, tut wahrscheinlich nix zur Sache, aber ich frage trotzdem: Bei mir im Motorraum ist n Stecker lose (gibt aber auch kein Gegenstück dazu. siehe Bild)

 

//EDIT: kann es auch sein, dass ein Ölwechsel helfen könnte? Wie lang sollte der letzte maximal her sein?

Kabel

Dere , hoffentlich schreibe etz kein schmarrn .

Der stecker sieht für mich aus wie der von da lambdasonde, oder ist zu mindest sehr ähnlich.

Themenstarteram 14. Dezember 2009 um 19:39

Zitat:

Original geschrieben von gsischrauber

Dere , hoffentlich schreibe etz kein schmarrn .

Der stecker sieht für mich aus wie der von da lambdasonde, oder ist zu mindest sehr ähnlich.

ok...zweite meinung?^^

btw ich hab ihn grad n bissl "aufgefahren"...20km ausserorts mit fast immer 100 und da kam er nicht auf die 90°C ... ist das normal?

Zitat:

Original geschrieben von nicolade

Zitat:

Original geschrieben von gsischrauber

Dere , hoffentlich schreibe etz kein schmarrn .

Der stecker sieht für mich aus wie der von da lambdasonde, oder ist zu mindest sehr ähnlich.

ok...zweite meinung?^^

btw ich hab ihn grad n bissl "aufgefahren"...20km ausserorts mit fast immer 100 und da kam er nicht auf die 90°C ... ist das normal?

Etz tipp ich aufs thermostat, aber hoffe das es nicht is.

Jap, kann der Stecker der Lamdasonde sein. Diese sitzt im Abgaskrümmer (das rostige Teil vor dem Motor, etwas unter dem Abdeckblech). Also sollte da das passende Gegenstück zu finden sein. Ebenso MUSS dann die Motorkontrollleuchte im Tacho an sein. RICHTIG???

Ich hab doch geschrieben, er MUSS auf wenigstens 90° kommen. Wenn das Thermostat defekt ist, kommt die Temp. meist nur auf 75°.

Allerdings wenn du nur 10km fährst (ich hab auch nur 6 bzw. 10km) ist der Verbrauch allerdings im Rahmen. Ich hab da 9-11L als Verbrauch (gut, ich hab etwas mehr Leistung zu versorgen).

Erstmal das Gegenstück zum Kabel suchen. Dann schauste mal weiter nach der Temp.

Thermostat bei dir tauschen heisst auch neuer Zahnriemen+Rollen. Kommt mal schnell auf 120-200€.

Moin!

Der Stecker ist nicht von der Lambda, der ist kleiner und einpolig, ich Tippe eher auf Kabelbaum mit Stecker für den Klimaventilator, also egal.

Mit meinen knapp 20 km dürfte ich im Moment ähnlich liegen, ist die gleiche Nähmaschine, nur scheint dein Thermostat ne Macke zu haben.

Mfg Ulf

Themenstarteram 14. Dezember 2009 um 20:27

Zitat:

Original geschrieben von Papstpower

Thermostat bei dir tauschen heisst auch neuer Zahnriemen+Rollen. Kommt mal schnell auf 120-200€.

Muss das zwingend sein? Hätte wenn dann aber Connections, die mirs für die Materialkosten + Pulle Wein machen :)

Bzw. woran erkenne ich, obs das Thermostat ist? Sieht man das irgendwie?

Thermostat hin zu 98%. Wann wurde denn überhaupt mal was an dem Auto gemacht? Öl, Kerzen, Zahnriemen etc.? Die gelbe Lampe ist aus hoff ich mal.

Zitat:

Original geschrieben von nicolade

Zitat:

Original geschrieben von Papstpower

Thermostat bei dir tauschen heisst auch neuer Zahnriemen+Rollen. Kommt mal schnell auf 120-200€.

Muss das zwingend sein? Hätte wenn dann aber Connections, die mirs für die Materialkosten + Pulle Wein machen :)

Bzw. woran erkenne ich, obs das Thermostat ist? Sieht man das irgendwie?

Jap, hab doch geschrieben was dann in deiner Anzeige zu sehn ist...

Den Motortemp.sensor kann und sollte man auch mal durchmessen.

Themenstarteram 14. Dezember 2009 um 21:05

Zitat:

Original geschrieben von Papstpower

Jap, hab doch geschrieben was dann in deiner Anzeige zu sehn ist...

Werd mal morgen nach dem Gegenstück zum Stecker suchen und sehen, was passiert ;)

Zitat:

Original geschrieben von mozartschwarz

Thermostat hin zu 98%. Wann wurde denn überhaupt mal was an dem Auto gemacht? Öl, Kerzen, Zahnriemen etc.? Die gelbe Lampe ist aus hoff ich mal.

Auto ist scheckheftgepflegt bis Sept. 2008, Zahnriemen gewechselt vor ca. 16tkm. Gelbe Lampe ist aus

Zitat:

Original geschrieben von uller8

Der Stecker ist nicht von der Lambda, der ist kleiner und einpolig, ich Tippe eher auf Kabelbaum mit Stecker für den Klimaventilator, also egal.

Klimaventilator? Hat man son Stecker au ohne Klimaanlage?

//edit: Können die Zündkerzen was damit zu tun ham? Wohl eher net, oder? Hab nämlich keinen Zündkerzenschlüssel zur Hand

Deine Antwort
Ähnliche Themen