ForumLeon
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Leon
  6. Hoher Kühlwasserverlust bei warmem Motor

Hoher Kühlwasserverlust bei warmem Motor

Seat Leon 3 (5F)
Themenstarteram 6. Juli 2020 um 7:29

Hallo zusammen,

ich bin nun seit über 6 Jahren stolzer Besitzer eines Leon 5F 2.0 TDI mit 184 PS (Motorkennbuchstabe CUPA). Der aktuelle Kilometerstand ist bei 158000km. Leider macht er seit ein paar Wochen Zicken und ich bin schön langsam echt sehr verzweifelt, deshalb dieser Thread.

Das Problem ist das er starken Kühlmittelverlust hat (ca. 1L Kühlflüssigkeit auf 500km). Folgende Sachen wurden bereits getauscht aber leider hat dies nichts geholfen:

- Wasserpumpe inkl. Zahnriemen

- Ausgleichsbehälter mit Deckel

Des weiteren wurden folgende Untersuchungen veranlasst:

- CO² Test der Kühlflüssigkeit -> Test negativ, keine Abgase im Kühlwasser

- Druck aufs Kühlsystem gegeben -> es konnte keine Undichtigkeit festgestellt werden

Folgende weitere Informationen habe ich noch

- Das Kühlwasser bleibt während der Fahrt konstant bei 90 °C

- bei Kurzstrecken fällt kein Verlust auf

- auf längeren Fahrten verliert er wesentlich mehr Kühlwasser

- es sieht aus als würde er das Kühlwasser über das Überdruckventil im Ausgleichsbehälter verspritzen, dieser wurde aber wie gesagt bereits inkl. Deckel getauscht.

- der Kühlmittelstand im Ausgleichsbehälter ist bei warmen Motor wesentlich höher als bei kalten Motor

- Motor läuft ruhig

- kein Leistungsverlust erkennbar

- Die Öltemperatur liegt zwischen 96-99 Grad bei Fahrten auf der Bundesstraße (ca. 50km Strecke)

 

Ich bin mechanisch nicht allzu begabt und kenne mich mit dem Kühlsystem auch nicht so aus aber ich tippe mal darauf das zu hoher Druck ins Kühlsystem kommt sobald der Motor gut warm gefahren ist (bei 50km am Stück ist der Verlust bei weitem nicht so hoch wie wenn ich 100km fahre) und er deswegen das Kühlwasser verliert. Anbei schicke ich noch ein paar Fotos vom Motorraum. Diese habe ich gestern gemacht nachdem ich 2x 250km gefahren bin. Dort ist der Verlust sehr gut ersichtlich (ja... alles was auf den Fotos feucht aussieht ist tatsächlich Kühlwasser)

Ich habe den Fehler so genau wie mir möglich ist beschrieben, falls doch noch Fragen auftauchen sollten einfach her damit. Vielleicht hatte mal jemand den selben oder einen ähnlichen Fall. Ich bin über jede Hilfe dankbar!

 

Ich wünsche euch einen schönen Sonntag!

Grüße

Manuel

Kühlmittelverlust
Kühlmittelverlust
Kühlmittelverlust
+4
Ähnliche Themen
31 Antworten

Evtl. öffnet das Thermostat nicht richtig.

Sieht doch sehr nach Überdruck im System (Zylinderkopfdichtung/Riss im Zylinderkopf) aus. Ein Co2-Test beim Diesel ist da meist weniger aussagekräftig. Der Fehler tritt ja laut Beschreibung auch erst bei hoher Temperatur auf, daher mal Drucktest bei heißem Motor versuchen. "Verbrennt" er ggf. Wasser (Kühlflüssigkeit) mit weißem Qualm?

Du hast Überdruck im Systemen, wenn du 90°grad den Deckel des ausgleichsbehälter leicht aufdrehst dann müsste das Kühlmittel schon spritzen.

Wie mein Vorredner schon gesagt hat oder eine defekte ZKD, oder das hatte ich beim Chevrolet Cruze undichte stelle zwischen abgaskrümmer/Kat und dem Kühlkreislauf

Kenne deinen Motor nicht.

MfG

Themenstarteram 6. Juli 2020 um 10:00

Gibt es noch andere Bauteile die bei defekt den Druck im kühlsystem erhöhen können? Wasser verbrennt er nicht. Es ist kein weißer Qualm zu sehen.

Dafür müsste man schauen wie der kühlkreislauf bei dir verläuft.

Würde dir empfehlen noch einen Co2 test zu machen ein heiße Motor. Aber den Deckel des Ausgleichsbrhälter vorsichtig aufdrehen und mehr Gas geben im leerlauf.

Themenstarteram 6. Juli 2020 um 11:27

Der co2 test wurde letztes Mal bei warmen Motor gemacht nachdem ich 50km gefahren bin

Zitat:

@Swagsy schrieb am 6. Juli 2020 um 07:29:14 Uhr:

Hallo zusammen,

ich bin nun seit über 6 Jahren stolzer Besitzer eines Leon 5F 2.0 TDI mit 184 PS (Motorkennbuchstabe CUPA). Der aktuelle Kilometerstand ist bei 158000km. Leider macht er seit ein paar Wochen Zicken und ich bin schön langsam echt sehr verzweifelt, deshalb dieser Thread.

Das Problem ist das er starken Kühlmittelverlust hat (ca. 1L Kühlflüssigkeit auf 500km). Folgende Sachen wurden bereits getauscht aber leider hat dies nichts geholfen:

- Wasserpumpe inkl. Zahnriemen

- Ausgleichsbehälter mit Deckel

Des weiteren wurden folgende Untersuchungen veranlasst:

- CO² Test der Kühlflüssigkeit -> Test negativ, keine Abgase im Kühlwasser

- Druck aufs Kühlsystem gegeben -> es konnte keine Undichtigkeit festgestellt werden

Folgende weitere Informationen habe ich noch

- Das Kühlwasser bleibt während der Fahrt konstant bei 90 °C

- bei Kurzstrecken fällt kein Verlust auf

- auf längeren Fahrten verliert er wesentlich mehr Kühlwasser

- es sieht aus als würde er das Kühlwasser über das Überdruckventil im Ausgleichsbehälter verspritzen, dieser wurde aber wie gesagt bereits inkl. Deckel getauscht.

- der Kühlmittelstand im Ausgleichsbehälter ist bei warmen Motor wesentlich höher als bei kalten Motor

- Motor läuft ruhig

- kein Leistungsverlust erkennbar

- Die Öltemperatur liegt zwischen 96-99 Grad bei Fahrten auf der Bundesstraße (ca. 50km Strecke)

 

Ich bin mechanisch nicht allzu begabt und kenne mich mit dem Kühlsystem auch nicht so aus aber ich tippe mal darauf das zu hoher Druck ins Kühlsystem kommt sobald der Motor gut warm gefahren ist (bei 50km am Stück ist der Verlust bei weitem nicht so hoch wie wenn ich 100km fahre) und er deswegen das Kühlwasser verliert. Anbei schicke ich noch ein paar Fotos vom Motorraum. Diese habe ich gestern gemacht nachdem ich 2x 250km gefahren bin. Dort ist der Verlust sehr gut ersichtlich (ja... alles was auf den Fotos feucht aussieht ist tatsächlich Kühlwasser)

Ich habe den Fehler so genau wie mir möglich ist beschrieben, falls doch noch Fragen auftauchen sollten einfach her damit. Vielleicht hatte mal jemand den selben oder einen ähnlichen Fall. Ich bin über jede Hilfe dankbar!

 

Ich wünsche euch einen schönen Sonntag!

Grüße

Manuel

Ich bin ehrlich gesagt, was Autotechnik anbelangt, ein Laie. Aber... Ich hatte einen 2.0 TDI mit 184 PS Leon X-Perience und meiner hatte genau die gleichen Symptome die du beschreibst. Auch bei meinem Auto wurden u.a. Ausgleichsbehälter usw. ausgewechselt und auch bei meinem Auto wurden in der Kühlflüssigkeit keine Abgase festgestellt. Die Suche ging weiter und ich musste - zwar unregelmässig aber doch stetig - einen Kühlmittelverlust von 1 Liter nach 400km bis 1000km hinnehmen. Erst nach über 1 1/2 Jahren war dann doch CO2 im Kühlkreislauf nachweisbar und somit für das Werkstattteam klar, dass es doch die Zylinderkopfdichtung sein muss...

 

Lieber Gruss - Michael

 

Themenstarteram 7. Juli 2020 um 7:41

Zitat:

@tagtraeumer768 schrieb am 6. Juli 2020 um 23:39:13 Uhr:

Zitat:

@Swagsy schrieb am 6. Juli 2020 um 07:29:14 Uhr:

Hallo zusammen,

ich bin nun seit über 6 Jahren stolzer Besitzer eines Leon 5F 2.0 TDI mit 184 PS (Motorkennbuchstabe CUPA). Der aktuelle Kilometerstand ist bei 158000km. Leider macht er seit ein paar Wochen Zicken und ich bin schön langsam echt sehr verzweifelt, deshalb dieser Thread.

Das Problem ist das er starken Kühlmittelverlust hat (ca. 1L Kühlflüssigkeit auf 500km). Folgende Sachen wurden bereits getauscht aber leider hat dies nichts geholfen:

- Wasserpumpe inkl. Zahnriemen

- Ausgleichsbehälter mit Deckel

Des weiteren wurden folgende Untersuchungen veranlasst:

- CO² Test der Kühlflüssigkeit -> Test negativ, keine Abgase im Kühlwasser

- Druck aufs Kühlsystem gegeben -> es konnte keine Undichtigkeit festgestellt werden

Folgende weitere Informationen habe ich noch

- Das Kühlwasser bleibt während der Fahrt konstant bei 90 °C

- bei Kurzstrecken fällt kein Verlust auf

- auf längeren Fahrten verliert er wesentlich mehr Kühlwasser

- es sieht aus als würde er das Kühlwasser über das Überdruckventil im Ausgleichsbehälter verspritzen, dieser wurde aber wie gesagt bereits inkl. Deckel getauscht.

- der Kühlmittelstand im Ausgleichsbehälter ist bei warmen Motor wesentlich höher als bei kalten Motor

- Motor läuft ruhig

- kein Leistungsverlust erkennbar

- Die Öltemperatur liegt zwischen 96-99 Grad bei Fahrten auf der Bundesstraße (ca. 50km Strecke)

 

Ich bin mechanisch nicht allzu begabt und kenne mich mit dem Kühlsystem auch nicht so aus aber ich tippe mal darauf das zu hoher Druck ins Kühlsystem kommt sobald der Motor gut warm gefahren ist (bei 50km am Stück ist der Verlust bei weitem nicht so hoch wie wenn ich 100km fahre) und er deswegen das Kühlwasser verliert. Anbei schicke ich noch ein paar Fotos vom Motorraum. Diese habe ich gestern gemacht nachdem ich 2x 250km gefahren bin. Dort ist der Verlust sehr gut ersichtlich (ja... alles was auf den Fotos feucht aussieht ist tatsächlich Kühlwasser)

Ich habe den Fehler so genau wie mir möglich ist beschrieben, falls doch noch Fragen auftauchen sollten einfach her damit. Vielleicht hatte mal jemand den selben oder einen ähnlichen Fall. Ich bin über jede Hilfe dankbar!

 

Ich wünsche euch einen schönen Sonntag!

Grüße

Manuel

Ich bin ehrlich gesagt, was Autotechnik anbelangt, ein Laie. Aber... Ich hatte einen 2.0 TDI mit 184 PS Leon X-Perience und meiner hatte genau die gleichen Symptome die du beschreibst. Auch bei meinem Auto wurden u.a. Ausgleichsbehälter usw. ausgewechselt und auch bei meinem Auto wurden in der Kühlflüssigkeit keine Abgase festgestellt. Die Suche ging weiter und ich musste - zwar unregelmässig aber doch stetig - einen Kühlmittelverlust von 1 Liter nach 400km bis 1000km hinnehmen. Erst nach über 1 1/2 Jahren war dann doch CO2 im Kühlkreislauf nachweisbar und somit für das Werkstattteam klar, dass es doch die Zylinderkopfdichtung sein muss...

 

Lieber Gruss - Michael

Hast du es damals reparieren lassen? Falls ja was hat es dich gekostet?

bei den TDIs ist es doch oftmals der AGR Kühler, durch den Kühlmittelverlust auftritt. Das verschwindet dann evtl. im Abgasstrang. Es könnte auch erst bei DPF Regenerationen wo hoher Druck im Kühlsystem ist, passieren. Durch einen defekten AGR Kühler kommt auch schon mal CO2 ins Kühlmittel.

Wenn es das nicht ist, würde ich unbedingt noch den Wärmetauscher der Heizung im Innenraum prüfen. Der geht im Golf 7 2.0 TDI häufig kaputt. Zumindest liest man das hier auf MT auch öfter bei diesem Thema.

Bevor man teuer den Zylinderkopf runter nehmen lässt, sollten die 2 Sachen auf jeden Fall mal betrachtet werden.

Zitat:

@BLiZZ87 schrieb am 7. Juli 2020 um 21:19:32 Uhr:

bei den TDIs ist es doch oftmals der AGR Kühler, durch den Kühlmittelverlust auftritt. Das verschwindet dann evtl. im Abgasstrang. Es könnte auch erst bei DPF Regenerationen wo hoher Druck im Kühlsystem ist, passieren. Durch einen defekten AGR Kühler kommt auch schon mal CO2 ins Kühlmittel.

Wenn es das nicht ist, würde ich unbedingt noch den Wärmetauscher der Heizung im Innenraum prüfen. Der geht im Golf 7 2.0 TDI häufig kaputt. Zumindest liest man das hier auf MT auch öfter bei diesem Thema.

Bevor man teuer den Zylinderkopf runter nehmen lässt, sollten die 2 Sachen auf jeden Fall mal betrachtet werden.

Bei meinem wurde zuerst der Wärmetauscher der Heizung, dann dieses spezielle Abgasrückführungsteil und dann das Expansionsgefäss des Kühlsystems ausgewechselt. Vorübergehend war dann zwar immer der Wasserverlust weg bzw. Ruhe für ein paar Wochen/Monate, genutzt hatte aber leider alles nichts. Somit blieb dann nur die Zylinderkopfdichtung. Das Autobhatte ich dann aber so mit diesem Mangel verkauft...

Zitat:

@Swagsy schrieb am 7. Juli 2020 um 07:41:18 Uhr:

Zitat:

@tagtraeumer768 schrieb am 6. Juli 2020 um 23:39:13 Uhr:

 

 

 

Ich bin ehrlich gesagt, was Autotechnik anbelangt, ein Laie. Aber... Ich hatte einen 2.0 TDI mit 184 PS Leon X-Perience und meiner hatte genau die gleichen Symptome die du beschreibst. Auch bei meinem Auto wurden u.a. Ausgleichsbehälter usw. ausgewechselt und auch bei meinem Auto wurden in der Kühlflüssigkeit keine Abgase festgestellt. Die Suche ging weiter und ich musste - zwar unregelmässig aber doch stetig - einen Kühlmittelverlust von 1 Liter nach 400km bis 1000km hinnehmen. Erst nach über 1 1/2 Jahren war dann doch CO2 im Kühlkreislauf nachweisbar und somit für das Werkstattteam klar, dass es doch die Zylinderkopfdichtung sein muss...

 

Lieber Gruss - Michael

Hast du es damals reparieren lassen? Falls ja was hat es dich gekostet?

Die Reparatur hätte ca. CHF 3‘000 (~ € 2’800) gekostet - hiess es zumindest. Ich habe die Reparatur allerdings nicht ausführen lassen sondern das Auto privat verkauft mit diesem „Mangelverdacht“...

Überprüfe mal, ob deine Heizung noch warm wird.

Ansonsten handelt es sich hier um einen verstopften Wärmetauscher im Fahrerfußraum.

Durch den Druck der sich vor der Verstopfung aufbaut, öffnet sich das Überdruckventil im Deckel des Ausgleichsbehälters zur Druckminderung.

Passiert öfter bei den Modellen.

Themenstarteram 13. Juli 2020 um 22:08

Danke für deine Antwort Hubinator. Ich habe letzte Woche mal die Heizung auf Vollgas aufgedreht und kam zu folgenden Ergebnis. Kühlen mit Klima geht beidseitig aber wenn ich auf volle Hitze heize wird nur die Fahrerseite heiß und auf der Beifahrerseite passiert nichts. Ich werde den Wärmetauscher die nächsten Tage mal versuchen zu spülen und dann werde ich noch einen reiniger durchlaufen lassen.

Und Swagsy, wie sieht es jetzt bei dir aus? Ich fahre ebenfalls einen Seat Leon 2.0 TDI, 184 PS, Baujahr 2013 (also einer der Ersten) und jetzt bei 230.000km kommt es auch immer wieder zu unregelmäßigem Kühlwasserverlust (fing bei 221.500km das erste mal an). Ich fahre immer die gleiche Strecke zur Arbeit, 67km Autobahn bei Tempo 115kmh mit Tempomat und die Öltemperatur geht auf 102 Grad hoch.

Bei den letzten 10 Fahrten, habe ich 9mal kein Kühlwasser verloren und auf einer Fahrt hat er fast den ganzen Behälter entleert. Das Kühlwasser tritt über das Überdruckventil des Ausgleichsbehälters aus, da darunter immer alles nass ist. Ich werde Morgen erstmal den Heizungstest durchführen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Leon
  6. Hoher Kühlwasserverlust bei warmem Motor