ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hoher Benzinverbrauch

Hoher Benzinverbrauch

Mercedes C-Klasse W203
Themenstarteram 20. November 2010 um 10:15

Mein C180/W 203 /Bj.10/2002 läuft perfekt schon 248 000 km,aber seit gestern habe ich ein Problem,Verbrauch fällt nicht unter 10,5

liter.,dann ist noch Motorstörunglampe aufgeleuchtet.Ich fuhr zu Merc.Werkstätte,und es ist angeblich Luftmassemesser defekt!nicht

lagernd...habe noch schnell Luftfilter gewechselt,und fuhr dann ca.30 km meine Gattin abholen und wiedereinmall nach Kroatien zu

fahren (800 km hin u. zurück).Aber Sie will nicht mit defekten Auto weiter fahren und ich kaufte wo anders LMM (411,60 Euro) und

lass es wechseln in meine Werkstätte ,aber es hat sich nichts geändert ,also wieder ausbauen und retour damit ,aber das Auto stottert und nimmt nicht flüssig Gas an.LMM wollen sie nicht mehr zurücknehmen(Elektronische Bauteile),muss am Montag vorbei kommen,mit Lagerleitung sprechen.Ich wieder zurück in die Werkst.,denke wechselt Benzinfilter vieleicht ist er zu......Leider aber jetzt

springt er überhaupt nicht mehr an ,und steht in der Werkstätte,hoffe am Montag werden sie den Fehler beheben,weil vermutlich

saugt er falsche Luft ,und die suche beginnt.Die Rechnung bisher 288,00 Euro (mit Luftfilterwechsel) sowie 411,60 für LMM,

Benzinfilter habe noch nicht bezahlt....Ich werde euch schreiben was es war,und wieviel das ganze gekostet hat!

Gruss aus WIEN

Ähnliche Themen
19 Antworten

Zitat:

Original geschrieben von BOBIWIEN

Mein C180/W 203 /Bj.10/2002 läuft perfekt schon 248 000 km,aber seit gestern habe ich ein Problem,Verbrauch fällt nicht unter 10,5

liter.,dann ist noch Motorstörunglampe aufgeleuchtet.Ich fuhr zu Merc.Werkstätte,und es ist angeblich Luftmassemesser defekt!nicht

lagernd...habe noch schnell Luftfilter gewechselt,und fuhr dann ca.30 km meine Gattin abholen und wiedereinmall nach Kroatien zu

fahren (800 km hin u. zurück).Aber Sie will nicht mit defekten Auto weiter fahren und ich kaufte wo anders LMM (411,60 Euro) und

lass es wechseln in meine Werkstätte ,aber es hat sich nichts geändert ,also wieder ausbauen und retour damit ,aber das Auto stottert und nimmt nicht flüssig Gas an.LMM wollen sie nicht mehr zurücknehmen(Elektronische Bauteile),muss am Montag vorbei kommen,mit Lagerleitung sprechen.Ich wieder zurück in die Werkst.,denke wechselt Benzinfilter vieleicht ist er zu......Leider aber jetzt

springt er überhaupt nicht mehr an ,und steht in der Werkstätte,hoffe am Montag werden sie den Fehler beheben,weil vermutlich

saugt er falsche Luft ,und die suche beginnt.Die Rechnung bisher 288,00 Euro (mit Luftfilterwechsel) sowie 411,60 für LMM,

Benzinfilter habe noch nicht bezahlt....Ich werde euch schreiben was es war,und wieviel das ganze gekostet hat!

Gruss aus WIEN

Und jetzt? :confused:

Der LMM scheint mir doch etwas teuer, kann das sein? Gibt's von VDO für ~ 250,- Euro inkl. deutscher Märchensteuer.

Der Motor lässt sich nicht starten? Eventuell die Zündung?

mfg

Pippo

Hört sich nach Tankgeber an... kam schon öfters vor... nur als kleine Lösung was es sein könnte ;)

mfg

Hallo,

der Beitrag kommt gerade recht. Kenne Mercedes eigentlich als relativ sparsam. Mein neu gebrauchter c200 aus 01 ( Kombi) brauch laut BC 13,8L. Zugegeben 90% Stadtverkehr, aber das finde ich doch extrem viel. Als wir den Wagen abgeholt haben sind wir 80Km fast nur Autobahn mit ca. 130Km/h gefahren und haben laut BC 10,1L verbraucht was ich auch nicht wenig finde.

Mein 2,8L A4 Kombi aus 98 hätte das mit max 9L gemacht und der hatte komplett 235er Bereifung.

Seht ihr den Verbrauch als normal oder sollte ich mal eine Werkstatt aufsuchen?

Danke

Gruß

Thomas

Zitat:

Original geschrieben von Wobo21

Hallo,

der Beitrag kommt gerade recht. Kenne Mercedes eigentlich als relativ sparsam. Mein neu gebrauchter c200 aus 01 ( Kombi) brauch laut BC 13,8L. Zugegeben 90% Stadtverkehr, aber das finde ich doch extrem viel. Als wir den Wagen abgeholt haben sind wir 80Km fast nur Autobahn mit ca. 130Km/h gefahren und haben laut BC 10,1L verbraucht was ich auch nicht wenig finde.

Mein 2,8L A4 Kombi aus 98 hätte das mit max 9L gemacht und der hatte komplett 235er Bereifung.

Seht ihr den Verbrauch als normal oder sollte ich mal eine Werkstatt aufsuchen?

Danke

Gruß

Thomas

Du schreibst: "Verbrauch laut BC...", hast Du den auch nachgerechnet? Nach dem Tankvorgang bzw den Tankvogängen über einen längeren Zeitraum?

Zum Vergleich: mein 200 K (Motor 271, 1.8 L Hubraum, 163 PS, EZ 12/2003) brauchte bei konstanten 130 Km/h laut BC 7,8 l/100 Km, besetzt mit drei Personen inkl. Gepäck. Nachgerechnet kam ich auf 8,5 l/100 km.

Jetzt fahre ich mit LPG, da ist es mir mehr oder weniger egal, ob er jetzt statt 9,5 l LPG/100 km 10,5 l schluckt.

Ich denke aber, dass 13 - 14 Liter/100 km bei einem 200 k aus 2001 (vermutlich Motor 111) und 90 % Stadtverkehr ein durchaus reeller Wert sein können.

mfg

Pippo

Hab es noch nicht nachgerechnet, da ich erst einmal tanken war. Werde morgen mal tanken gehen und die Angaben vom BC testen. Bin bisher nur 6 Zylinder um die 3L Hubraum gefahren. Der Mercedes und der Opel Signum sind da die Ausnahmen. Von denen hat aber keiner knapp 14L gebraucht.

Bin echt verwundert, das du es als "reell" bezeichnest.

Zitat:

Original geschrieben von Wobo21

Hab es noch nicht nachgerechnet, da ich erst einmal tanken war. Werde morgen mal tanken gehen und die Angaben vom BC testen. Bin bisher nur 6 Zylinder um die 3L Hubraum gefahren. Der Mercedes und der Opel Signum sind da die Ausnahmen. Von denen hat aber keiner knapp 14L gebraucht.

Bin echt verwundert, das du es als "reell" bezeichnest.

Also ich habe gerade nochmal gesucht und einen Eintrag von AUTO MOTOR SPORT gefunden, da wird der ECE Normverbrauch im Stadtverkehr für Dein Fahrzeug mit 14,3 l/100 Km angegeben. Insofern bist Du mit 13,8 l noch ganz gut dran, oder?

Spaß beiseite, einmal volltanken und dann den Tank runterfahren und wieder tanken, rechnen et voilà: das Ergebnis. Am Besten über mehrere Tankvorgänge nachrechnen, vielleicht gibt Dir auch nur Dein BC einen miesen Wert.

Ich hatte mehrere Fahrzeuge mit BCs, bei keinem haben die Werte gestimmt. Ganz schön angeschmiert wird man bei Audi, da erzählt einem der BC, dass man sensationell wenige 5 Liter Diesel auf 100 Km verbraucht hat und wenn man nachrechnet werden es plötzlich 5,7 l. Aber als Fahrer fühlt man sich gut, das Auto verbraucht ja so wenig.

Vor ein paar Jahren hatte ich einen Seat Leon, der zeigte mir immer einen zu hohen Verbrauch an (im Vergleich zum errechneten)

mfg

Pippo

Obwohl der C200 Kompressor (M111) als Spritfresser verschrien wird.

Kann ich dies irgendwie nicht zustimmen. 

In der Stadt habe ich Werte um 10-11,5l/100km laut BC. 

Im Langstreckenbetrieb sind 7-8l/100km je nach Fahrweise.

Das der BC etwas verfälschte Werte ausspuckt, sollte jedem bekannt sein. 

Daher rechne ich oft nach der alten Methode nach ... km ablesen... nachtanken,.... :)

Hab es jetzt mal nachgerechnet. Laut BC 13,7L und tatsächlich waren es 13,04l, was ich aber immer noch nicht gerade wenig finde. Habe jetzt Winterreifen (205er komplett) drauf. Das macht schon knapp 1,5l aus, also sind es 11,5l wo wir dann im Bereich des normal wären.

Themenstarteram 23. November 2010 um 19:21

Also meine Herren,es ist die BENZINFÖRDERPUMPE defekt,kommt erst in 3 Tagen aus Germany(mit Einbau ca.1000.- EURO ),meine vermutung mit Benzinfilertausch ging in richtige richtung,und den Luftmassenmesser kann ich mir in den A..... schieben ,er wird nicht zurückgenommen,weil el.Bauteile werden nicht zurückgenommen.Falsche diagnose ,aber den Schaden habe ich...Ich denke es ist mein letzter Mercedes..............

Na ja, bei fast 250T km kann auch mal ein solches Bauteil über den sog. Jordan springen. Und dass Du mit der vorherigen Diagnose Deiner Werkstatt unzufrieden bist, kann ich verstehen. Mach den leuten Dampf, sie sollen Dir bei der nun wirklich benötigten Rep. mit dem Arbeitspreis entgegen kommen. Dann realisiert sich alles wieder.

Und zum Verbrauch mal ein Vergleich meinerseits:

1. E200T aut Bj 94 136PS ca 7 Tkm 10,94 ltr/100km

2. C180 aut Bj 97 122 PS ca 65 Tkm 10,84 ltr/100km

3. C240 aut Bj 00 170 PS ca 20 Tkm 11,7 ltr/10km

4 C230 aut Bj 05 204 PS ca 15 Tkm 10,4 ltr/100km

verteilt über ca 10 Jahre mit flotter Fahrweise und viel Nahverkehrsanteil. Gelegentliche "Ausraster" über 230km/h sind eingerechnet. Selbst mein Omega 2ltr hat sich in 7 jahren 12ltr reingezogen!

Und die Anzeige im KI ist eh nur ein "Schätzeisen". Genauer ist eine sorgfältige Exelliste oder Spritmonitor.

 

Gruß nosmoke

Bei meinen bisherigen Fahrzeugen hat der Verbrauch laut BC fast exakt gestimmt. Selbst bei meinem firmenwagen ein Fiat doblo stimmt die Anzeige exakt. Bin mal davon ausgegangen, das Mercedes es dann erst recht schafft. Aber besser er zeigt zuviel an als zu wenig um den Fahrer in Zufriedenheit zu wiegen. Wie gesagt bin sonst nur 6 Zylinder um die 3L gefahren und die haben auch nicht mehr verbraucht. Finde das steht dann zur Leistung und einem "popeligen" 4 Zylinder dann in keinem Verhältnis.

War bisher zwar fast nur Stadtverkehr, aber das mit ganz sanfter Fahrweise und an unter 10L ist nicht ansatzweise zu denken.

Wie denn auch, er ist doch mit 14 L im Stadtverkehr angegeben :D

Zitat:

Original geschrieben von he2lmuth

Wie denn auch, er ist doch mit 14 L im Stadtverkehr angegeben :D

Hatte ich auch schon geschrieben, aber mir will ja keiner glauben. Reinen Stadtverkehr habe ich mit meinem M271 zum Glück nur selten bis garnicht, gottseidank. Eigentlich reines Langstreckenfahrzeug und da läßt sich der Wagen überraschend günstig bewegen. Auch im reinen Benzinmodus.

mfg

Pippo

Wie auch schon erwähnt, hat er nach einem reset und 80 Km reine Autobahn mit 130Km/h auch über 10l gebraucht.

Ist mir grundsätzlich auch egal, aber wenig finde ich das für solch eine Motorisierung trotzdem nicht.

Deine Antwort
Ähnliche Themen