ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hoher Verbrauch bei Hitze

Hoher Verbrauch bei Hitze

Themenstarteram 4. Juli 2010 um 17:41

N'Abend zusammen,

unsere C-Klasse hat seit der großen Hitze einen sehr hohen Benzinverbrauch.

Der Wagen wurde im April, als es schon mal so warm war, in einer Werkstatt überprüft und es konnte nichts gefunden werden, was den hohen Spritverbrauch erklären könnte.

Wir hatten vor 2 Wochen einen Lackschaden, sodass der Wagen für 3 Tage in einer Autolackiererei war. Dort stand er, als wir ihn abholten, draußen in der prallen Sonne. Beim Start zeigte er einen Verbrauch von 16 l, der sich dann im Laufe der Heimfahrt auf 13 l reduzierte, was aber immer noch viel zu hoch ist.

Bis vor ein paar Monaten lag der Durchschnittsverbrauch bei 10,4 Liter.

Da die Werkstatt, eine Mercedeswerkstatt nichts findet, habe ich Hoffnung, dass Euch vielleicht etwas einfällt.

Im letzten Jahr wurde bei einer Inspektion ein anderes Öl eingefüllt und anschließend erhöhte sich der Verbrauch .

Ich sprach mit dem Werkstattleiter, der jedoch sagte, der höhere Verbrauch könne mit dem anderen Öl nicht in Zusammenhang gebracht werden.

Habt Ihr eine Erklärung?

Liebe Grüße

Conny (die für Jupp schreibt, da er arbeiten muss)

Ähnliche Themen
16 Antworten

Die Klimaanlage muss mehr arbeiten, dazu sinkt die Motorleistung je wärmer die Luft, weil der Sauerstoffanteil sich reduziert.... sprich, um das gleiche Fahrgefühl zu haben gibst du autom. mehr Gas, was sich duch einen erhöhten Verbrauch bemerkbar macht. Jetzt noch Stop a. Go.... ich liege z.Zt. >15L - he, mit einem Golf III 1,8 90PS... Stadt & Kurzstrecke.

... und bitte verrate nichts über den Motor und dein Fahrprofil, lass uns einfach raten :D

Themenstarteram 4. Juli 2010 um 19:46

Zitat:

 

... und bitte verrate nichts über den Motor und dein Fahrprofil, lass uns einfach raten :D

Du weißt doch, Frau und Auto........

Es ist das T-Modell, 1,8 l Maschine und 132 PS, Kompressor.

Ich habe ausprobiert, ob der Wagen ohne die KLimaanlage weniger verbraucht, doch das ist nicht der Rede wert.

Was mir noch auffiel (lach' jetzt bitte nicht) ist, dass das Gebläse genauso kalt ist wie die Klimaanlage.

Von meinem alten Fiesta kannte ich es nur so, dass das Gebläse die warme Luft von außen in den Innenraum bläst. Also bei 30 Grad Außentemperatur war die Luft des Gebläses ebenfalls sehr warm.

Das ist hier nicht der Fall.

Wenn die AC Taste gedrückt ist läuft immer der Klimakompressor.

Die andere Taste ist die Klima Automatik die man einschaltet.

Hallo. Meine neue corvette hat auch nen höheren verbrauch, wenn die klima arbeitet... sie muss sich ja mehr anstrengen ist normal...

Themenstarteram 4. Juli 2010 um 19:59

Dass sich der Verbrauch durch die Klimaanlage erhöht, ist schon klar, aber soviel? Es sind 5 - 6 L mehr als bisher

Zitat:

Original geschrieben von Jupp2207

Dass sich der Verbrauch durch die Klimaanlage erhöht, ist schon klar, aber soviel? Es sind 5 - 6 L mehr als bisher

Du schreibst:

" Beim Start zeigte er einen Verbrauch von 16 l, der sich dann im Laufe der Heimfahrt auf 13 l reduzierte, was aber immer noch viel zu hoch ist.

Bis vor ein paar Monaten lag der Durchschnittsverbrauch bei 10,4 Liter."

Wir reden also von 13L zu 10,4Liter.... dazu Temperaturen von um die 30°C....

.... 2,6 L stehen zur Disposition, die bekomme ich locker mit einem etwas flotteren Fahrstil hin :)

Hallo Conny,

Zitat:

Original geschrieben von Jupp2207

 

Wir hatten vor 2 Wochen einen Lackschaden, sodass der Wagen für 3 Tage in einer Autolackiererei war. Dort stand er, als wir ihn abholten, draußen in der prallen Sonne. Beim Start zeigte er einen Verbrauch von 16 l, der sich dann im Laufe der Heimfahrt auf 13 l reduzierte, was aber immer noch viel zu hoch ist.

Bis vor ein paar Monaten lag der Durchschnittsverbrauch bei 10,4 Liter.

Liebe Grüße

Conny (die für Jupp schreibt, da er arbeiten muss)

das es bei Abholen von Lackierer der KI 16L/100Km zeigte ist fast normal.

Die Jungs haben Dein Wagen selber, kurz Strecken, gefahren. Da steigt der Verbrauch enorm.

Eine laufende Klima macht so viel am verbrauch nicht aus. Es kann sein das bei trocknen, in der Lackierkamer, irgendeine Spritleitung, durch die Hitze, undicht geworden ist. Checke den Wagen auf undichtigkeiten durch.

am 4. Juli 2010 um 22:43

Hallo zusammen,

vertraue nie deinem KI!)))))Daher die uralt Methode anwenden:

Bitte einfach mal volltanken und nach gefahrenen 100km wieder ran an die Zapfsäule!

Und dann hier den genauen Verbrauch schreiben.

Alles andere ist so wie Rätselraten.

Ölwechsel und Aufenthalt beim Lacker kann kein Grund für erhöhten Verbrauch sein!

greets

Sancho deluxe

Zitat:

Original geschrieben von Sancho deluxe

Hallo zusammen,

vertraue nie deinem KI!)))))Daher die uralt Methode anwenden:

Bitte einfach mal volltanken und nach gefahrenen 100km wieder ran an die Zapfsäule!

Und dann hier den genauen Verbrauch schreiben.

Alles andere ist so wie Rätselraten.

Ölwechsel und Aufenthalt beim Lacker kann kein Grund für erhöhten Verbrauch sein!

greets

Sancho deluxe

Und auch diese EMthode bringt rein gar nichts. Dann sollte man den Tank schon leer fahren, um ein besseren Überblick zu haben. Die 100 km Messung ist zu anfällig für Fehler. Tanksäule stellt später ab, anders Fahrprofil, etc. Daher: volltanken } losfahren } leerfahren } tanken } und dann rechnen.

am 4. Juli 2010 um 23:40

um einen vergleich von vorher zu nachher zu haben ist aber eure methode auch schwachsinnig, da man die "vorher messung" ja nur vom ki hat ;-)

Zitat:

Original geschrieben von unvorstellbarmuede

um einen vergleich von vorher zu nachher zu haben ist aber eure methode auch schwachsinnig, da man die "vorher messung" ja nur vom ki hat ;-)

Als Routinierter Autofahrer rechnet man bei jedem tanken wenigsten mal grob im Kopf den verbrauch nach.;)

Wer es ganz genau haben will führt eben buch.

bei extremen unterschieden merkt man es auch an der reichweite. Spätestens nach der 2 Tankfüllung sollten dann alle Alarmglocken schrillen.

Die Anzeige bei der C-Klasse ist aber relativ genau,hat bei mir meisten 0,5l zuwenig angezeit.

Das am beginn 16l stehen ist bei meinem auch völlig normal gewesen,je nach länger der Fahrstrecke und Fahrverhalten geht der verbrauch dann kilometer für kilometer zurück.

Evtl. wurde hier die langzeitanzeige in der Werkstatt auf null gesetzt wodurch jetzt jeder neustart noch recht große sprünge auslöst.

GRuß Tobias

 

Themenstarteram 5. Juli 2010 um 13:35

Danke für Eure Antworten.

Wir haben, nachdem der Verbrauch das erste Mal in die Höhe ging, den KM-Stand aufgeschrieben und nach 100 km selber gerechnet, ob der Fehler an der Anzeige liegen könnte. Das war nicht der Fall, denn unsere Rechnung war fast identisch mit der Anzeige im Auto.

Es ist ja auch nicht der erste heiße Sommer, den dieses Auto erlebt und der Verbrauch hielt sich, trotz Hitze, in den letzten Jahren in Grenzen.

Bleibt uns wohl nicht anderes übrig, als abzuwarten, auszutesten und ggf. erneut eine Werkstatt aufzusuchen.

Unser Auto hat vermutlich ein Eigenleben:):rolleyes:

Viele Grüße

Conny

Hallo,

es wird Dir nicht viel helfen aber ich muss mal schreiben das meiner bei der Hitze auf jeden Fall weniger verbraucht als bei kühleren Temperaturen.

Man fährt ja schon einmal mit einem vorgewährmten Motor los:D,Anzeige geht gleich deutlich beim

losfahren runter und fängt garnicht erst so hoch an beim Kaltstart.

 

Ansonsten evtl. mal Zündkerzen nachgeschaut,Fehlerspeicher ausgelesen,LMM prüfen lassen.

 

Du schreibst das es immer kalt aus der Lüftung kommt,kann es sein das bei Euch die Klima immer an ist?

Evtl. ein defekt der Klima oder Einschalters.

Das beim abholen die Anzeige so hoch ist könnte normal sein,bei mir ist die Anzeige auch immer extrem hoch z.B. wenn ich das Fahrzeug von der Inspektion hole.

 

Gruß

Manuel

Themenstarteram 6. Juli 2010 um 13:19

Danke Manuel,

bisher war es auch immer so, dass der Wagen bei Hitze nicht mehr verbrauchte, deshalb habe ich auch hier gepostet.

Der Fehlerspeicher wurde in der Werstatt ausgelesen und zeigte keine Störung. Was ist LMM?

Dass ein Defekt der Klimaanlage vorliegt, wäre eine Möglichkeit, die mein Mann überprüfen lassen wird.

Ich habe extra darauf geachtet, dass auch die Ac Taste ausgeschaltet ist, sodass der Wagen ohne Klimaanlage fuhr, trotzdem bleibt der Verbrauch relativ hoch im Verhältnis zu früher.

Wir sind ja für jeden Tipp dankbar.

Viele Grüße

Conny

Deine Antwort
Ähnliche Themen