ForumPhaeton
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Hitzeanfällige Lüftungsklappen??

Hitzeanfällige Lüftungsklappen??

Themenstarteram 12. Juli 2006 um 0:21

Einen schönen guten Abend zusammen!!

 

Habe in den letzten Wochen als stiller Zuschauer am Forum teilgenommen und mich nunmehr entschieden aktiv zu werden.

Herzlichen Dank an all jene, die mir bisher durch Ihre Beiträge gute Anregungen gegeben haben. ;-)

Doch nun zu meiner eigentlichen Frage:

In letzter Zeit habe ich bei meinem Flagschiff eine nervige Funktionsbeeinträchtigung der Lüftungsklappen festgestellt.

Ist im Wageninneren durch z.B. Sonneneinstrahlung die Temperatur erhöht, so öffnet sich die Lüftungsklappe auf Beifahrerseite entweder nur teilweise/stockend oder gar nicht.

(Die Technik lässt sich leider auch nicht durch eine manuelle Einstellung überlisten.)

Ist man ein paar Minuten gefahren und die Klimaanlage hat alles ein wenig herabgekühlt, so kann man die Lüftungsklappen mittels manueller Einstellung öffnen und dann auch wieder dem Automatikbetrieb überlassen.

Sind die Temperaturen stark erhöht, so kommt auch noch die große mittlere Klappe hinzu.

Die Fahrerseite funktioniert normal.

Sollte jemand ähnliche Probleme kennen, oder noch besser Ahnung haben woran es liegt, würde ich mich über eine Antwort freuen, vor allen Dingen da der Ideenreichtum der Experten schier grenzenlos scheint. (vom Stellmotor mit Messingverstärkung, bis hin zum Einbau einer fast kompletten neuen Lüftung.)

 

Besten Dank!

Gruß

 

Tyralion

Ähnliche Themen
16 Antworten

Sofern Du noch Gerantie hast, sollte das Problem doch leicht zu beheben sein. Wenn nicht, dann wird es schwieriger, dass Du ohne unnötige kosten wieder funktionierende Klappen bekommst. Ich habe leider keinen Tipp für Dich.

Momo

Ähnlich nervös reagieren meine Klappen auch. Nächste Woche wird das komplette Klimasteuergerät ausgetauscht.

Hallo,

ich habe seit einiger Zeit den Eindruck, dass das Klimasteuergerät nicht richtig arbeitet - in diesem Zusammenhang kann ich auch von nicht nachvollziehbaren Öffnungen und Schließungen der Lüftungsklappen berichten.

Letztendlich meine ich, dass die einmal voreingestellte Temperatur nicht eingehalten wird; ich muss - je nach Wetterlage oder Sonneneinstrahlung - ständig manuell eingreifen.

Die Werkstatt hat mehrfach Einstellungen vorgenommen; ein Austausch der gesamten Stuereinheit wird aber abgelehnt.

draki 54

am 12. Juli 2006 um 15:24

Bei mir ist eine neue Einheit drin. Die Anlage schaltete einfach wild drauflos. Besonders in letzter Zeit schaltete die gesamte rechte Seite grundlos auf "Low".

Es ist mit meinem Auto einfach eine Katastrophe.

Vorteil ist natürlich bei der ganzen Sache, dass ich ständig kostenlose Leihwagen fahre und damit mein Kilometerlimit nicht überschreite. So hat es wenigstens einen vernünftigen Vorteil.

Der Leihtouareg mit 1000 km wurde nach rund 10 Tagen mit 6500 km zurückgegeben. Die haben vielleicht dumm geschaut.

peso

Themenstarteram 12. Juli 2006 um 19:21

Na dann wollen wir mal schauen, was noch aus der Sache wird?!

Werde Euch jedenfalls auf dem neusten Stand der Dinge halten.

Bis dato besten dank für Eure Zuschriften!

 

Gruß

Tyralion

Jetzt muss ich mich doch noch mal dazu melden.

Ich habe einen P. V8 Modelljahr 2004 ein Jahr gefahren. Die Temperatur war immer auf 22 Grad C eingestellt und ich habe NIE etwas verändern müssen.

Bei meinem V6 TDI muss ich permanent manuell eingreifen. Letzte Woche war ich 600 km zu viert im P. unterwegs. Außentemperatur 33 Grad C. Es war keine angenehme Temperatur im Innenraum herzustellen. Ich habe alle Möglichkeiten (in längeren Abständen) ausgetestet. Die Anlage ist Mist. :(

Beim letzten Besuch beim :) wurde die Anlage getestet und sie haben nichts gefunden.

Ich werde jetzt massiv reklamieren.

Momo, der die perfekte Klimatisierung im Modelljahr 2004 sehr zu schätzen wußte

Zitat:

Original geschrieben von Tyralion

Einen schönen guten Abend zusammen!!

 

Habe in den letzten Wochen als stiller Zuschauer am Forum teilgenommen und mich nunmehr entschieden aktiv zu werden.

Herzlichen Dank an all jene, die mir bisher durch Ihre Beiträge gute Anregungen gegeben haben. ;-)

Doch nun zu meiner eigentlichen Frage:

In letzter Zeit habe ich bei meinem Flagschiff eine nervige Funktionsbeeinträchtigung der Lüftungsklappen festgestellt.

Ist im Wageninneren durch z.B. Sonneneinstrahlung die Temperatur erhöht, so öffnet sich die Lüftungsklappe auf Beifahrerseite entweder nur teilweise/stockend oder gar nicht.

(Die Technik lässt sich leider auch nicht durch eine manuelle Einstellung überlisten.)

Ist man ein paar Minuten gefahren und die Klimaanlage hat alles ein wenig herabgekühlt, so kann man die Lüftungsklappen mittels manueller Einstellung öffnen und dann auch wieder dem Automatikbetrieb überlassen.

Sind die Temperaturen stark erhöht, so kommt auch noch die große mittlere Klappe hinzu.

Die Fahrerseite funktioniert normal.

Sollte jemand ähnliche Probleme kennen, oder noch besser Ahnung haben woran es liegt, würde ich mich über eine Antwort freuen, vor allen Dingen da der Ideenreichtum der Experten schier grenzenlos scheint. (vom Stellmotor mit Messingverstärkung, bis hin zum Einbau einer fast kompletten neuen Lüftung.)

 

Besten Dank!

Gruß

 

Tyralion

genau dieses problem habe ich heute auch festgestellt!!!! arrraaghhhhhhhh :mad:

mittlere klappe geht nicht auf, bzw wenn ich mal leicht nachgeholfen habe dann will es dann beim schliessen nicht mehr :(

fahre gerne alleine bei 24° innen temp, da fühl ich mich wohl :D

werde es wohl lassen müssen.

war dann 2-3 std einkaufen bin dann raus und auf dem heimweg bei unter 5° aussen temp und schon ging es wieder.

hoffe, dass die rädchen, zahnrädchen, gumizüge oder was auch immer da verbaut ist, dadurch nicht den geist aufgeben, hätte ich keine lust drauf.

abend

 

alex

Hallo Olek,

hast Du schon mal einen AC-reset durchgeführt?

 

Captn. scotty

Zitat:

Original geschrieben von Captn. Scotty

Hallo Olek,

hast Du schon mal einen AC-reset durchgeführt?

 

Captn. scotty

nein :rolleyes:

hilft das wirklich jedesmal wenn was ist? oder ist es "leider" die einziege lösung...

gruss

alex

ps. verstehe aber auch nicht was das "reset" mit den "nicht hochfahrenden" lüftungsklappen zu tun haben sollte, wobei wenn ich so an manche unerklärliche ursachen beim komputer nachdenke und was ich schon alles erlebt hab, dann kann es durchaus sein :D

Themenstarteram 15. Dezember 2007 um 10:15

Zitat:

Original geschrieben von Olek.vw

 

 

 

genau dieses problem habe ich heute auch festgestellt!!!! arrraaghhhhhhhh :mad:

mittlere klappe geht nicht auf, bzw wenn ich mal leicht nachgeholfen habe dann will es dann beim schliessen nicht mehr :(

fahre gerne alleine bei 24° innen temp, da fühl ich mich wohl :D

werde es wohl lassen müssen.

war dann 2-3 std einkaufen bin dann raus und auf dem heimweg bei unter 5° aussen temp und schon ging es wieder.

hoffe, dass die rädchen, zahnrädchen, gumizüge oder was auch immer da verbaut ist, dadurch nicht den geist aufgeben, hätte ich keine lust drauf.

abend

 

alex

Also bei mir wurden seinerzeit die Mannausströmer gegen verbesserte Versionen mit Messingverstärkung getauscht, seitdem geht alles wieder ohne Probleme! Ist allerdings eine relativ aufwendige und kostenintensive Gesichte. Hoffe für Dich, dass es eine andere Ursache haben wird.

Dafür spricht leider, dass alles klappt, wenn es "kühl wird, weil sich dann der weiche Kunststoff des "Öffnungsmechanismus" verhärtet.

Gruß

Tyralion

 

 

Also bei mir wurden seinerzeit die Mannausströmer gegen verbesserte Versionen mit Messingverstärkung getauscht, seitdem geht alles wieder ohne Probleme! Ist allerdings eine relativ aufwendige und kostenintensive Gesichte. Hoffe für Dich, dass es eine andere Ursache haben wird.

Dafür spricht leider, dass alles klappt, wenn es "kühl wird, weil sich dann der weiche Kunststoff des "Öffnungsmechanismus" verhärtet.

Gruß

Tyralion

und genau so ist es...

am nächsten tag am abend dann, das auto stand den ganzen tag, bin ich rein auto an, heizung hoch und lüftung an, alles geht perfekt. ohne komische geräusche, nicht zu langsam, sondern so wie es sein soll. also definitiv hitze empfindlich so wie es aussieht!

werde es mal die nächsten Tage genauer beobachten.

.....mit Messingverstärkung getauscht, seitdem geht alles wieder ohne Probleme! Ist allerdings eine relativ aufwendige und kostenintensive Gesichte.......

das heisst???? wie teuer und wie lange beim freundlichen :confused:

gruss

alex

Themenstarteram 16. Dezember 2007 um 14:15

Na ja, es waren glaube ich 3 Tage. Die Kosten lagen ca. bei 1500,- EUR, von denen ich gottlob einiges über Kulanz zurückbekommen habe.

Gruß

 

Tyralion

Zitat:

Original geschrieben von Tyralion

Na ja, es waren glaube ich 3 Tage. Die Kosten lagen ca. bei 1500,- EUR, von denen ich gottlob einiges über Kulanz zurückbekommen habe.

Gruß

 

Tyralion

1.5??????????????????????????? :confused: damn, das ist echt hammer!

aber 3tage??? geht das schneller, oder haben die einfach so langsam gemacht, bzw nach dem fehler gesucht???

 

alex

Hallo alle zusammen,

wieder mal zum Thema, jetzt wurden meine Luftungsklappen nach langen hin und her getauscht und die neuen neuen bausätze mit messing teilen verbaut. doch hier habe ich nun ein neues problem. es wurden alle drei klappen erneuert und die linke schliesst und öffnet mit verzögerung zu den anderen beiden. was ja normalerweise gleichmässig geht. habe es angespochen, dass ich das bitte behoben haben möchte, da schaute mich der von vw komisch an und und meinte "wie?", "geht das", "ich muss erst mal in einem anderen phaeton mal nachschauen" :eek:. ich werde warnsinnig :mad:

ist es einstellbar, oder muss ich damit leben, wenn so ein austausch vorgenommen wurde, dass es jetzt nur versetzt geht.

gruss

alex

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Phaeton
  6. Hitzeanfällige Lüftungsklappen??