Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Hilfee... 607 geht während der Fahrt aus

Hilfee... 607 geht während der Fahrt aus

Peugeot
Themenstarteram 20. September 2018 um 12:05

Hallo zusammen 

Habe hier im Forum einiges durchgeschaut aber irgendwie nichts gefunden was mir mit meinem Problem weiterhilft.

Also vor dem Sommerurlaub hatte mein 6072.2 HDI Bj 2001 des öfteren das Partikelfilter Symbol angezeigt (Auch nach längeren Strecken auf der Autobahn), was ich natürlich ignoriert hatte.

Auf der Fahrt zum Urlaub ging er das erste mal nach ca 300km fährt bei 160 kmh einfach aus. Ohne Stottern ohne nix. 

Wollte auch irgendwie nicht mehr starten. ADAC kam und schleppte mich direkt ab zu einer Werkstatt. 

Vorführeffekt Auto springt an und fährt wieder problemlos. 

Dann bei den nächsten 300 km ging er wieder aus. 

Ich entschied mich eine Peugeot Werkstatt aufzufinden da der 2 ADAC man mir die Ursache nicht sagen konnte was der Fehler ist da nichts ausser Additiv auffüllen nichts im Fehlerspeicher zu lesen war.

Nach 5 Std in der Peugeot Werkstatt und 400 Euro kosten, konnte mir der Meister dort auch nicht sagen was der Fehler ist.

Er hat das Additiv befüllt was ja auch im Fehlerspeicher war. Ein Software Update gemacht den Sensor für den Partikelfilter gewechselt und etwas in den Partikelfilter gesprüht. Bei Eingabe der zwangsregeneration über sein pc schaltete er sich wieder ab. Der hat da einiges nachgeschaut aber den Fehler nicht gefunden. Auto wurde abgeschleppt und ich fuhr in den Urlaub 3 wochen

Nach dem Urlaub Auto funktioniert wieder für ca 300-400 km. Bloss jetzt wenn er aus geht will er nicht mehr anspringen. Nach 3-5 startversuchen sprang er an und dann konnte man noch 30-40 km fahren.

Doch jetzt will er gar nicht mehr anspringen wenn man ihn für 20 min warm gefahren hat.

Erst nach 3-4 Stunden springt er wieder an aber nur bis er warm wird.

Habe den Tankgeber und Dieselfilter getauscht, brachte mir aber nichts.

Bin jetzt in Wuppertal bei Peugeot der meinte mir das der Wagen in den 3 Tagen wo es bei ihm steht nicht ausgegangen ist.

Fehlermeldungen Additiv Pumpe Abgas.... sporadisch 

Mir wurde von einem Bekannten nahegelegt den Update rückgängig zu machen. Peugeot meint das das nicht gehen würde. Aber das kann ja meiner Meinung nach nichts mit dem Update zu tun haben da der Fehler vor dem Update kam.

Wäre um jede Hilfe dankbar da ich vor dem Urlaub schon knapp 600Euro investiert habe für den TÜV und urlaubsfahrt. 

400 Euro bei Peugeot und jetzt nochmal mit Peugeot und Teile 300Euro. 

Es ist ärgerlich da der Wagen nicht mehr soviel Wert hat noch mehr darein zu investieren.

Ähnliche Themen
22 Antworten
Themenstarteram 21. September 2018 um 1:36

Heute Antwort erhalten von Peugeot, Fehler besteht Immer noch Ursache unbekannt.

Was noch sein könnte:

Kraftstoffpumpenrelais

Kurbelwellensensor (wobei der dann im Fehlerspeicher stehen müsste)

Themenstarteram 21. September 2018 um 16:12

Kurbelwellensensor ist es nicht.

Kraftstoffpumpenrelais wo sitzt der den ?

Was mir aufgefallen ist das der Fehler Auftritt sobald die Betriebstemperatur erreicht ist

Zitat:

@EsCuba58 schrieb am 21. September 2018 um 16:12:12 Uhr:

Kurbelwellensensor ist es nicht.

Kraftstoffpumpenrelais wo sitzt der den ?

Was mir aufgefallen ist das der Fehler Auftritt sobald die Betriebstemperatur erreicht ist

Wo das sitzt, weiß ich leider nicht, aber deine Werkstatt mit Sicherheit.

mein 407er hat genau die gleichen probleme gehabt. bei mir war das kraftstoffpumpenrelais was direkt im sicherungkasten vorne im motor verbaut ist defekt. Da hat man den ganzen kasten ersetzen müssen. Heist bei meinem 407er irgendwas mit BM34. Hat alles gesamt 140 euro gekostet, und seit dem keine probleme mehr.

Themenstarteram 25. September 2018 um 9:48

Zitat:

@Chris870bd schrieb am 22. September 2018 um 17:19:47 Uhr:

mein 407er hat genau die gleichen probleme gehabt. bei mir war das kraftstoffpumpenrelais was direkt im sicherungkasten vorne im motor verbaut ist defekt. Da hat man den ganzen kasten ersetzen müssen. Heist bei meinem 407er irgendwas mit BM34. Hat alles gesamt 140 euro gekostet, und seit dem keine probleme mehr.

Ging deiner ruckelnd aus oder so als hätte man den Zündschloss ausgedreht?

Hab bei Peugeot nachgefragt und der meinte wenn am Kraftstoff liegen würde,würde er ruckelnd ausgehen.

Nein nix ruckelnd. Zuerst bin ich gefahren mit 100. Und von einer Sekunde auf die nächste zack bumm aus. Wie wenn man den schlüssel dreht.

Und, wurde das Problem gelöst?

Themenstarteram 2. Oktober 2018 um 12:50

Hab das Kraftstoffpumpenrelais bestellt hole es heute ab und am Abend Versuch ich es mal mit dem fahren.

Themenstarteram 3. Oktober 2018 um 21:18

Habe gestern das Relais getauscht und am Abend Probe gefahren. Problem besteht weiterhin. Wagen geht aus die nächsten 4-5 startversuche startet der Wagen und geht dann auch sofort wieder aus. So ab dem 6 Versuch zu starten orgelte er nur noch und startete nicht mehr.

Steht was im Fehlerspeicher?

Themenstarteram 4. Oktober 2018 um 7:35

Nein leider nicht. Keine Fehlermeldungen im Speicher.

Ok, könnte natürlich auch noch die Spritpumpe selbst sein, die sich langsame verabschiedet.

Themenstarteram 4. Oktober 2018 um 12:52

Da meinten die von Peugeot das die in Ordnung wäre und die Hochdruck Pumpe Fehler anzeigen müsste wenn sie den kaputt wäre.

Nach den Symptome zu beurteilen würde er auf Drehzahlgebersensor tippen aber sicher ist er sich nicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Hilfee... 607 geht während der Fahrt aus