ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. HILFE!!! Rätselhafter Leistungsverlust bei tdi

HILFE!!! Rätselhafter Leistungsverlust bei tdi

Themenstarteram 12. September 2003 um 1:04

habe diesen beitrag zu erst nur im a4-forum veröffentlicht, hier ist es aber glaub ich besser aufgehoben, da dieses problem bei anderen modellen mit dem 110 ps tdi-motor genausogut auftreten kann. also:

hallo, ich hoffe mir kann jemand helfen (meine werkstatt konnte es bisher leider nicht...):

mein a4 tdi mit 110 ps (automatik) hat einen sonderbaren leistungsverlust: in der stadt ist dieser effekt noch nie aufgetreten (liegt vielleicht daran, dass ich selten lange in der stadt unterwegs bin), und wenn dieser effekt nicht auftritt, läuft der motor absolut einwandfrei mit voller leistung.

wenn ich jedoch länger als ca 1h auf der autobahn unterwegs bin ( fahre immer so zwischen 150 u. 180 km/h) habe ich einen plötzlichen leistungsverlust, das auto schafft dann nicht mehr als ca 120km/h auf ebener strecke (bergauf viel weniger, bergab mehr). die volle leistung läßt sich nur wieder herstellen, indem ich anhalte (wie schon erwähnt, ist ein automatik) und den wagen neu starte - dann fährt der wagen wieder ganz normal. mit pech allerdings nur 20 km weit, mit glück 100 km. dieser effekt tritt nämlich nie oberhalb von ca. 140 km/h auf.

war wegen dieses effekts schon mehrfach in der werkstatt. beim erstenmal wurde laut werkstattangabe ein schlauch am luftmengenmesser, der nicht richtig saß, befestigt. danach war zwei monate ruhe dann trat der SELBE effekt wieder auf. wieder in der werkstatt waren nach werkstattangabe alle schläuche fest, der fehlerspeicher leer, aber leider auch der fehler nicht zu finden. die haben es leider auch nicht geschafft, bei 2 x 1 stündiger autobahnfahrt den fehler zu provozieren. die werkstatt vermutet evtl. den turbolader, was aber alle "experten" in meinem bekanntenkreis ausschliessen (weil sich das problem durch neustart beseitigen lässt, ansonsten aber so konstant besteht). gegen den luftmengenmesser spricht logischerweise der leere fehlerspeicher und die ansonsten konstante, einwandfreie leistung... :(

das beste wäre natürlich mit bestehendem fehler bei der werkstatt auf den hof zu fahre, da ich jedoch wochenendfahrer bin, hab ich das bislang noch nicht geschafft.

da ich den eindruck habe, dass es hier im forum doch auch einige sehr fachkundige mitglieder gibt, wende ich mich nun an euch: WER WEIß RAT?!?!

vielen dank im vorraus!

Ähnliche Themen
12 Antworten

Notlauf

 

Hi!

Naja, ich denke mal, daß es das gleich Prob wie immer ist: Motor geht aufgrund unsinniger Meldungen aus Richtung des LMM's und einer daraus folgenden "Überladung" des Turbos ins Notlaufprogramm - sprich: der Turbo wird "ausgeschaltet". Dieser Fehler ist leider "flüchtig", so daß er nicht im Fehlerspeicher abgelegt wird und nach einem Neustart "weg" ist.

Ich hatte exakt das gleich Prob mit meinem 1,9 TDI 115 PS VW Bora - ich mußte ihn letzlich an den Händler zurückgeben, da der (mehrfache) Tausch sämtlicher Teile nichts brachte.

Das größtze Problem dabei ist der Nachweis des Fehlers: Das einzige, was man tun kann, ist wenn der Fehler auftritt den Wagen nicht mehr abzustellen und direkt zum nächsten Hänfdler zu fahren und dann den Speicher auslesen zu lassen!

Viel Erfolg!

Themenstarteram 12. September 2003 um 10:01

hallo schrabbi,

danke für deinen tip, klingt sehr logisch, was du da schreibst.

finde es ja komisch, dass dieser fehler bewusst nicht gespeichert wird, aber du klingst, als wüsstest du wovon du sprichst (und auch ein wenig resigniert).

theoretisch müsste sich dieses problem dann durch einen tausch des luftmengenmessers beheben lassen, oder?!

werde der sache auf jeden fall nachgehen.

vielen dank für deinen hinweis!

Der Luftmengenmesser ist doch ein altbekanntes Problem bei den TDI Motoren mit den oben genannten Symptomen.

In der aktuellen Autobild steht auch etwas zu diesem Symptom (Seite 52) und wie VW/Audi in Zukunft "vielleicht" reagieren wollen. Ich kenne einige TDI Fahrer welche dieselben Probleme hatten. Es war immer der Luftmengenmesser

Zitat:

Original geschrieben von Pit 32

Der Luftmengenmesser ist doch ein altbekanntes Problem bei den TDI Motoren mit den oben genannten Symptomen.

In der aktuellen Autobild steht auch etwas zu diesem Symptom (Seite 52) und wie VW/Audi in Zukunft "vielleicht" reagieren wollen. Ich kenne einige TDI Fahrer welche dieselben Probleme hatten. Es war immer der Luftmengenmesser

Stimmt ! Bei mir (VW Passat Variant 1.9 TDi VTG,Nothelle-Chip, 147 PS) war auch der Luftmassenmesser defekt (2 x sogar !) lt. Werkstatt war der Fehlerspeicher aber immer leer.

Also LMM raus - und versuchen, Kulanzd zu bekommen !

Gruß Karsten (Bin Gast hier !)

Moin zusammen

Es wurde in Foren schon mehrfach sehr gut beschrieben wie man den LLM überbrücken und testen kann.

Bin selber auf Fehlersuche nach Leistungsverlust und Motorruckeln.

Das Problem dabei ist, dass die Sensoren alle zusammenhängen, insbesondere beim MotorSTG und GetriebeSTG.

Wenn da ein Sensor nicht richtig fuzt wird das motorSTG immer versuchen die Leistung anzupassen. Dabei werden meistens nur def Sensoren richtig erkannt, nicht aber einen falschen Wert vom Fühler, solange er sich noch im Arbeitsbereich befindet!!

Ebenso werden nur elektrische Werte überwacht, nicht aber z.B. den Unterdruck, Falschluft,..... Das führt zu Falschwerten von Fühlern und ein Anpssungsversuch vom STG.

Ich würde erst den LMM prüfen, danach Drucktest machen und jeden beteidigtem Fühler auf richtigen Arbeitsbereich prüfen. Ich hoffe du hast Erfolg bei der Suche, Denn :

Audifahrer geben nie auf !!!

gruss BetaTester

Themenstarteram 15. September 2003 um 15:37

alter schwede, hier kommt ja richtig was an infos zusammen!

einmal ein thema in diesem forum zu veröffentlichen scheint ja mehr informationen zu bringen als mehrere besuche in der audi vertrags/"fach"-werkstatt. sollte audi ja eigentlich zu denken geben oder?! ;)

erstmal herzlichsten dank für eure beiträge!

betatester, deine antwort zeigt, dass du recht gut informiert sein mußt, so gut, dass ich nicht mehr so richtig mitkomme. werde deine infos meiner werkstatt mitteilen, mal sehen, was die dazu sagen... werde allerdings nicht so bald dazu kommen, sage aber auf jeden fall bescheid, was es ergeben hat.

Meine Erfahrungen sind damit zu begründen, das ich seit 25 Jahren Audi fahre und immer mit dem Drang zur Perfektion versuche die Autos am Leben zu erhalten. Das mit den Werkst. stimmt leider immer mehr, da m.e. die Firmen leider der Entwicklung etwas hinterher hinken, und man schon fast dazu gezwungen wird alles selber zu machen. Entweder aus Kostengründen oder aus mangeldes Fachwissen der Leute.

Dazu darf man aber nicht die immer freundlichen und sehr hilfsbereiten Mitarbeiter über ein Kamm scheren, sie versuchen immer den Kunden zufrieden zu stellen. Meine Kritik richtet sich nur an das Kostenoptimierungsprogramm.(wie leider bei allen Firmen). Die Profite steigen und der Kunde zahlt die Zeche.

Und gäbe es nicht solche Foren, und ab und zu mal ein par Infos, würde ich die Marke wechseln oder zu Fuss gehen.

Aber mein Motto ist ja: Audifahrer geben nie auf !!

mit immer freundlichen Schraubergrüssen

BetaTester

LMM

 

Naja, ich muß aber auch mal einschränkend dazu sagen, daß ich den Wagen ja letzlich ohne Behebung des Probs an VW zurück gegeben habe. Zuvor wurde ALLE anliegenden Teile, sprich: LMM, Turbo etc., getauscht. Als dann ein potentieller Kunde den Wagen Probe grfahren ist, kam er nach wenigen Kilometern mit dem Satz "Der hat ja gar keine Leistung" wieder zurück... Also scheint es nicht nur mit dem LMM bei menem alten im argen gelegen zu haben.

Ich vermute mal eher, das da ungünstige Toleranzen bei der Schaufelanstellung der varaiblen Turbogeometrie mit dem Steuergerät nicht gepaßt haben. Denn: Der LMM ist eigentlich ein Teil, was mindestens 1 Jahr oder 60.000 km durchhält und der Tausch hat bei meinem keine Besserung gebracht. Und wenn ich alles richtig verstanden habe, dann gibt es auch nur die Zustände "geht" oder "geht nicht" und nicht "geht bei Voll drauftreten plötzlich nicht mehr und dann wieder".... Oder?

Ratloser Gruß eines leidgeprüften,

Schrabbi

Themenstarteram 19. September 2003 um 20:45

euch allen erst einmal 1000 dank!!!

bin erst mal wesentlich schlauer und werde der sache möglichst bald auf den grund gehen.

ich halte euch auf jeden fall auf dem laufenden... :)

ja ja audi und vw und der lmm ... ewiges leid!es wird zeit das mal was dagegen unternommen wird!!mein bruder fährt seat ibiza 110ps mit 15tkm war der erste lmm schon hinüber ..der zweite war vor ein paar wochen als er vom oktoberfest kam .. ein langer nachhause weg mit max 80kmh über 400km zwischen lkw´s ...und kulanz??? ha ha ha ha ... sorry traurig aber wahr

Hi Leute,

nun muß ich einfach auch mal was schreiben.....

Warum haben die den LMM eigentlich in der Bauform geändert?

Ich habe nen C4 mit dem 140 PS AEL Motor. Der hat einen LMM mit Klappe und nicht mit Drahtfühler. ( heisst der Draht Hitzdraht?) Verbrauch in der BRD zwischen 5,5 und 7 Liter.

Mein Audi hat jetzt 221000KM auf der Uhr und der LMM war noch nicht ein einziges Mal defekt (toitoitoi)

Bisher habe ich eigentlich noch nichts von einem LMM dieser Generation gehört, der sich abgehängt hat. ( Ausnahmen wird es sicherlich geben)

Das Problem ist seit JAHREN bekannt und die reagieren nicht.

Mal sehen ob und wann sich da endlich mal etwas tut.

Gruß

Wolle

Themenstarteram 20. Oktober 2003 um 13:32

freut mich wirklich, das immer noch wieder neue beiträge zu diesem thema kommen!

ich hatte versprochen, euch auf dem laufenden zu halten, ist momentan aber nicht so einfach. die geschichte ist bei mir zur zeit im wahrsten sinne des wortes auf eis gelegt:

auf grund des "flüchtigen" fehlerspeichers lässt sich die genaue ursache ja nur bei auftretendem fehler feststellen. nun hat sich mein eindruck bestätigt, dass der oben beschriebene effekt vermehrt bei hohen temperaturen auftritt: seit ende des sommes ist das phänomen trotz mehrerer langstrecken nicht mehr ein einziges mal aufgetreten, ich fürchte ich muss mit der fehlersuche bis zum nächsten sommer warten...

bis bald! ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. HILFE!!! Rätselhafter Leistungsverlust bei tdi