ForumS-Klasse
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Hilfe da fehlt doch etwas Motorraum S500

Hilfe da fehlt doch etwas Motorraum S500

Mercedes S-Klasse W220
Themenstarteram 11. August 2013 um 12:03

Hallo @ all,

Habe mir vor kurzem einen S500 geholt und läuft wunderbar bis auf ein paar der üblichen Elektrik Fehler (Fensterheber/ZV)...

Nun ist mir aufgefallen das vorne im Motorraum eine Art massive Vorrichtung die leer ist + 2 Stecker baumeln da rum und ein Massekabel siehe bitte Bilder.

Wäre für jede Antwort dankbar

Wp-000028
Wp-000026
Wp-000027
Beste Antwort im Thema

Da fehlt die Sekundärluftpumpe mit Unterdruckdosen und Schläuchen.

Auch wenn der Motor deiner Meinung nach gut läuft und du die Abdeckung wieder drauf machst - ich schätze bei der nächsten Abgasuntersuchung zeigt der Wegbau Wirkung. Ich würde mir allerdings Gedanken machen, ob nicht noch mehr manipuliert wurde.

 

39 weitere Antworten
Ähnliche Themen
39 Antworten

Zitat:

Original geschrieben von XMarkeemX

Hey ja der Wagen wurde in Italien gebaut

Hat Klasse 4 Grüner Aufkleber

Also ist doch alles gut ?

Hat es da mal eine geheime Kooperation mit Fiat gegeben? MB Werke gibt es in Vitoria/Spanien, Tuscaloosa (Alabama), USA, East London/Südafrika und Juiz de Fora/Brasilien. S-Klassen werden da aber nicht gebaut.

Da er den grünen Aufkleber hat wachsen jetzt wieder die Zweifel. Poste doch mal die VIN (begint mit WDB..) oder schick sie mir per PN, falls du sie nicht öffentlich machen willst.

 

Was für eine Schadstoffklasse steht denn im Schein? Im beinahe baugleichen V6 gibt es diese Motoren auch ohne Sekundärlufteinblasung, die haben dann meine ich kein Euro 4. Vielleicht gilt das dann auch für den V8 so.

Und die grüne Plakette bekommst du beim Benziner schon mit nem geregeltem Kat ;-)

Ich kann mir nicht vorstellen, dass das werkskonform ist.

Die beiden Schläuche für Rückschlagventil und Drucksensor sehen einfach nur abgeschnitten aus.

Anschluss

Also selbst der V8 mit Euro drei hat eine sekundärluftpumpe, die wird ganz einfach Defekt gewesen sein wie so oft also raus damit und gut war es für ihn.

MfG

Christian

Der TE hat seine VIN per PN geschickt. Tatsächlich ist es ein Fahrzeug für den italienischen Markt. Der Motor hat dann aber auch eine Sekundärluftpumpe (allerdings ohne Drucksensor). Es wird vermutlich so sein wie Christian es sagt.

Schon komisch das Ganze.

Hab heute mit meinen Arbeitskollegen da drüber gesprochen. Die waren alle ganz verwundert, dass die MKL nicht angegangen ist.

Bitte nicht falsch verstehen, aber gucke ich bei einem Kauf nicht vorher unter die Motorhabe? :confused:

 

Schönen Abend noch!

Zitat:

Original geschrieben von TwoKinds

... Die waren alle ganz verwundert, dass die MKL nicht angegangen ist.

Bitte nicht falsch verstehen, aber gucke ich bei einem Kauf nicht vorher unter die Motorhabe? :confused:

Deswegen hatte ich schon mal die Vermutung ausgesprochen, dass noch mehr manipuliert wurde.

Wenn man den Motor nicht kennt und die Abdeckung nicht herunter nimmt, fällt das erst mal nicht auf.

Themenstarteram 12. August 2013 um 22:31

hab eine ausgiebige Testfahrt so wie den wagen von unten wie Motorraum begutachtet sah aus wie geleckt ok den Deckel hab ich nicht abgemacht wer rechnet den mit so was im übrigen wurde doch geäußert das es eve normal ist wegen Italy Zulassung

Habe ja auch einen Tüv Bericht oder meinst der ist gefälscht worden ?

Also tüv hat heut zu tage net viel zu sagen meiner hatte damals Tüv ohne mängel bekommen und einige wissen wie das fahrzeug ausgesehen hat....;)

Mal eine Frage, wird die MKL bei Zündung in Stellung 2 angezeigt?

p.s. Bullethead du hast eine PN von mir bekommen ;)

Mfg

Christian

Themenstarteram 12. August 2013 um 22:43

Ne Bis zuletzt nicht

aber sie geht kurz an die MKL oder?

Mfg

Christian

Themenstarteram 12. August 2013 um 22:52

Gute Frage^^ bzw. Schlechter Zeitpunkt Da ich seit 1 Woche Tacho komplettausfall :( habe Aber bin der Meinung Die MKL nie gesehen zu haben.

Muss das Tacho diese Woche Reppen lassen dann kann ich dir mehr sagen

Also die MKL muss so oder so kurz leuchten und wenn nicht wurde sie ausprogramiert, dass ist relativ einfach und wird oft gemacht, aber um auch nummer sicher zu gehen schau nochmal nach der Tacho Rep.

Mfg

Christian

Zitat:

Original geschrieben von XMarkeemX

Hallo @ all,

Habe mir vor kurzem einen S500 geholt und läuft wunderbar bis auf ein paar der üblichen Elektrik Fehler (Fensterheber/ZV)...

Nun ist mir aufgefallen das vorne im Motorraum eine Art massive Vorrichtung die leer ist + 2 Stecker baumeln da rum und ein Massekabel siehe bitte Bilder.

Wäre für jede Antwort dankbar

Da kommt ja so einiges zusammen. Zuerst das defekte Kombiinstrument. Wartungsstau (Ölwechsel, Zündkerzen....) Dann die fehlenden Motoranbauteile / Aggregate......

Schau doch mal nach, ob die Fensterheber und die Zentralverriegelung noch verbaut sind und ob in deinem Kaufvertrag "Bastelfahrzeug" oder "Schlachtfahrzeug" steht......

Falls nicht, würde ich dem Verkäufer den Wagen umgehend wieder auf den Hof stellen und mein Geld zurückfordern.

 

Gutgemeinte Grüße,

Jürgen W. aus P.

Themenstarteram 12. August 2013 um 23:55

Ja ganz ehrlich hab wohl echt wieder ne menge Pech gehabt aber bei dem Preis denke ich ist klar das man etwas investieren muss Zündkerzen und öl Wechsel ist für mich selbstverständlich wenn man sich einen Motor dieser Größen Ordnung anschafft! Und die Bestätigung habe ich ja bekommen die Kerzen an die man so schlecht ran kommt sahen aus wie die ersten :( Trotz Scheckheft gepflegt...

Ist ja meist Logisch das vor dem Verkauf lange kein Ölwechsel wie Zündkerzen Wechsel war...

Das mit dem Tacho ja ist halt so ich denke nach 13 Jahren kann da schon mal ein Transformator durchbrennen

Willst mich fertig machen ja habe ein Problem mit der ZV/FH Beim Kauf hat er mich drauf hin gewiesen das die ZV nicht geht er meinte das er das Steuergerät aus einem S400 CDI W220 der da auch zum vk stand nimmt. Am verkaufstag Funktionierte die ZV auf den ersten blick und für mich war es wieder in Ordnung... Bis ich gemerkt hab das beim automatischen verschließen der Türen beim anfahren die Beifahrer Tür nicht verschließt muss ich immer den Knopp selber runterdrücken :(

Und die Funktion den Kofferraum von der Fahrertür zu öffnen funzt auch net

Aber das sind jetzt keine gravierenden Dinge warum ich rummjammern müsste

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. S-Klasse & CL
  6. S-Klasse
  7. Hilfe da fehlt doch etwas Motorraum S500