ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hilfe Automatikgetriebe kein Gang geht mehr nach Ölwechsel ???

Hilfe Automatikgetriebe kein Gang geht mehr nach Ölwechsel ???

Themenstarteram 27. Oktober 2009 um 22:23

Hallo ich hoffe das mir jemand von euch helfen kann.

Ich habe einen Mercedes C-Klasse W203 320 Benziner BJ.2003 bei der Ölwanne von Automatikgetriebe war die Dichtung defekt und es hat leicht getropft.

Ich habe eine neue Dichtung Filter und 4 Liter Getriebeöl gekauft und habe es heute eingebaut.

Zuerst habe ich ich das Öl abgelassen es sind ungefähr 2,5 Liter Getriebeöl rausgekommen dann habe ich die 6 Torx Schrauben aufgemacht jetzt hatte ich die Ölwanne vom Getriebe in der Hand dann hatte ich den Ölfilter abgezogen und gleich den neuen Filter aufgesteckt nun wechselte ich die Dichtung und Schraube die Ölwanne wieder fest.

Ich füllte dann im Motorraum hinten auf den Bild zu sehen 3,5 Liter Getriebeöl ein, 5 Minuten nach dem ich das Getriebeöl nachgefüllt habe startete ich den Motor und habe dann Rückwärtsgang eingelegt leider bewegt sich das Auto nicht mehr habe alle Gänge durchgetestet kein Gang geht rein ?

Was habe ich falsch gemacht wo könnte der Fehler liegen ?

Für eine Antwort oder eure Hilfe währe ich sehr Dankbar.

Dsc-3475
Beste Antwort im Thema

Zitat:

Original geschrieben von caprice1977

Hallo,

so wie es hier offensichtlich lesbar ist hat der Themensteller noch nichtmal soviel Wissen das richtige Öl einzufüllen.

Er spricht ständig vom "Getriebeöl" und erwähnt niemals das Wort ATF!

Das kann auch nur der einzig plausible Grund sein das dem Motor noch nicht so viel passiert ist. Normales Getriebeöl ist nicht ganz so wild wie ATF im Motoröl.

Aber man merkt schon ganz deutlich das oft, das ein Wollen vom wirklichen Können der Selberschrauber weit auseinander liegen kann.

Zerstöre deinen Mercedes ruhig mit dem nicht vorhandenen Wissen um damit mal einen hunderter zu Sparen.

Super

Gruß Holger V.

Bei allem Respekt, aber was soll das??

Hier hat ein Mitglied ein technisches Problem, andere Mitglieder haben ihm bei der Ursachensuche geholfen, und jetzt weiß er, woran er ist.

Ist es Dir noch nie passiert, dass Du was versucht hast zu reparieren und im Nachhinein wärst Du froh gewesen, es gleich einem Fachmann gegeben zu haben?

Mann, er hat halt 2 ähnlich aussehende Stöpsel verwechselt. Klar, dumm gelaufen, aber ihm dadurch generelle Unzurechnungsfähigkeit zu attestieren halte ich für vollkommen überflüssig und daneben.

Gib lieber einen qualifizierten technischen Ratschlag anstatt schlaue Belehrungen, das bringt ihm mehr.

Ist halt meine persönliche Meinung.

Edgar

PS: Wieso soll ein Auto Transmission Fluid im täglichen Sprachgebrauch nicht auch als Getriebeöl bezeichnet werden können?

62 weitere Antworten
Ähnliche Themen
62 Antworten

Hast du den Ölstand nach dem Wechsel nachgemessen?

Kann sein, das zu wenig Öl drinne ist.....dann will das Getriebe nicht.

Themenstarteram 27. Oktober 2009 um 22:52

Danke für die schnelle Antwort wie kann ich den Ölstand messen ?

Macht es was aus weil ich von oben das Getriebeöl gefüllt habe ?

Ich denke auch das zu wenig Öl drin ist. Von oben einfüllen ist schon richtig. Lediglich das 7G Tronic Getriebe wird von unten befüllt. Kontrolliert wird der Ölstand mittels Ölmessstab und Star Diagnosis. Mit dem Tester wird die Getriebeöltemperatur überprüft. Bei einer Temp >80°C wird dann bei laufendem Motor und Stellung P gemessen. Du benötigst einen speziellen Messstab den jede Mercedes Werkstatt hat. Daheim messen ist eigentlich nicht möglich, die wenigsten werden den Messstab daheim haben und auch noch die Möglichkeit haben Istwerte aus der EGS auszulesen. Ich an deiner Stelle würde 1/4l weise Öl nachfüllen bis ein Kraftschluss vorhanden ist und dann ab zum Freundlichen und Ölstand richtigstellen lassen.

Edit. Beim Einfüllen des Öls wird übrigens ein spezieller Trichter mit Filter verwendet um selbst kleinste Verunreinigungen im Öl herauszufiltern. Das Getriebe ist da sehr empfindlich. Den Motor würde ich erstmal eine Weile in P Laufen lassen und dann merhmals komplett durchschalten P-R-N-D.

Hab mir grad dein Bild angesehen.... Hätte ich vor meinem Text mal schauen sollen. Kontrolliere bitte mal den Motorölstand. Der Ölstand von deinem Fahrzeug lässt sich nur im Kombiinstrument kontrollieren, richtig? Und nen Ölmessstab hat dein Auto folglich nicht, sondern nur einen schwarzen Kunststoffverschluss (siehe bild), wo eine MB Werkstatt ihren Ölmessstab zur genauen Ölstandskontrolle einführt. So wie das ausschaut hast du Getriebeöl ins Ölmessstabführungsrohr des Motors gefüllt ^^. Das Einfüllrohr fürs AT Getriebe hat einen Deckel mit nem Sicherrungsstift. Ist auch im Motorraum, musst du mal suchen. Entweder ist die Sicherung schwarz, dann ist bisher noch kein öl nachgefüllt worden, oder rot,in dem Fall ist bei MB schonmal der Ölstand kontrolliert oder Öl nachgefüllt worden. Auf diesem Verschluss steht "Only MB Workshop" o.Ä. und das hat auch seinen Grund.

Zitat:

Original geschrieben von firesmart

Hab mir grad dein Bild angesehen.... Hätte ich vor meinem Text mal schauen sollen. Kontrolliere bitte mal den Motorölstand. Der Ölstand von deinem Fahrzeug lässt sich nur im Kombiinstrument kontrollieren, richtig? Und nen Ölmessstab hat dein Auto folglich nicht, sondern nur einen schwarzen Kunststoffverschluss (siehe bild), wo eine MB Werkstatt ihren Ölmessstab zur genauen Ölstandskontrolle einführt. So wie das ausschaut hast du Getriebeöl ins Ölmessstabführungsrohr des Motor gefüllt ^^. Die Einfüllverschluss fürs AT Getriebe hat einen Deckel mit nem Sicherrungsstift. Ist auch im Motorraum, musst du mal suchen. Entweder ist die Sicherung schwarz, dann ist bisher noch kein öl nachgefüllt worden, oder rot,in dem Fall ist bei MB schonmal der Ölstand kontrolliert oder Öl nachgefüllt worden.

Genau du hast Recht ! ich glaube auch das er versehentlich das Getriebeöl in den Motor zugefügt hat.

Das Vom Getriebe war glaube ich etwas weiter unten..?

Schau mal so wie firesmart sagt nach deinen Motorölstand.

Themenstarteram 28. Oktober 2009 um 0:21

Ein Ölmessstab hat mein Auto nicht Motoröl lässt sich nur im Kombiinstrument kontrollieren.

Bevor ich das Getriebeöl nachgefüllt habe, habe ich nachgeschaut wo die Leitung hingeht, die Leitung geht zum Getriebe.

Wenn ich wirklich das Getriebeöl in den Motor reinegefüllt habe kann das mein Motor schaden ?

Könnte mir vielleicht jemand ein Bild zeigen wo genau das Getriebeöl nachgefühlt wird ?

Wenn du Motorhaube aufmachst ist da so ein roter deckel drauf wo steht achtung nur MB mitarbeiter usw.. Da müsstest du es doch reingefüllt haben oder nicht?? Dort wird normalerweise bei einer MB- Werkstatt ein Ölmesstab eingeführt so das mann das nachprüfen kan.

Das Öl wird aber auch während es eingelassen wird gefiltert. Also ein Filter im Trichter.

 

Wenn du wirklich das Getriebeöl in den Motorreingefüllt hast dann empfehle ich dir einen Motorölwechsel.

mfg

Themenstarteram 28. Oktober 2009 um 1:09

Bitte schaue dir das Bild an ich habe da das Getriebeöl nachgefüllt mit roten Pfeil markiert.

Dsc-3472

Zitat:

Original geschrieben von lupu79

Bitte schaue dir das Bild an ich habe da das Getriebeöl nachgefüllt mit roten Pfeil markiert.

Ja, da haste mal ganz ordentlich Getriebeöl in das eigentliche Führungsrohr vom (Motor-)Ölmesstab eingefüllt. Der Masstab ist bei Dir nicht vorhanden, dafür sitzt da eine Art Blindstopfen drauf. In Deinem Getriebe ist jetzt gar kein Öl und im Motor dafür welches, das da nicht hineingehört.

Viel Spaß beim Wechseln.

Pippo

wieso macht man so empfindliche dinge an einem fahrzeug, wovon man ansich keine ahnung hat :-/

man spart sich 150 euro ein und kann u. U. einen schaden von 5000 euro verursachen. ich würde den motor erstmal nicht mit dem getriebeöl laufen lassen.... noicht dass das den freitod für deinen stern bedeutet...

in die fachwerkstatt abschleppen und schauen was sich machen lässt...

Du kannst doch relativ einfach den Motorölstand über das KI kontrollieren. Wenn dann die Meldung kommt, dass Du eine erhebliche Menge (z.B. >1,5L) reduzieren sollst, kannst Du doch ziemlich sicher sein, dass das Getriebeöl an der falschen Stelle eingefüllt wurde.

Zitat:

Original geschrieben von edgar1

Du kannst doch relativ einfach den Motorölstand über das KI kontrollieren. Wenn dann die Meldung kommt, dass Du eine erhebliche Menge (z.B. >1,5L) reduzieren sollst, kannst Du doch ziemlich sicher sein, dass das Getriebeöl an der falschen Stelle eingefüllt wurde.

wobei sich das KI auch schon von alleine gemeldet hätte bei 1,5 l

Hallo, das rohr ist definitiv das richtige ,ich denke es ist einfach nur zu wenig Getriebeöl, da es ja auch schon tropfte .

Zitat:

Original geschrieben von moelle210

Hallo, das rohr ist definitiv das richtige ,ich denke es ist einfach nur zu wenig Getriebeöl, da es ja auch schon tropfte .

Ja hmm, das macht ja richtig Sinn :rolleyes:

Ich habe jetzt doch mal das Reparaturhandbuch zu Rate gezogen. Das vom TE gezeigte Rohr (in das er nach eigenen Angaben das Getriebeöl eingefüllt hat) ist für den MOTORÖL-Messtab vorgesehen und nicht als Eifüllöffnung für das GETRIEBE-Öl.

Wenn jetzt tatsächlich Getriebeöl im Motor ist, würde ich den Wagen garnicht mehr starten. Grund: völlig unterschiedliche Eingenschaften der Öle hinsichtlich Viskosität und noch wichtiger Temperaturbeständigkeit.

mfg

Pippo

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hilfe Automatikgetriebe kein Gang geht mehr nach Ölwechsel ???