ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hilfe Automatikgetriebe kein Gang geht mehr nach Ölwechsel ???

Hilfe Automatikgetriebe kein Gang geht mehr nach Ölwechsel ???

Themenstarteram 27. Oktober 2009 um 22:23

Hallo ich hoffe das mir jemand von euch helfen kann.

Ich habe einen Mercedes C-Klasse W203 320 Benziner BJ.2003 bei der Ölwanne von Automatikgetriebe war die Dichtung defekt und es hat leicht getropft.

Ich habe eine neue Dichtung Filter und 4 Liter Getriebeöl gekauft und habe es heute eingebaut.

Zuerst habe ich ich das Öl abgelassen es sind ungefähr 2,5 Liter Getriebeöl rausgekommen dann habe ich die 6 Torx Schrauben aufgemacht jetzt hatte ich die Ölwanne vom Getriebe in der Hand dann hatte ich den Ölfilter abgezogen und gleich den neuen Filter aufgesteckt nun wechselte ich die Dichtung und Schraube die Ölwanne wieder fest.

Ich füllte dann im Motorraum hinten auf den Bild zu sehen 3,5 Liter Getriebeöl ein, 5 Minuten nach dem ich das Getriebeöl nachgefüllt habe startete ich den Motor und habe dann Rückwärtsgang eingelegt leider bewegt sich das Auto nicht mehr habe alle Gänge durchgetestet kein Gang geht rein ?

Was habe ich falsch gemacht wo könnte der Fehler liegen ?

Für eine Antwort oder eure Hilfe währe ich sehr Dankbar.

Dsc-3475
Beste Antwort im Thema

Zitat:

Original geschrieben von caprice1977

Hallo,

so wie es hier offensichtlich lesbar ist hat der Themensteller noch nichtmal soviel Wissen das richtige Öl einzufüllen.

Er spricht ständig vom "Getriebeöl" und erwähnt niemals das Wort ATF!

Das kann auch nur der einzig plausible Grund sein das dem Motor noch nicht so viel passiert ist. Normales Getriebeöl ist nicht ganz so wild wie ATF im Motoröl.

Aber man merkt schon ganz deutlich das oft, das ein Wollen vom wirklichen Können der Selberschrauber weit auseinander liegen kann.

Zerstöre deinen Mercedes ruhig mit dem nicht vorhandenen Wissen um damit mal einen hunderter zu Sparen.

Super

Gruß Holger V.

Bei allem Respekt, aber was soll das??

Hier hat ein Mitglied ein technisches Problem, andere Mitglieder haben ihm bei der Ursachensuche geholfen, und jetzt weiß er, woran er ist.

Ist es Dir noch nie passiert, dass Du was versucht hast zu reparieren und im Nachhinein wärst Du froh gewesen, es gleich einem Fachmann gegeben zu haben?

Mann, er hat halt 2 ähnlich aussehende Stöpsel verwechselt. Klar, dumm gelaufen, aber ihm dadurch generelle Unzurechnungsfähigkeit zu attestieren halte ich für vollkommen überflüssig und daneben.

Gib lieber einen qualifizierten technischen Ratschlag anstatt schlaue Belehrungen, das bringt ihm mehr.

Ist halt meine persönliche Meinung.

Edgar

PS: Wieso soll ein Auto Transmission Fluid im täglichen Sprachgebrauch nicht auch als Getriebeöl bezeichnet werden können?

62 weitere Antworten
Ähnliche Themen
62 Antworten
am 18. Juli 2016 um 4:21

Zitat:

@klausfkb1 schrieb am 17. Juli 2016 um 20:13:35 Uhr:

Gruß

So wie du behauptet hast es gäbe keine Tabelle dass ich dir aber widerlegen konnte und es ja die 3 schrauben nur bei Lkw's und Schlepper gibt .komisch das das Netz mit Videos zum anschauen voll damit ist . Bei diesem Fahrzeug mit diesem Getriebe nicht aber bei anderen Pkw's natürlich.

am 23. Januar 2017 um 12:06

Zitat:

@firesmart schrieb am 27. Oktober 2009 um 23:41:51 Uhr:

Hab mir grad dein Bild angesehen.... Hätte ich vor meinem Text mal schauen sollen. Kontrolliere bitte mal den Motorölstand. Der Ölstand von deinem Fahrzeug lässt sich nur im Kombiinstrument kontrollieren, richtig? Und nen Ölmessstab hat dein Auto folglich nicht, sondern nur einen schwarzen Kunststoffverschluss (siehe bild), wo eine MB Werkstatt ihren Ölmessstab zur genauen Ölstandskontrolle einführt. So wie das ausschaut hast du Getriebeöl ins Ölmessstabführungsrohr des Motors gefüllt ^^. Das Einfüllrohr fürs AT Getriebe hat einen Deckel mit nem Sicherrungsstift. Ist auch im Motorraum, musst du mal suchen. Entweder ist die Sicherung schwarz, dann ist bisher noch kein öl nachgefüllt worden, oder rot,in dem Fall ist bei MB schonmal der Ölstand kontrolliert oder Öl nachgefüllt worden. Auf diesem Verschluss steht "Only MB Workshop" o.Ä. und das hat auch seinen Grund.

Wenn du tatsächlich das Öl in den Motor gefüllt hast, solltest du den Motor auf keinen Fall mehr laufenlassen,

da Dir sonst alle Simmerringe um die Ohren fliegen (Zu viel Öl=Öldruck zu hoch).

Durch den höheren Ölstand schlägt außerdem die Kurbelwelle Schaum, und schwups Lagerschäden an allen Ecken.

(Meine Antwort ist wohl ein paar Jahre zu spät, hilft aber eventuell noch anderen). :-)

Hi,

Deine Hilfe Stellung ist zwar lobenswert leider reichlich spät. Der TE hat das Problem schon lange (in Jahr 2009) beseitigt.;)

Wenn man in einen 5 Seiten Thread schreibt wäre es nicht verkehrt die Seiten (Seite 3 wäre zu empfehlen) durch zu lesen. :rolleyes:

Und @firesmart ist nicht der TE.:(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Hilfe Automatikgetriebe kein Gang geht mehr nach Ölwechsel ???