ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. HILFE! 220 CDI cl203/w203 bj.2006 geht sporadisch nach Kaltstart aus, springt aber sofort wieder an

HILFE! 220 CDI cl203/w203 bj.2006 geht sporadisch nach Kaltstart aus, springt aber sofort wieder an

Mercedes C-Klasse CL203 Sportcoupé
Themenstarteram 20. Juli 2015 um 19:58

Hallo zusammen,

ich besitze ein Mercedes Sportcoupé 220cdi bj. 2006 mit aktuell 163tkm.

Nun zu meinem Problem:

Letzte Woche habe ihn gestartet und im Stand auf Position P laufen lassen. Nach 3-4 min ging er plötzlich aus. Erneutes Starten ging problemlos und er ging auch nicht wieder aus. Fand ich merkwürdig, hab mir aber ersteinmal nichts dabei gedacht. Heute habe ich ihn wieder gestartet und nach 5-6 sek ging er wieder aus. Angesprungen ist er danach wieder problemlos und ging auch nicht wieder aus. Beide Male war es ein Kaltstart, mind 10std Standzeit.

Was könnte das sein? Luft in den Kraftstoffleitungen schließe ich aus, da er ja problemlos wieder anspringt.

Über Hilfe wäre ich dankbar.

Ähnliche Themen
34 Antworten

Ohhh da drücke ich dir aber die Daumen, dass das auch das Problem ist! Siegel von der Verpackung gebrochen verpflichtet zum Kauf, auch wenn es das nicht war! Können die das nicht mal eben wenn man schon befreundet ist, von einem andern Wagen versuchsweise probieren? Ansonsten kannst du es nachher auch reparieren lassen und in der Bucht verkaufen..

Hast du schon mal ein SAM Umgebaut wohl nicht?!

Ps der Spiegelblinker kommt aus dem Türsteuergerät.

muss mir doch mal das Machwerk ansehen.

am 10. August 2015 um 23:23

Wenn ein Relais bei Berührung knackt würd ich da weiter ansetzen !

Mal mit Zahnbürste und kontaktspray ordentlich die Kontakte reinigen....

Schau mal ob da Grünspan an den Kontakten ist...

Ach ja, und wie Klausram schon erwähnt hat -> masseverbindungen

Mein W203 hat wegen einem 5€ Masseband total verrückt gespielt....

Lg

@Themenstarter...

ich wollte diesen Thread nochmal aufwärmen, da ich aktuell bei Fahrzeug meiner Schwiegermutter ein sehr identisches Problem habe. Fahrzeug geht sporadisch aus, egal ob Kurzstrecke oder nach langer Fahrt. Dann läuft wieder tagelang alles normal. Fehlermeldung Standlicht und Blinker gab es auch schon im Speicher...Mich würde interessieren ob hier dann final noch das SAM getauscht wurde oder ob es nur das Relais war?

Wäre für ein kurzes Feedback dankbar....

Gruß

Thorsten

Ach so...Fahrzeug ist etwas jünger, aber identische Motorisierung

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. HILFE! 220 CDI cl203/w203 bj.2006 geht sporadisch nach Kaltstart aus, springt aber sofort wieder an