ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Heftige Vibrationen beim Beschleunigen wenn er kalt ist

Heftige Vibrationen beim Beschleunigen wenn er kalt ist

BMW 3er E91
Themenstarteram 8. August 2018 um 18:37

Hallo zusammen,

hab gesucht und nichts passendes dazu gefunden, außer einen Beitrag von clash86 der leider nicht auf PN antwortet.

Zum Problem: Wenn das Auto kalt ist z.B. über Nacht stand und ich losfahre verhält sich anfangs alles normal, bis ich ca. 3/4 bis Vollgas gebe. Vibrationen im Auto der schlimmsten Art, man denkt das Auto fällt auseinander. Geschwindigkeits- und drehzahlunabhängig. sobald man 5km gefahren ist verschwinden diese bzw. wenn man ca. 30 sec das Auto durchvibriert hat. Je kälter es ist desto schlimmer. Wenn man vom Gas geht sind die Vibrationen sofort weg.

Diff ist trocken und hat neues Öl bekommen da existierte das Problem aber schon.

Mir gehen langsam die Ideen aus. Danke im Voraus.

320d LCI 184 PS Automatik

Beste Antwort im Thema
Themenstarteram 26. September 2018 um 17:14

Hallo zusammen,

ich hab den Fehler gefunden bzw. eher die Fehler. Zum einen war die Bypassklappe für die AGR-Kühlung fest. Lies sich aber wieder gangbar machen. Somit 450€ für eine gebrauchte AGR- Einheit gespart. Dies hatte vermutlich dazu geführt, dass zu heiße oder zu kalte Abgase in die Brennkammer kamen.

Die Laufunruhemessung zeigte eine Abweichung nur im kalten Zustand. Bei warmen Motor war auch die Laufunruhemessung unauffällig. Jedenfalls wurde Injektor 1 nach unten korrigiert (-5,7) und Injektor 2 nach oben (+6,0). Dachte es ist wie bei Audi, dass die Injektoren anfangen zu laufen, also den auf Zylinder 1 getauscht.

Am nächsten Tag keine Besserung, also neue Messung, gleiche Bild. Daher den Injektor 2 durch den aus Zylinder 1 ausgebauten ersetzt und am nächsten Tag kam ich mir vor als hätte ich ein neues Auto. Kein ruckeln oder nageln mehr. Ich habe auch ein Video im Motorraum gemacht. Sieht echt böse aus. Wenn Bedarf besteht lade ich es bei Youtube hoch.

Ich hatte beim Thema Injektor oft gelesen, dass die Werkstatt gleich alle vier tauschen will … logisch vier bringen mehr Geld als einer und wer hat Zeit das Problem einzugrenzen um nur einen tauschen zu müssen, der Kunde zahlt doch. Ich habe zwar doppelt so viel Zeit investiert dafür ordentlich Geld für einen zweiten neuen Injektor gespart.

Nach dem Injektortausch codieren, entlüften und Fehlerspeicher löschen nicht vergessen.

29 weitere Antworten
Ähnliche Themen
29 Antworten

Vibrationen können so vielfältige Ursachen haben... Der Motor läuft aber während der Vibrationen schon auf allen 4 Zylindern, oder? Hinterradantrieb oder Allrad?

Motorlagerung

Getriebelagerung

Kardanwellenmittellager/Hardyscheiben

Antriebswellen

Wandler-Überbrückungskupplung

Themenstarteram 9. August 2018 um 10:36

Ist ein ganz normaler 320d ohne xDrive. Heute war es richtig schlimm schon bei 10 km/h und halb Gas hat er sich geschüttelt wie ein nasser Hund. Allem Anschein nach tippe ich aktuell auf die Injektoren. Ich werde am Wochenende eine Laufruhemessung machen und schauen was die ergibt.

Zumal der Motor schon im Stand relativ stark hin und her wackelt. Wenn es draußen kälter ist und ich ihn anlasse hat hört man so ein metallisches klackern, was beim Beschleuigen lauter wird. Dachte zuerst Steuerkette aber werden wohl doch die Injektoren sein oder?

so wie du jetzt schreibst, kannst meine Aufzählung oben streichen. Der läuft dann nicht sauber auf allen Zylindern. Mach mal ein Video bei laufendem Motor mit geöffneter Haube und während der Fahrt im Innenraum. Und Fehlerspeicher auslesen lassen (auch wenn keine Motorkontrolllampe leuchtet)

Servus, habe etwa das gleiche Symptom. Hat sich was bei dir ergeben?

Wenn ich ca 3-5 km fahre ist alles wie weggezaubert. Die starke Vibration beginnt ab dem ersten schaltvorgang bei automatisch Getriebe und wenn man stetig Last gibt kann es sich bis 4.000 Umdrehungen im 4. Gang ziehen.

Themenstarteram 26. September 2018 um 17:14

Hallo zusammen,

ich hab den Fehler gefunden bzw. eher die Fehler. Zum einen war die Bypassklappe für die AGR-Kühlung fest. Lies sich aber wieder gangbar machen. Somit 450€ für eine gebrauchte AGR- Einheit gespart. Dies hatte vermutlich dazu geführt, dass zu heiße oder zu kalte Abgase in die Brennkammer kamen.

Die Laufunruhemessung zeigte eine Abweichung nur im kalten Zustand. Bei warmen Motor war auch die Laufunruhemessung unauffällig. Jedenfalls wurde Injektor 1 nach unten korrigiert (-5,7) und Injektor 2 nach oben (+6,0). Dachte es ist wie bei Audi, dass die Injektoren anfangen zu laufen, also den auf Zylinder 1 getauscht.

Am nächsten Tag keine Besserung, also neue Messung, gleiche Bild. Daher den Injektor 2 durch den aus Zylinder 1 ausgebauten ersetzt und am nächsten Tag kam ich mir vor als hätte ich ein neues Auto. Kein ruckeln oder nageln mehr. Ich habe auch ein Video im Motorraum gemacht. Sieht echt böse aus. Wenn Bedarf besteht lade ich es bei Youtube hoch.

Ich hatte beim Thema Injektor oft gelesen, dass die Werkstatt gleich alle vier tauschen will … logisch vier bringen mehr Geld als einer und wer hat Zeit das Problem einzugrenzen um nur einen tauschen zu müssen, der Kunde zahlt doch. Ich habe zwar doppelt so viel Zeit investiert dafür ordentlich Geld für einen zweiten neuen Injektor gespart.

Nach dem Injektortausch codieren, entlüften und Fehlerspeicher löschen nicht vergessen.

450€ für ne gebrauchten AGR Kühler mit Ventil?!

Hatte mir mal eins für 39€ gekauft und läuft immer noch.

Themenstarteram 26. September 2018 um 22:40

Zitat:

@rommulaner schrieb am 26. September 2018 um 20:22:02 Uhr:

450€ für ne gebrauchten AGR Kühler mit Ventil?!

Hatte mir mal eins für 39€ gekauft und läuft immer noch.

Oh sorry hast recht 450 kostet eine neue AGR-Kühlung. Hattte irgendwie nur noch die 450 im Kopf

Hey, Leute ich habe die Vibration immer noch. Laufruhemessung an den Injektoren ist vollkommen i.O. Im warmen und kalten Zustand. Alle Teile ab Getriebe Abtriebsflansch sind offensichtlich ok Hardyscheibe Mittellager Antriebswellen. Getriebeöl mit Filter bzw. Ökwanne wurde erfolglos gewechselt. Fehlerspeicher mit bmw Tester kein Eintrag. Das Symptom erscheint nur von 2 bis 6 Gang und die Automatik schaltet Ruckfrei alle Fahrstufen und Gänge( warm und kalt) ich bekomme die Vibration ab 1800 bis 3500 Umdrehungen unter volllast bzw zügiger Beschleunigung. Je kälter die Außentemperatur desto länger hält das Problem an unter 15 C ca 30km weit und ab 20-25 C nur 3-5 Km danach ist in keiner Fahrsituation mehr was zu spüren. Es ist drehzahlabhängig und nicht von der Geschwindigkeit. Es ist so stark zu spüren damit mir fast die Sonnenblende auf den Kopf fällt bzw das Armaturenbrett schwingt so stark man meint fast der Navigation Bildschirm reißt gleich. Im Leerlauf und beim fahren auf N schalten kann man den Motor ohne Mucken hochdrehen. Ich hoffe jemand hat noch ein Tipp. Ich habe mich auf den Wandler näher bezogen aber dieses Teil ist schlecht zu prüfen. Ach ja und beim Vibrierenden Hochbeschleunigen pendelt der Drehzahlzeiger leicht vor und zurück mhh...

Glühkerzen sind ok? Die sollten einige Zeit nachglühen.

am 16. Oktober 2018 um 21:15

Das Glühobst verursacht nicht solche Vibrations. Kann leider alles sein. Schon einmal auf Winterreifen gewechselt?

Also habe die Laufruhemessung der Injektoren nur im Stand gemacht. Diese wurde wiederholt und wärend der Fahrt geprüft, siehe da ein starker Ausschlag der Werte ins maximal schlechte. Zylinder 1 und 4 sind auffällig. Aber nur im kalten. Bei erreichen von Temperatur X ist alles i.O. Werde 2 Injektoren wechseln und danach Berichten.

Habe Injektoren ausgetauscht Zylinder 1 und 4. Das Problem ist nach wie vor unverändert vorhanden. Laufruhemessung im kalten Zustand beim Fahren gemacht und die Ergebnisse sind fast gleich wie bei der ersten Messung Zylinder 1 und 4 gehen außerhalb ihrer Toleranz. Jetzt wird’s langsam echt blöd.

 

Und Winterreifen sind mittlerweile auch drauf wobei das unmöglich hätte sein können.

am 18. November 2018 um 23:53

Hast leider die falschen gewechselt. In der Regel sind es nicht die, die außerhalb der Toleranz sind, sondern genau die anderen. Sieht man ganz gut in der Drehungleichförmigkeit.

Endlich läuft wieder. Vermutlich Injektor Zyl.2 def war feucht und Zyl.3 starke Verkokung an der Spitze.

Laufruhemessung i.O

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. Heftige Vibrationen beim Beschleunigen wenn er kalt ist