ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Heckscheibenwischer stockt....

Heckscheibenwischer stockt....

Themenstarteram 6. September 2007 um 18:35

Hallo,

Vielleicht hat irgendjemand schon dieses Problem gehabt.

Mein HEckscheibenwischer wischt ganz normal, nur beim zurückwischen bleibt er für ca. 1 Sekunde irgendwo in der Mitte stehen und geht dann erst weiter.

Manchmal passiert es auch, dass er 2x stehen bleibt und dann funktioniert er für kurze Zeit wieder ganz normal.

War in der Werstätte und er hat gemeint ich soll den ganzen Motor austauschen, aber das kanns doch nicht sein, denn sonst würde er gar nicht mehr arbeiten.

Ähnliche Themen
14 Antworten

Hi, das Problem hatte ich auch bei meinem A3.

Leider hat sich das Porblem von alleine erledigt. :mad:

 

Mfg

Themenstarteram 6. September 2007 um 18:46

das ist super :-) hast glück gehabt ......

Hm...ob Totalschaden Glück ist, sei mal dahingestellt....so war es doch wohl gemeint!?

Du kannst auch den ganzen Motor mal zerlegen und schauen, ob der Schleifring evtl. korrodiert/verfettet/verdreckt ist. Kann aber auch sein, dass er sich mit der Zeit abgenutzt hat, da hilft dann wirklich nur ein Austausch!

da_baitsnatcha

Themenstarteram 6. September 2007 um 21:27

obs sorry, bin ein wenig auf der Leitung gestaden...

werd ihn mal zerlegen und kontrollieren...

muss ich da den kompletten motor aufmachen oder???

Zitat:

Original geschrieben von da_baitsnatcha

Hm...ob Totalschaden Glück ist, sei mal dahingestellt....so war es doch wohl gemeint!?

da_baitsnatcha

Genau so war das gemeint! :( "Der Kanditat erhält 100 Punkte".

Naja zumindest war ich ned schuld :rolleyes:

am 7. September 2007 um 7:50

Hmmm, das Problem hatte ich auch, aber bei mir hat es sich von alleine erledigt, nur ohne Totalschaden. Ging einfach irgendwann von alleine weg.

Dafür funktioniert jetzt die Heckwischerdüse nicht mehr. Die sitzt doch direkt im Wischerarm, oder? Gibt es die einzeln oder kann man das Ding irgendwie reinigen?

Habe keine Lust da was zu machen und am Ende ist irgendwas an der Leitung nach hinten.....

Grüße

bigdüla3

Hy!

Das ist der Wischermotor selber!In Ihm ist die Endstellung festgelegt.Und diese ist auf einer Leitungsbahn,auf der die Kontakte drüberlaufen.Un dwenn da was nicht stimmt dann stockt er eben zwischendurch.Entweder versuchen aufzumachen und gucken ob man was retten kann oder eben halt Neu(ca.100€) In Vielen Fällen ist es aber auch so,das der Wischermotor innerlich undicht ist,d.h. das Spritzwasser reinkommt und es dadurch auch zu einem defekt kommt.

 

Gruß Heiko 

am 28. Mai 2013 um 20:57

Hallo, bei mir ist das Problem so: Wenn er an ist durch kurzes Antippen, wischt er und stockt zwischendurch. Jedoch wischt er weiter, obwohl ich ihn eigentlich schon ausgestellt hatte (natürlich stockt er weiterhin).

Hat dafür jemand eine Lösung? Danke im vorraus

Also du tippst ihn an und erwischt durchgehen weiter oder hört der irgendwann wieder auf?

am 28. Mai 2013 um 21:10

Wenn ich ihn kurz antippe wischt er, wobei er zwischendurch stockt, aber er läuft dann gut 2 minuten mit stocken weiter, obwohl er nur mal kurz für einmal wischen angemacht wurde. Also: JA, er geht wieder aus, aber erst nach 2 minuten etwa.

am 29. Mai 2013 um 0:10

a3-freunde.de hat ein Workshop für die Behebung dieses Problems..

auch hier in der sufu ist der Link zu finden

am 1. Juni 2013 um 16:57

Moin,

hatte ich auch schon, allerdings blieb der Motor irgendwann ganz stehen ;-).

Problem ist, dass in der Wischarm-Achse das Wischwasser durchgeleitet wird. Mit der Zeit wird das undicht und Wasser läuft in das Getriebe vom Wischermotor. Dort gammelt dann alles schön fest und irgendwann schafft es der Motor nicht mehr.

Er lässt sich aber in ca. 30min ausbauen. Das Problem ist dann sofort erkennbar (der Motor treibt über einen Arm ein Drehgetriebe an, das gammelt dicht. Gammel, Rost entfernen, gangbar machen und mit Fett einreiben (nicht nur WD40 draufsprühen, dann ist das Problem in 1/2 Jahr wieder da).

Ich empfehle die Heckscheibenreinigung so wenig (am besten garnicht) wie möglich zu benutzen. Das ist nicht wirklich dicht zu kriegen (es gibt auch ein Audi-Reparaturset, bestehend aus einem neuem Plastikröhrchen), bei mir wurde da nur noch beim TÜV ;-) Wasser durchgefördert.

Beste Grüße

Alex

Zitat:

Original geschrieben von alex070

Moin,

hatte ich auch schon, allerdings blieb der Motor irgendwann ganz stehen ;-).

Problem ist, dass in der Wischarm-Achse das Wischwasser durchgeleitet wird. Mit der Zeit wird das undicht und Wasser läuft in das Getriebe vom Wischermotor. Dort gammelt dann alles schön fest und irgendwann schafft es der Motor nicht mehr.

Er lässt sich aber in ca. 30min ausbauen. Das Problem ist dann sofort erkennbar (der Motor treibt über einen Arm ein Drehgetriebe an, das gammelt dicht. Gammel, Rost entfernen, gangbar machen und mit Fett einreiben (nicht nur WD40 draufsprühen, dann ist das Problem in 1/2 Jahr wieder da).

Ich empfehle die Heckscheibenreinigung so wenig (am besten garnicht) wie möglich zu benutzen. Das ist nicht wirklich dicht zu kriegen (es gibt auch ein Audi-Reparaturset, bestehend aus einem neuem Plastikröhrchen), bei mir wurde da nur noch beim TÜV ;-) Wasser durchgefördert.

Beste Grüße

Alex

Der beste Beitrag hier! :)

Beim A3 meiner Frau bestand dasselbe Problem. Hab auch den Wischer ausgebaut, gammel vom Wischerantrieb entfernt und mit Fett eingeschmiert.

Seit dem läuft der Wischer wieder einwandfrei!

Gruß,

Hellboy76

ich musste bei meinem erste a3 den ich 8jahre gefahren hatte ganze 3x den wischermotor wechseln. bei meinem jetzigen a3 ist der motor auch flötengegangen und hab mich gefragt ob sich die reparatur oder für ein neues teil lohnt, ich meine, nicht. hab das teil komplett ausgebaut und mit einem blindstopfen zugemacht und das war das beste was ich machen konnte. hätte es damals auch machen sollen, hätte einiges an money gesparrt.

also mein tipp, wenns kaputt gehen sollte baut die scheisse aus;)

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Heckscheibenwischer stockt....