ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Heckscheibenheizung ohne Funktion -- Problem gefunden!

Heckscheibenheizung ohne Funktion -- Problem gefunden!

Mercedes E-Klasse W211
Themenstarteram 24. Febuar 2012 um 7:09

Hatte ja in einem anderen thread berichtet, (werde diesen verlinken) dass meine heckscheibenheizung nicht funkt. Sicherung war ok, war auch keine komfortabschaltung. Led brennt, heizt aber nicht.

das problem war ein durchgeschmortes kabel hinten am sam-fond.

Stecker war übel abgeraucht!

foto folgt

Ähnliche Themen
54 Antworten

Die Frage ist doch .... warum , wie du so beschrieben hast , raucht ein Kabel ab ?

 

 

Hier liegt irgendwo ein Problem vor ...... Hast du , oder dein Vorgänger an irgendwas gebastelt ?

 

 

 

 

Lisa

Themenstarteram 24. Febuar 2012 um 10:01

Nein

Die Frage ist, was genau passiert ist. Ist der Stecker verschmort, oder das Kabel durchgebrannt?

Gruß

Achim

Themenstarteram 24. Febuar 2012 um 14:59

keine ahnung wie und warum. wir haben uns von vorne nach hinten durchgemessen und sind am sam hängengeblieben. nach dem ausbau des sam´s war der verschmorte stecker zu sehn...

ich hatte auch die ganze zeit den fehler "störung, elektrische verbraucher abgeschaltet"..., kann gut möglich sein, dass diese fehlermeldung was mit dem verschmorten stecker zu tun hat. das wird sich morgen zeigen wenn ich den neuen stecker einbaue...

gelesen habe ich viel über das problem, dass die heckscheibenheizung nicht mehr funtioniert. leider hat niemand die problemlösung gepostet, was ich schade finde. wenn die leute irgend ein problem haben, dann fragen fragen und fragen sie, wenn ihr problem behoben ist hört man nie wieder was von denen und es bleibt ein halbtoter threat übrig...

Img054

Hallo,

das Bild zeigt typische Spuren eines zu hohen Übergangswiderstandes.

Vor dem Zusammenstecken mal beide Kontakte reinigen.

Gruß

Mario

Themenstarteram 26. Febuar 2012 um 9:50

guten morgen,

gestern habe ich nun den stecker gewechselt und einen nuen pin verbaut.

der stecker am sam ist auch etwas "gewandert", den habe ich zurückgebogen und gesäubert.

- jetzt funktioniert die heckscheibenheizung wieder

- der fehler "störung, elektrische verbraucher abgeschaltet" kommt NICHT mehr :p

- sicherung habe ich ersetzt durch eine 30A.

grüsse

Bild #204358823
Bild #204358827

Hallo,

na dann herzlichen Glückwunsch für die erfolgreiche Reparatur.

Gruße

Mario

Warum ist es im Stecker so heiß geworden?

Ist die Ursache beseitigt?

Themenstarteram 26. Febuar 2012 um 14:10

ich tippe mal auf schlechte masse der heckscheibe....

Meine Heckscheibe heizt sehr sehr langsam, meine frage ist nun wo genau finde ich diesen Stecker und muss ich vorher meine Battetie abklemme, wenn ich diesen besagten Stecker abziehe?

Hinten links im Kofferraum hinter den Sicherungen.

Ich habe die Pappe für die Radmulde ausgebaut, dann die Batterie abgeklemmt und den schon deutlich angeschmolzenen Kontakt (bei mir einzelnes "rotes" Kabel) überholt... feilen, schmirgeln und zusammenkneifen inkl. Kontaktspray damit er richtig stramm sitzt.

Besser ist natürlich ein neuer Kontakt, war aber eine Nacht und Nebel Aktion nach Ladenschluss und ich habs schon fast wieder verdrängt :o weils ja gerade ohne Probleme wieder funktioniert.

Nochmal die Murkspappe ausbauen usw. Dickfälligkeit siegt bisher...

Gruß

Danke dir für die schnelle Antwort.

Könnte man bevor man die Batterie abklemmt erstmal gucken ob wirklich etwas angeschmort ist oder MUSS als erstes die Batterie abgeklemmt werden und dann geguckt werden?

War da nicht etwas das man die Batterie nicht einfach so abklemmen darf weil viele Steuergeräte vorhanden sind?

Ist das eventuell auch die Ursache für einen gestörten FM-Empfang

bei eingeschalteter Heckscheiben-Heizung :confused:

Zitat:

Original geschrieben von fr348ts

Ist das eventuell auch die Ursache für einen gestörten FM-Empfang

bei eingeschalteter Heckscheiben-Heizung :confused:

Bei mir ist das nicht der fall

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Heckscheibenheizung ohne Funktion -- Problem gefunden!