Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Habe ein rasseln oder klackern beim fahren vom Motor???

Habe ein rasseln oder klackern beim fahren vom Motor???

Themenstarteram 7. Oktober 2008 um 15:13

Hi Leuts war beim freundlichen wegen klaggern zwischen 2000-3000t U/min bei gleichbleibenden gas,sobald man gas gibt ist es weg.

Sie vermuten endweder Kolbenring bruch oder leichter Kolbenfresser. Rep.kosten wären ca bei 4000-5000t Euro.

Kann das sein?? Kennt sich jemand damit aus was das sein kann??

Könnten es eventuell die zündspulen sein? Weil jemand gesagt hat das es auch etwas Elektrisches sein kann.

Mir ist halb mein gesicht eingeschlafen wo ich das gehört habe.

Bin jetzt am verzweifeln und weis nicht was ich machen soll.

Es machen lassen oder Verkaufen?

4000-5000t is schon viel da ich ihn ja erst seit Februar dieses Jahres habe und für 11000 gekauft habe (99500 km)

Ähnliche Themen
14 Antworten

Könnten auch die Pleullager sein, wäre nicht so teurer, da muß nur die Ölwanne ab, wäre ein Versuch wert, dann nur noch einen Ölwechsel und du solltest mit 500-700 Euro davonkommen.

Themenstarteram 7. Oktober 2008 um 15:28

Hmm bin aber schon seit dem es das erstenmal auftreten ist. schon wieder 6000- 7000 km gefahren, denk mal das es dann kein lager ist oder geschweige ein Kolbenringbruch oder fresser ist oder?? wenn ich da falsch liege bitte verbessern!!

 

Weiß echt nicht mehr weiter.

mfg.

Zitat:

Original geschrieben von Wildi_

Hmm bin aber schon seit dem es das erstenmal auftreten ist. schon wieder 6000- 7000 km gefahren, denk mal das es dann kein lager ist oder geschweige ein Kolbenringbruch oder fresser ist oder?? wenn ich da falsch liege bitte verbessern!!

 

Weiß echt nicht mehr weiter.

mfg.

Da stimm ich Dir zu. Viell. ist bei Dir ein Specht unter der Haube :-)

Themenstarteram 7. Oktober 2008 um 15:45

:-) ne glaub ich nicht, hab schon nachgeschaut.

Spaß bei seite was ich noch vergessen habe ist das es wenn er kalt ich lauter ist als wenn er warm ist. Etremlauter.

am 7. Oktober 2008 um 15:59

Was für ein Motörchen fährst Du denn überhaupt??

Gruß,

Mario

Themenstarteram 7. Oktober 2008 um 16:07

oh stimmt ja lol.

Hab einen ASN 3.0 V6 162kw/220Ps

ups, hoffentlich hat keiner den stuss den ich geschrieben hatte gelesen....

bei dir wirds wohl eher nicht am "Turbo" liegen......:D

Sorry

Leuchtet die Motorelektronik Kontrolllampe auf?

Also wenn es ein Rassel bzw. Nagel Geräusch ist dann kann das mit hoher wahrscheinlichkeit der Nockenwellen Kettenspanner sein.

Das Rasselgeräusch würde dann aus der zu lockeren Kette entstehen die Streift.

Lg. Sabi

Zitat:

Original geschrieben von mr.S4power

Leuchtet die Motorelektronik Kontrolllampe auf?

Also wenn es ein Rassel bzw. Nagel Geräusch ist dann kann das mit hoher wahrscheinlichkeit der Nockenwellen Kettenspanner sein.

Das Rasselgeräusch würde dann aus der zu lockeren Kette entstehen die Streift.

Lg. Sabi

Ein ASN Motor hatt keine Kette. Ausser evtl. für die Ölpumpe.

Nockenwellen verstellung ist ein Hydlaulischer Versteller. Ohne das Geräusch zu Hören kann hier keiner was beurteilen.

Es soll aber schon Kolbenkipper beim 3,0 gegeben haben. Auch deine Fehlerbeschreibung würde darauf sogar passen. :p

Tja, ich scheine wohl nicht alleine zu sein mit meinem Motorrasseln: komme gerade von Audi, die haben den Motor offengelegt:

Diagnose, defekte Nockenwelle inklusive defekte Hydrostössel....und das Ganze bei 3 Jahre alten A4 3.0 quattro mit 55.000 km, das ist echt ein Witz; werde klaren Kulanzantrag stellen ! Zumal der Wagen 2 tage vorher in der Inspektion war , inkl. Ölwechsel......

Hat jemand hierzu bereits Erfahrung sammeln können, wie sich Audi hierzu verhält ? Habe über Sachverständige gehört, dass Kulanz im Klartext bedeutet: Material Audi, Arbeitszeit der Kunde; eigentlich auch lächerlich, wenn der Materialschaden die Arbeitszeit erst erforderlich machte...

Gruss

Zitat:

Original geschrieben von Marcus Zapfe

Tja, ich scheine wohl nicht alleine zu sein mit meinem Motorrasseln: komme gerade von Audi, die haben den Motor offengelegt:

Diagnose, defekte Nockenwelle inklusive defekte Hydrostössel....und das Ganze bei 3 Jahre alten A4 3.0 quattro mit 55.000 km, das ist echt ein Witz; werde klaren Kulanzantrag stellen ! Zumal der Wagen 2 tage vorher in der Inspektion war , inkl. Ölwechsel......

Gruss

Kann mann er kennen aus welchen grund der defekt zu stande gekommen ist.

Fredkörper,Ventilfeder gebrochen oder Hydrostößel defekt, evtl zu wenig Öldruck. Oder haste den Motor überdreht :D

Unser 3,0 hatt bereits über 210.000 KM drauf und läuft wie ein neuer. Es ist noch alles Original bis auf die diverse Stabzünpulen :rolleyes:

Zitat:

Original geschrieben von Marcus Zapfe

Tja, ich scheine wohl nicht alleine zu sein mit meinem Motorrasseln: komme gerade von Audi, die haben den Motor offengelegt:

Diagnose, defekte Nockenwelle inklusive defekte Hydrostössel....und das Ganze bei 3 Jahre alten A4 3.0 quattro mit 55.000 km, das ist echt ein Witz; werde klaren Kulanzantrag stellen ! Zumal der Wagen 2 tage vorher in der Inspektion war , inkl. Ölwechsel......

Hat jemand hierzu bereits Erfahrung sammeln können, wie sich Audi hierzu verhält ? Habe über Sachverständige gehört, dass Kulanz im Klartext bedeutet: Material Audi, Arbeitszeit der Kunde; eigentlich auch lächerlich, wenn der Materialschaden die Arbeitszeit erst erforderlich machte...

Gruss

Wie teuer wird denn die Reparatur? Hat der Kulanz-Antrag etwas gebracht?

Hi,

tja Ende vom Lied ist ein komplett NEUER Motor, weil die Freundlichen so etwas natürlich noch NIE gesehen haben... kurzum: umgeben von völliger Ahnungslosigkeit.

Nach zähem Ringen wurde dem Kulanzantrag mit 70% stattgegeben, Kosten für 100 % ca. €8.700...

Also pflegt Eure Motoren...

:mad:

Hi,

Muß den alten Fred noch mal aufleben lassen, da ich, wie der TE, die gleichen Symptome bei meinem ASN feststelle, d.h. bei einer bestimmten Drehzahl (heute war's bei ca. 2.000 U/min, hab' aber auch schon erlebt, dass es zw. 2.500 & 2.700 U/min auftritt, das scheint also etwas zu variieren) ist bei kaltem Motor ein rhytmisches Klackern (Nageln, Klötern, nennt es, wie Ihr wollt :p) zu vernehmen. Etwas mehr oder weniger Drehzahl, und das Geräusch verschwindet wieder. Der Motor geht auch dann (im kalten Zustand) mit gefühlter doppelter Lautstärke zu Werke. Wenn der Dicke dann betriebswarm ist (so nach 4 - 5 km) verschwindet das Klackern vollständig, auch die Motorakkustik wird mit betriebswarmen Motor deutlich zurückhaltender, er läuft dann nicht mehr so "hart" wie auf den ersten Kilometern nach dem Start. Ich habe nach Kauf seit Juni 2008 etwa 15.000 km mit der Kiste zurückgelegt, das Problem mit dem Klackern war eigentlich von Anfang an allgegenwärtig, ist aber bis zum heutigen Zeitpunkt unverändert, ist also nicht schlimmer geworden, aber auch nicht besser :D.

Ein Lagerschaden an Pleuel oder Kolbenbolzen würde ich jetzt einfach mal ausschließen, da, wie ich ja bereits geschrieben habe, bei betriebswarmen Motor keinerlei Störgeräusche mehr zu vernehmen sind.

Habt Ihr noch irgendwelche Ideen, was das sein könnte ?? Bin für jeden Vorschlag dankbar :).

An den TE (@ Wildi_):

Hat man inzwischen bei Deinem ASN herausgefunden, was das Problem verursacht ?

Gruß

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Habe ein rasseln oder klackern beim fahren vom Motor???