ForumGolf 3
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. GTI: Kupplungspedal bleibt unten! Innerer Ausrückhebel defekt?

GTI: Kupplungspedal bleibt unten! Innerer Ausrückhebel defekt?

VW Golf 3 (1H)

Hallo zusammen,

vorhin ist mir mit meinem GTI (ADY-Motor mit CHE-Getriebe) auf dem Heimweg etwas blödes passiert. Ich wollte vom 5. in den 4. Gang schalten. Dabei ist das Kupplungspedal schlagartig nach unten gegangen und kam nicht mehr zurück. Ich bin dann notgedrungen im 2./3. Gang nach Hause gefahren, mit Anlasser angefahren usw.

Zuhause habe ich dann geprüft, ob der Kupplungszug oder die Haltklammer gerissen sind. Diese Teile sind aber völlig intakt. Das Kupplungspedal kann von Hand nach oben gedrückt werden und bleibt auch dort, bis es wieder gedrückt wird. Der äußere Ausrückhebel, an dem der Seilzug eingehängt ist, kann relativ leicht von Hand nach oben gedrückt werden, geht dann jedoch wieder von selbst nach unten.

Nach kurzer Recherche habe ich gefunden, dass es an dem inneren Ausrückhebel, der sich unter dem grünen Getriebedeckel befindet, liegen kann. Dieser bricht wohl ganz gerne und greift dann nicht mehr. Laut einem anderen Beitrag bräuchte ich folgende Teile:

020 141 073A DECKEL

02K 141 709A KUPP.HEBEL

Leider hat VW schon geschlossen und ich kann daher erst morgen früh die Teile besorgen (hoffentlich sind sie auf Lager). Soll ich morgen direkt zu VW fahren und die beiden Teile kaufen? Wie groß stehen die Chancen, dass es an etwas Anderem liegt? Was könnte es noch sein?

Vielen Dank

p3hdl

Beste Antwort im Thema

Gerade habe ich mir einen Blick unter den grünen Deckel gegönnt. In der Tat ist der Ausrückhebel der Übeltäter (siehe Fotos). Jetzt heißt es eine Woche warten und dann das Teil austauschen. Ich bin wirklich beruhigt, dass es nur der hebel und nicht die Druckplatte bei der Kupplung ist.

14 weitere Antworten
Ähnliche Themen
14 Antworten

Woran es noch liegen könnte wäre der Druckteller der Kupplung.

Es kommt,wenn auch selten,dazu das der von der Druckstange durchstoßen wurde.

Aber schau erst einmal nach dem Ausrückhebel im Getriebe.

Der ist häufiger die Ursach wenn das Kupplungspedal unten bleibt.

Ok, dann werde ich mir morgen die beiden Teile bei VW holen und hoffen, dass es damit getan ist.

Ich war jetzt bei VW. Die Teile waren natürlich nicht vorrätig und sind erst ab Dienstag oder Mittwoch da. Ich habe mir direkt noch Sicherungsklammer, Drehfeder und Ausrücklager mitbestellt. Wenn ich schon dabei bin, ist das ja ein minimaler Mehraufwand.

Ich werde später mal den Deckel abnehmen und einen Blick auf den Ausrückhebel werfen. Dann weiß ich hoffentlich, was Sache ist.

Gerade habe ich mir einen Blick unter den grünen Deckel gegönnt. In der Tat ist der Ausrückhebel der Übeltäter (siehe Fotos). Jetzt heißt es eine Woche warten und dann das Teil austauschen. Ich bin wirklich beruhigt, dass es nur der hebel und nicht die Druckplatte bei der Kupplung ist.

Sdc16702
Sdc16703

Eine bescheidene Frage hätte ich noch: Wie genau wechsle ich das Ausrücklager? Einfach mit einem Magnet bei demontiertem Hebel herausziehen und das Neue dann wieder reinschieben? Läuft dabei Getriebeöl aus?

Zitat:

@p3hdl schrieb am 12. Dezember 2015 um 16:54:59 Uhr:

Wie genau wechsle ich das Ausrücklager? Einfach mit einem Magnet bei demontiertem Hebel herausziehen und das Neue dann wieder reinschieben? Läuft dabei Getriebeöl aus?

Ja,und nein. ;)

Super, vielen Dank für die schnelle Hilfe!

Ich werde berichten, sobald ich die Reparatur durchgeführt habe.

Der Vollständigkeit halber hier das Ergebnis: Ich habe heute den Hebel sowie das Ausrücklager ersetzt. Die Kupplung funktioniert wieder tadellos. Nur das Kupplungsseil war etwas tricky wegen der automatischen Nachstellung. Leider ist es am neuen grünen Deckel minimal undicht - trotz Dichtmittel und schonender Behandlung. An der Welle des Hebels sifft es auch ein bisschen. Ich werde das Ganze beobachten, vielleicht gibt sich das ja wieder.

Zitat:

@p3hdl schrieb am 19. Dezember 2015 um 14:40:07 Uhr:

Nur das Kupplungsseil war etwas tricky wegen der automatischen Nachstellung.

Anleitung(en) zum resetten der Nachstellmechanik findest du hier

im Forum auf jeden Fall!

Ja genau, hatte es dann auch geschafft. Der Trick war, das Seil auszuhängen, dann ganz in die Hülle zu schieben und dann schlagartig rauszuziehen. Dann konnte ich den Halter einhängen. Jetzt ist die Kupplung wieder wie gewohnt.

Noch einen kleinen Nachtrag: Das ist der Übeltäter...

Img-2399

@p3hdl

magst du mal genau beschrieben wie du das lager ausgebaut und das neue eingebaut hast ?

wenn ich mir die beiden bilder von dir ansehe wüsste ich erstmal nicht wie ich die feder runter bekomme und so weiter.

hat sich der schaden am Lager angekündigt ?

LG

Der Ein. und Ausbau des gebrochenen Hebels ist sehr gut auf folgender Seite beschrieben:

http://xn--krbchenblog-rfb.de/.../

Um das Ausrücklager zu tauschen, muss man einfach bei ausgebautem oder zumindest nach oben gedrehtem Hebel das Ausrücklager herausziehen. Es sitzt einfach nur in der Bohrung drin. Am leichtesten geht das mit einem Magnet. Einfach herausziehen. Neues Lager wieder richtig herum einsetzen. Alles weitere siehe Link.

Mein Lager war nicht defekt und hat auch keine Anzeichen eines Schadens aufgewiesen. Bei mir war ja der Ausrückhebel gebrochen. Auch hier gab es keine Anzeichen, der Hebel ging einfach so von einem Moment auf den nächsten kaputt.

Themenstarteram 1. Januar 2016 um 17:16

Ich musste leider inzwischen nochmal an die Kupplungsbetätigung ran. Beim Ein- und Ausbau des Ausrückhebels hat es scheinbar den alten Simmering zerbröselt. Ergebnis war ein ziemlicher Getriebeölverlust. Also heute nochmal alles zerlegt und den Simmering gewechselt. Der alte ging unglaublich schwer raus, habs aber irgendwann geschafft. Danach wieder einen neuen grünen Deckel drauf und nach dem Getriebeölstand geschaut. Es fehlten ca. 250 ml, die ich dann aufgefüllt habe. Jetzt ist wieder alles dicht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 3
  7. GTI: Kupplungspedal bleibt unten! Innerer Ausrückhebel defekt?