ForumQ5 8R
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Q5
  6. Q5 8R
  7. Große Probleme mit meinem Q5 3.0 TDI

Große Probleme mit meinem Q5 3.0 TDI

Audi
Themenstarteram 17. März 2017 um 21:32

Moin Leute,

ich hatte heute morgen einen Termin beim Händler um meine Reifen wechseln zu lassen. Ich startete morgens das Auto und holte noch einen Freund ab. Als ich bei ihm ankam, stieg ich kurz aus und ließ den Motor weiter laufen. Als ich nach 4min wieder ins Auto kam, bemerkte ich, dass die ESP Leuchte beim Tacho leuchtete. Ich habe das erstmal nicht weiter beachtet. Nach ca. 2km dann der Schock: meine Kuh nahm das Gas nur noch sehr schlecht an und es kam eine Meldung im BC. Zu sehen war das Zeichen der Parkbremse aber durchgestrichen in gelb. Das Auto ruckelte sehr stark und nahm das Gas schwer bzw. gar nicht mehr an. Dann kamen jede 10m neue Meldungen zb. ABS ausgefallen und Reifendruckkontrolle ausgefallen. Ich habe es dann zum Glück noch zum Händler geschafft. Als wir dann das Auto gemeinsam starteten und einmal um Block gefahren sind, waren alle Fehlermeldung weg. Nach dem Räderwechsel meinte dann mein Berater, dass das Auto in 10min fertig ist und es wahrscheinlich nur ein Problem mit dem Bordcomputer gab. Wieder 10min später kam er dann wieder zu mir und sagte, dass es doch schlechte Nachrichten gibt. Die Mechaniker können die Fehlerspeicher nicht löschen, es müsse also wirklich ein Problem geben. Ebenfalls sagte er mir, dass die Mechaniker das Auto ebenfalls nicht mehr von der Bühne bekommen, da es kein Stück mehr fährt. Das Auto wird nun Montag untersucht, aber ich wollte fragen, ob ihr vielleicht schon erste Ideen für das Problem habt.

Vielen Dank!

Beste Antwort im Thema

Zitat:

@RidleyBanks schrieb am 20. März 2017 um 02:15:05 Uhr:

Danke fuer Deine Nachhilfe, war von mir auch nur allgemein gemeint, das mit der Sauna. Das Warmlaufen und Motorlauf ein Unterschied ist, ist mir neu. Im uebrigen bin ich der deutschen Schrift nicht so maechtig wie Du. Nun sollte es enough sein.....

Der Warmlauf, und die damit angeblich verbundenen Nachteile sind mir ehrlich gesagt egal.

Ich habe an meinem Crafter fast ständig einen Absenkeranhänger im Betrieb.

Weil mir die Pumperei mit einer Handpumpe zu blöd wurde, habe ich die Hydraulik mit einer leistungsstarken elektrischen Pumpe nachgerüstet. Es war schon beachtlich, was da für Ströme fließen. Das ganze ist mit 20 mm2 Kabeln und 100 Ampere Sicherungen aus dem Yacht- Bedarf ausgeführt. Wie dem auch sei.... wenn ich diese Technik bediene, läuft der Motor, und Besserwisser, Grüne und Moralapostel sind mir scheißegal... denn die schieben mir die Karre nicht an wenn ich ohne Strom dastehe. Und da hier ja gleich mehrere im Forum vertreten sind wirft sich die Frage auf wie man mit so einer Weltanschauung ausgerechnet ein Audi SUV fahren kann...

54 weitere Antworten
Ähnliche Themen
54 Antworten

Bemerkenswert finde ich,das man ein Auto vier Minuten im Leerlauf "stehen" laesst. Wozu soll das gut sein? Trotzdem viel Glueck!!

Defekte Lichtmaschine / Batterie? Wenn ALLES spinnt, vermute ich ein Problem mit der Spannung.

Wie immer Fehlerspeicher auslesen, hilft evtl. sofort!

Zitat:

@Thommy12 schrieb am 18. März 2017 um 08:14:57 Uhr:

Wie immer Fehlerspeicher auslesen, hilft evtl. sofort!

Das müssen sie doch gemacht haben, denn er lässt sich ja nicht löschen.

.....Die Mechaniker können die Fehlerspeicher nicht löschen.... hat er geschrieben.

Interessant wäre, was der Fehlerspeicher gesagt hat.

Nur das man es deshalb nicht von der Bühne bekommt ist ja wohl Blödsinn, denn die lasse ich nur runter.;)

Zitat:

@marc4177 schrieb am 18. März 2017 um 08:22:19 Uhr:

Zitat:

@Thommy12 schrieb am 18. März 2017 um 08:14:57 Uhr:

Wie immer Fehlerspeicher auslesen, hilft evtl. sofort!

Das müssen sie doch gemacht haben, denn er lässt sich ja nicht löschen.

.....Die Mechaniker können die Fehlerspeicher nicht löschen.... hat er geschrieben.

Interessant wäre, was der Fehlerspeicher gesagt hat.

Nur das man es deshalb nicht von der Bühne bekommt ist ja wohl Blödsinn, denn die lasse ich nur runter.;)

Marc hast natürlich Recht!

Ist wohl noch zu früh, habe ich überlesen....sorry! :p

Zitat:

@RidleyBanks schrieb am 18. März 2017 um 01:54:26 Uhr:

Bemerkenswert finde ich,das man ein Auto vier Minuten im Leerlauf "stehen" laesst. Wozu soll das gut sein? Trotzdem viel Glueck!!

Ja und?

Mache ich auch wenn ich z.B. einen großen Stromverbraucher am Fahrzeug betreibe.

Das ist ein Diesel, wenn alles stimmt an der Maschine, kann er ewig im Standgas laufen, dass Start-Stop gesund sein soll, ist mit Sicherheit ein Trugschluss,

Grüße,

Frank.

Zitat:

@Detsche123 schrieb am 18. März 2017 um 10:17:55 Uhr:

Zitat:

@RidleyBanks schrieb am 18. März 2017 um 01:54:26 Uhr:

Bemerkenswert finde ich,das man ein Auto vier Minuten im Leerlauf "stehen" laesst. Wozu soll das gut sein? Trotzdem viel Glueck!!

Ja und?

Mache ich auch wenn ich z.B. einen großen Stromverbraucher am Fahrzeug betreibe.

Wenn er kalt ist mache ich das auch und lasse ihn laufen, und wenn ich von der AB auf den Parkplatz fahre um eine zu Rauchen lasse ich ihn auch laufen.

Zitat:

@big-mo schrieb am 18. März 2017 um 13:29:51 Uhr:

Zitat:

@Detsche123 schrieb am 18. März 2017 um 10:17:55 Uhr:

 

Ja und?

Mache ich auch wenn ich z.B. einen großen Stromverbraucher am Fahrzeug betreibe.

Wenn er kalt ist mache ich das auch und lasse ihn laufen, und wenn ich von der AB auf den Parkplatz fahre um eine zu Rauchen lasse ich ihn auch laufen.

Schon wieder einer der meint, dass es sinnvoll ist einen kalten Motor im Standgas laufen zu lassen!:):rolleyes:

"Kein Auto will mehr warmlaufen

Zwar sind Motoren heute nicht mehr so empfindlich wie früher, das rein physikalische Problem, dass sich der Motor nur nach und nach erwärmt, bleibt aber bestehen. Zunächst ist das Motoröl noch kalt und zäh. Läuft das Auto warm, erhitzt sich zuerst der Kolben, dehnt sich aus und reibt stärker am kälteren Zylinder.

Weil aber der Motor im Stand nicht wirklich warm wird, kommt das nötige Schmieröl nur zögerlich in die Gänge und diese Phase mit hohem Verschleiß dauert länger als beim direkten Losfahren."

Beim heißen Motor kann ich das ja aufgrund des Turbos verstehen!

Und warum funktioniert die S/S automatik nur bei warmen Motor ?

Müßte doch einen Grund haben.

Weil dadurch der Warmlaufphase nur unnötig verzögert würde, was zu vermehrtem Schadstoffausstoß und Motorverschleiß führt!

Jetzt sollten wir vielleicht mal auf die Ursprungsproblematik zurück kommen.

Btt.

Zitat:

@Stoffsitzer schrieb am 18. März 2017 um 02:00:07 Uhr:

Defekte Lichtmaschine / Batterie? Wenn ALLES spinnt, vermute ich ein Problem mit der Spannung.

Das würde ich auch als am wahrscheinlichsten ansehen, ansonsten müßte man erst mal wissen was im Fehlerspeicher stand.

Zitat:

@Thommy12 schrieb am 18. März 2017 um 13:51:05 Uhr:

Zitat:

@big-mo schrieb am 18. März 2017 um 13:29:51 Uhr:

 

Wenn er kalt ist mache ich das auch und lasse ihn laufen, und wenn ich von der AB auf den Parkplatz fahre um eine zu Rauchen lasse ich ihn auch laufen.

Schon wieder einer der meint, dass es sinnvoll ist einen kalten Motor im Standgas laufen zu lassen!:):rolleyes:

[!.....

Ich habe nicht von warmlaufen geschrieben sondern von Motorlauf bei hoher Strombelastung.

Ich zitiere mal Dieter Nuhr....

"WENN MAN KEINE AHNUNG HAT, EINFACH MAL DIE FRESSE HALTEN!"

Ich habe an einem Fahrzeug durch zusätzliche Stromabnehmer eine so hohe Strombelastung an die Batterie, das diese nach mehrmaligen abrufen der Leistung in die Knie geht.

Ich habe dazu Kabelquerschnitte von mehr als 20 mm2 verbaut, weil alles andere verbrennt.

Nur durch laufenlassen des Motors kann ich diese Spitzen kompensieren.

 

Nur so am Rande....

Du must nicht zu allem dein Statement abgeben...

Zitat:

@Detsche123 schrieb am 18. März 2017 um 23:18:42 Uhr:

Zitat:

@Thommy12 schrieb am 18. März 2017 um 13:51:05 Uhr:

 

Schon wieder einer der meint, dass es sinnvoll ist einen kalten Motor im Standgas laufen zu lassen!:):rolleyes:

[!.....

Ich habe nicht von warmlaufen geschrieben sondern von Motorlauf bei hoher Strombelastung.

Ich zitiere mal Dieter Nuhr....

"WENN MAN KEINE AHNUNG HAT, EINFACH MAL DIE FRESSE HALTEN!"

Ich habe an einem Fahrzeug durch zusätzliche Stromabnehmer eine so hohe Strombelastung an die Batterie, das diese nach mehrmaligen abrufen der Leistung in die Knie geht.

Ich habe dazu Kabelquerschnitte von mehr als 20 mm2 verbaut, weil alles andere verbrennt.

Nur durch laufenlassen des Motors kann ich diese Spitzen kompensieren.

 

Nur so am Rande....

Du must nicht zu allem dein Statement abgeben...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Q5
  6. Q5 8R
  7. Große Probleme mit meinem Q5 3.0 TDI