ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 750 (ZA750A1) aus 1983 überhitzt?

GPZ 750 (ZA750A1) aus 1983 überhitzt?

Kawasaki
Themenstarteram 30. April 2018 um 9:05

Hallo zusammen.

Kurz zur Geschichte des Bike´s.

Ich bin im letzten Jahr nach mehr oder weniger 3-4 jähriger 2-Radpause aus Zufall

zu einer GPZ 750 (ZX750A1) gekommen.

Diese hatte vor mir 2 Besitzer und ist insgesamt in guten Zustand.

Der 2. Besitzer hat diese 2012 vor übernommen und sie etwas umgebaut.

Umgebaut heißt:

- Neues Heck-Verkleidungsteil mit LED Rücklichtern, Universal-Kennzeichenhalter

von Louis, LED Blinker

- Andere Windschutzscheibe vorn

- ABM – Gabelbrücke inkl. Superbikelenker

Originalteile sind natürlich alle vorhanden, sodass zurückgebaut werden kann.

Auch die technische Pflege des Vorbesitzers hat er fortgeführt

Ab 2012 wurden gemacht:

- Zündkerzen neu (BR9ES)

- Gabel in Fachwerksatt komplett überholt

- Kupplung komplett neu

- Bremssättel regeneriert

- Bremsbeläge neu

- Bremsleitung neu

- Vergaser durch Fachwerkstatt überholt (Ultraschall gereinigt, Verschleißteile erneuert etc.

- Ventile eingestellt

- Synchronisiert

Rechnungen liegen vor.

Seit 2012 ist der Vorbesitzer aber nicht wirklich viel damit gefahren (ca.1.200km),

weshalb er sich zum Verkauf entschieden hat.

Vor Verkauf hat der TÜV erneuert und alle Flüssigkeiten getauscht, sodass ich ein Moped

erworben hab, was eigentlich direkt fahrbar war/sein sollte.

Kilometerstand ca. 37.250km

Im letzten Jahr bin ich dann auch noch 2-3 mal gefahren (je ca. 70km) und alles war bestens.

Startverhalten warm wie kalt, Leerlauf, Gasannahme, Abtourverhalten…

Vor dem Winter hab ich dann vollgetankt (Tank ist wie neu) die Vergaser leerlaufen lassen

(Benzinhahn ist dicht) und hab sie so abgedeckt weggestellt.

Nun hab ich sie kürzlich aus der Garage geholt, geprüft ob die Flüssigkeiten noch da sind, diese

aber nicht gewechselt, da sie ja keine 500km alt waren und bin ab in die Waschbox,

da die Kawa noch sehr aus den letzten 5 Jahren verschmutzt war. (wasche normalerweise von Hand)

 

Normalerweise tausche ich nach dem Winter das Öl, aber das hat dann in der Regel auch ein

paar Tausend Kilometer seine Schmiereigenschaften erfüllt.

Nach der vorsichtigen Wäsche mit dem Hochdruckstrahler wollte die Kawa erstmal nicht anspringen. (neinich hab nicht auf den Motor/Kerzenstecker o.ä. gehalten), worauf ich sie einfach etwas stehen lies. Nach ca. einer halben Stunde ist die Kawa dann problemlos angesprungen und ganz normal gelaufen.

Gestern wollte ich dann eine kleine Runde von ca. 80-100km fahren. Da ich in der Vergangenheit hauptsächlich alte Mopeds gefahren bin (GPZ 600R/900R, MZ…) achte ich darauf, dass meine Mopeds warmgefahren werden, bevor sie etwas drehen dürfen.

Nach ca. 25km auf der Landstraße hauptsächlich in den Gängen 1-3 (kurz mal 4) bin ich dann mal

ein Stück auf die Bahn. Bei ca. 140 im 4. Gang merkte ich aber, dass die Kawa mehr nicht will.

Sie nahm kein Gas mehr an und ich musste die Geschwindigkeit reduzieren auf ca. 80Km/h und runterschalten, damit sie dann wieder Gas annahm. Gas nahm sie dann aber nur bis zu einer Gewissen Drehzahl an und irgendwann bei 110-120 war auch wieder Schluss.

Kurz darauf bin ich dann auch wieder auf die Landstraße Richtung Heimat gewechselt und bin normal weiter gefahren bis ich auf einmal ein Rassel hörte und die Kawa die Gasannahme ab

Einer gewissen Drehzahl unter Last wieder verweigerte. (im Stand drehte sie ganz normal hoch ohne Nebengeräusche, wobei das Motorengehäuse aller sehr heiß wurde).

Ich nehme stark an, dass die Gute überhitzt wurde und dadurch irgendwann kein Gas mehr annahm.

Nun mache ich mir etwas Gedanken darüber, ob irgendwas durch die eventuelle Überhitzung

Folgeschäden erlitte hat.

Ich hab dann gestern direkt nach dem Ölstand geschaut, der aber in Ordnung war.

Die Kerzen hab ich heraus geschraubt und den Motor über die Kurbelwelle gedreht, wobei

Keine Schleifgeräusche zu hören waren. Die Kölbenböden sahen durch die Kerzenbohrungen

Durch gut aus. (keine Ablagerungen o.ä).

Allerdings waren die Kerzen sehr hell und bestätigten mein Gefühl der Überhitzung durch ihr Bild.

Ich hab dann mal mit Bremsenreiniger auf Falschluft geprüft, aber die Drehzahl blieb relativ konstant. Die Ansaugstützen sehen auch noch sehr gut aus und scheinen dicht.

Danach habe ich mir den Luftfilter auch noch angeschaut und die erscheint mir so grob, also

Sehr luftdurchlässig.

Was meint ihr, wie sollte ich am besten vorgehen?

Muss ich mit Folgeschäden rechnen?

Grüße und Danke für eure Antworten.

 

Beste Antwort im Thema
Themenstarteram 17. September 2018 um 15:53

Hallo zusammen.

Sorry für die späte Rückmeldung.

Bedingt durch unseren Hausbau bleibt derzeit kaum Zeit...

Abholen konnte ich das Motorrad durch einen ungeplanten Aufenthalt im Krankenhaus auch nicht.

Das hat dann mein Nachbar übernommen.

Inzwischen habe ich es aber mal geschafft, eine ausgiebige Proberunde zu drehen. (240km durch den Harz)

Ich konnte dabei keinerlei Probleme mehr feststellen.

@SchwarzMetallerHH Mit der Stroboskoplampe werde ich mich früher oder später mal auseinandersetzen,

um zu wissen, wie Sie funktioniert... Sie bleibt also erstmal bei mir.

Sollte ich sie mal los werden wollen, denke ich ggf. an dich.

Danke euch allen für eure Beiträge.

Grüße und eine schöne Woche euch.

58 weitere Antworten
Ähnliche Themen
58 Antworten

Thermische Probleme bei dem Ding können eigentlich nur 2 Ursachen haben:

1. Sie läuft deutlich zu mager -> Einstellungssache

2. Probleme im Ölkreislauf.

Ich würde mal das Öl wechseln, selbstredend mit Filter, Wenn das alle draußen ist, mal die Ölwanne abschrauben (vorher neue Dichtung besorgen), dann siehst du von unten die Ölpumpe, die hat auch ein Filtersieb. Sollte natürlich sauber sein. Wenn du das alte Öl durch einen Kaffeefilter laufen lässt, siehst du ggf Metallabrieb. Ein bischen ist normal, glitzert und funkelt der Mist wie ein Weihnachtsbaum, wäre das schlecht. Last but not least kannst du noch den Ölkühler spülen, nicht das der zu sitzt.

Folgeschäden können natürlich immer sein, aber eigentlich sind die Motoren echt hart im Nehmen ;)

Wie kommst du daruf, dass der Motor sich sehr heiß anfühlt? Hast du es gemessen? Oder anders verifiziert?

Also ich kann den Unterschied zwischen 60 und 100°C fast nicht mehr feststellen. Alles über 50 ist mir dauerhaft zu warm.

Ich mein nur mal.

Themenstarteram 30. April 2018 um 10:35

Danke für deine Antworten.

Gemäß Kerzenbild läuft sie def. zu Mager.

Bei den Fahrten im letzten Jahr lag die Außentemp. bei ca. 12°.Gestern waren es 25°.

Wie wahrscheinlich ist es denn, dass bei 12° Außentemp. diese Hitzeerscheinungen nicht auftreten?

 

Der verbaute Luftfilter scheint ein K&N-Filter zu sein, der aber echt grob in meinen Augen aussieht.

Lt. Louis und anderen Seiten muss die Einstellung bei Wechsel auf diesen Filter nicht geändert werden. Hm.

https://www.louis.de/.../60905178

Gibt es den ggf. die Originalfilter noch irgendwo?

Welches Öl ist denn tatsächlich zu empfhelen?

Ich lese oft von 20W50 als mineralisches Öl?

Meine Kawa hat so eine Sportverkleidung aus dem Kawa Zub., ähnlich der aus nachfolgendem Link:

https://en.wikipedia.org/wiki/Kawasaki_GPZ750

Beeinträchtig eine solche Verkleidung die Kühlung bei einer Luft- & Ölkühler gekühlten Kiste?

Ich bin bisher nur wassergekühlte 4-Takter der GPZ-Reihe gefahren und da hab daher diesbzgl. keine Ahnung.

@ SchwarzMetallerHH

Vielleicht kam es mir in der Situation nur so vor. Gefühlt war er sehr heiß. Gemessen hab ich natürlich nichts.

Ich vermute hier, dein Vergaser hat sich leicht zugesetzt. Dadurch läuft sie zu mager. Mager führt auch zu Hitze.

Hat deine schon ein Kühlkreislauf oder rein Luftgekühlt? Sämtliche Luftschlitze frei von Dreck?

"Nach ca. 25km auf der Landstraße hauptsächlich in den Gängen 1-3 (kurz mal 4) bin ich dann mal

ein Stück auf die Bahn. Bei ca. 140 im 4. Gang merkte ich aber, dass die Kawa mehr nicht will."

Die Aussage ist einwenig Lustig. Denn auf der Landstraße nur mit dem 3 Gang? Da dreht die Maschine schön hoch. Oder bist du nur max 50km/h gefahren?

Gerade die Drehzahlen sind das Problem beim Warmfahren. Nicht die Last.

Also lieber einen höheren Gang wählen ;-)

Sonst, wenn sie abgekühlt ist und du den Vergaser gereinigt hast und sie wieder läuft, mach dir keine Gedanken. Einfach drauf setzen und fahren.

Kannst ehe nichts mehr ändern. ;-)

Also für mich ist der Bestand der Überhitzung noch gar nicht geklärt.

Ok, sie läuft offenbar mager, das läuft meine 6R aber auch.

Mach den Vergaser mal klar und dann sehen wir weiter.

K&N benötigen kein Ändern des Setups. Ich fahe auch einen, da hab ich auch nichts gemacht. Ja anderes Moped, ist mir schon klar.

Die Sache mit dem "grob" müsstest du schon mal näher definieren.

Oder ein Foto machen. Eins, auf dem man auch was sieht.

Oder hat da einer mal Löcher reingepiekt? o.O

Und was forster sagt @warmfahren.

Dritter auf Land ist dauerhaft schon... heftig.

Gruß

Volkmar

Da ist gar nichts sicher... Wo bleibt das kerzenbild? Wenn nur du weisst wie es wirklich ist....

Pauschal würde ich auch erstmal auf die vergaser tippen, oder allgemein die spritzufuhr... Ggf auch ne knickstelle im schlauch...

Themenstarteram 1. Mai 2018 um 14:58

Hallo zusammen.

Öl:

Ich werde die Tage erstmal einen Ölwechsel samt Filter vornehmen und mir dabei auch den Filter der Ölpumpe anschauen und den Ölkühler spulen. Schaden kann es nicht.

Der Ölkühler ist äußerlich absolut sauber, sodass die Kühlung durch Fahrtwind gewährleistet ist.

Auch der Motor (inkl. Kühlrippen) ist sauber.

Luftfilter:

Den Filter schließe ich inzwischen auch aus, denn auch hier habe ich mehrfach gelesen,

dass im Bezug auf die ZX750A1 nichts am Setup geändert werden muss.

Bei anderen Bike´s sind teilweise Einstellungsanpassungen erforderlich.

Der Filter ist unverändert (hat keiner Löcher reingepiekt), abgesehen davon, lief sie ja vorher auch anstandslos.

Ich wollte nur keine eventuelle Fehlerquelle außer Acht zu lassen.

Der Filter kam mir grob vor, also hab ich drüber nachgedacht.

Bitte nicht alles von mir geschriebene auf die Goldwaage legen.

Gangwahl/Drehzahlen

Die Kawa hat nur 5 Gänge und diese sind recht lang übersetzt.

In der Warmfahrphase auf der Landstraße wo doch teils viel Verkehr war, kommt

das mit der Gangwahl schon hin. Ich bin weder untertourig noch sonderlich hochtourig

gefahren. Alles im absolut grünen Bereich.

Kerzen:

Kerzenbilder lade ich bei Gelegenheit hoch, habe ich extra gemacht um mir eine Meinung

von "euch" einzuholen.

Vergaser:

Ich werde den Vergaser die Tage ausbauen und mir genau anschauen. Den Tank

habe ich schon runter genommen. Die Schläuche waren nicht geknickt, darauf habe ich geachtet.

Bestand der Überhitzung noch gar nicht geklärt:

Wie gesagt, ich nehme es nur an.

Es bleibt dabei. Wenn du im 3 fährst und damit schon 70 auf der Uhr, dreht die Maschine für einen kalten Motor zu hoch.

Das kann der auch mit weniger Drehzahl ohne Probleme.

Ich hatte auch geschrieben, dass die Last nicht das Problem ist.

An sich kannst du den Hahn gleich komplett aufziehen.

Problem sind die Drehzahlen.

Daraus resultierend kann man den Hahn doch nicht gleich aufdrehen, weil der Motor dann viel zu schnell in die hohen Drehzahlen kommt.

Daher lieber mit einem höheren Gang fahren, als anders herum.

Außer du fährst nur 50 auf der Landstraße....

Bist du ne UT schon mal gefahren? Die läuft im Ersten knapp 100, dreht dann natürlich wie Sau. Aber 70Km/h im 3. ist vollkommen ok, man muss die, auch wenn sie noch kalt ist, nicht ab 50 im 5. fahren.

Wie auch immer, ich rate grundsätzlich immer dazu, den Vergaser so lange drin und unangetastet zu lassen, bis der als Ursache fest steht. Bau raus und wieder rein, dann weißt du, warum ;)

Auch ich hab natürlich keine Ahnung, ob dem Ding wirklich zu warm geworden ist. Hat sie nach dem Abstellen geknistert und geknackt? Wenn nicht, dann war sie vermutlich auch nicht zu heiß

Ja klar, nur weil der 1. Gang so hoch geht, muss man die immer hoch fahren? Die Logig erbaut sich mir nicht.

Ich rede vom Warmfahren. Was man macht, wenn der Motor dann Warm ist, ist ja jedem selbst überlassen.

Wobei auch das Warmfahren schon dazu gehört.

Nur beißt sich die Aussage, mit dem 3. mit 70km/h den Motor warmzufahren. Geht mit dem 4. Eindeutig auch und ist halt gesünder.

Muss aber jeder selbst wissen.

Aber ne Erklärung, warum man den Motor in der Warmlaufphase höher drehen lassen sollte, als man braucht, wäre hier nicht schlecht.

Ich wollte nur zum Ausdruck bringen, das die unteren Gänge elend lang sind. Na klar soll man auch eine UT schonend warm fahren, aber so ein Trum ist auch nicht aus Zucker. Unter halber Nenndrehzahl und alles ist gut. Und 70 im 3. ist halt nicht soooo viel. das GPX Getriebe ist zB völlig anders gestuft.

Ist ja nicht so, dass ich auch andere Fahrzeuge Kenne. Die auch anders Übersetzt sind.

Ich kenne da keins, welches bei 70 noch zwanghaft im 3. gefahren muss, weil der Motor im 4 schon ausgeht.

Es bleibt also bei der Aussage, dass bei 70 und höher der 3. fürs Warmfahren ungeeignet ist.

Aus besagten Drehzahlgründen.

Klar muss man in der Zeit an Leistung einbüßen.

Muss man halt abwägen, ob man mehr verschleiß, dafür mehr leistung haben will, oder es halt anders herum.

Themenstarteram 1. Mai 2018 um 21:54

Soll jeder sein Moped warm fahren, wie er es für richtig hält.

Ich für meinen Teil denke, dass meine Fahrweise gerade bei Kalten Motoren keinem Motor Schaden zufügt.

Wie Chrom666 schon sagt, die unteren Gänge sind elend lang. Punkt.

@ Chrom666, jepp hat geknister und geknackt.

Wie würdest du denn an meiner Stelle vorgehen?

Wie schon gesagt, musst du wissen. Fakt ist aber, dem Motor würde es besser tun, wenn du einen Gang höher schalten würdest. Und das kann man nicht weg reden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 750 (ZA750A1) aus 1983 überhitzt?