ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600R Vergaser-Problem!!!Hilfe!!!

GPZ 600R Vergaser-Problem!!!Hilfe!!!

Kawasaki GPZ 600 R
Themenstarteram 30. November 2007 um 19:22

Hallo, habe vor ca. 1 Jahr angefangen mir eine GPZ 600R zusammen zu bauen...

nun habe ich die tolle Schleuder endlich anbekommen und sie lief!!! (mir kamen vor freunde fast die tränen)...

aber...Problem: sie läuft nur wenn der Kaltstart ganz gedrückt ist hinzu kommt, dass aus allen vier Vergasern Benzin hinten rausläuft! Woran liegt das kann mir da jemand nen Tipp geben???

Habe mir den Vergaser angesehen der ist sauber und es klemmt nichts.

Kann das an der Einstellung liegen???

Er war vorher auf einem anderen Mopped montiert...

Bin für alle Tipps dankbar.

MfG Sebastian

Ähnliche Themen
21 Antworten

von aussen kann man leider bei nem vergaser nich sehen ob er funktioniert. du wirst wohl nicht dran vorbeikommen das ding auseinanderzunehmen,oder du baust ihn aus und lässt ihn ultraschallreinigen.zu deinen symptomen. überlaufen tut er weil wahrscheinlich die schwimmernadeln klemmen oder verschlissen sind.laufen tut sie auf choke weil das anscheinend das einzige system ist was noch einigermassen frei ist, aber fahren könntest du so nicht.tippe mal das der vergaser gut verharzt ist,wird ohne ultraschall ziemlich schwierig alles wieder frei zubekommen. wichtig wäre auch das der gaser genau für dein moped ist sonst wirds sowieso mist.

Hi,

die Probleme kenn ich mit der Vergaser geschichte auch von meiner Gpz 600.

Ultraschallbad und neue schwimmernadeln werden wohl abhilfe schaffen, die Nadeln gibt es bei Tante Louise.

Ich kann dir noch eine Methode empfehlen mit der du deine Vergaser 100%

sauber bekommst.

Bau die Vergaserbatterie auseinander , demontier die düsen, unten die Stellschrauben

und kaltlaufdüsen, alles rausnehmen. natürlich oben die Deckel abnehmen, und die Membranen und Deckel in Sicherheit bringen.

Danach legst du die ganze Vergaserbatterie und die Düsen in einen Eimer voll mit Benzin für ca. 1 bis 2 wochen. Das Benzin frisst alles weg oder weicht die ganzen harze auf.

Dann nimmt du den Vergaser aus dem Bad raus und reinigst alle Kanäle mit 10 Bar Druckluft ( 8 Bar reichen auch ). Dabei wirst du auch deutlich sehen ob jeder Kanal frei geblassen wird oder nicht .

Bei mir hat diese Methode zu 100 % gefunzt, achja du must danach die ganze Mechanik wie Kaltstarter und Gasgestänge neu einölen.

 

Danach hab ich die ganz braune Benzin Brühe in den Corsa meiner Freundin geschüttet, weil man gißt das Tere Zeug ja nicht einfach weg :D . 100 kilometer später war dann dort ein neuer Benzinfilter fällig :D:D:D:D

Themenstarteram 1. Dezember 2007 um 19:53

Vielen Dank für die Tipps, klingt alles super...werde das mit dem Ultraschall ausprobieren, da Benzin teuer ist und meine Frau keinen Corsa hat...dickes grins!!!

Vielen Dank nochmal an euch.

MfG Sebastian

Bei mir hat immer penibles Reinigen von Hand ausgereicht. Kannste Dir evtl. die 30€ sparen fürs Bad.

Zitat:

Original geschrieben von rshunter

Bei mir hat immer penibles Reinigen von Hand ausgereicht. Kannste Dir evtl. die 30€ sparen fürs Bad.

Sag ich ja ;););)

Moin Moin,

ich schließe mich mal dem Thread mit an, denn meine GPX600 R will momentan so überhaupt nicht mehr. Leider habe ich die dunkle befürchtung, es werden mehr Probleme als ich gern hätte. Erfahrungen mit der GPX hatte ich bisher noch keine machen können, ich hatte mal vor ein paar Jahren die GPZ600 R gefahren und die lief super.

So nun zu den Problemen....Der Vergaser rechts läuft momentan im stand über den Luftfilter über, bei fahrt scheint oder schien es bis heute nicht zu sein. Die GPX war deshalb in einer Werkstatt, dort wurde der rechte Vergaser gereinigt, laut aussage der Werkstatt hat eine Schwimmernadel oder Düse gehangen. Aber nach einer Woche wieder erneut das gleiche Problem. Aber ich habe den Verdacht wobei es passiert sein könnte. Gestern auf dem Rückweg von der Arbeit, wollte ich eine längere LKW und PKW Kette überholen und fuhr die gänge auch recht hoch aus. Vom Drehzahlbereich lag ich da so zwischen 8.500 und 9.500 U/min. Und danach fing sie auch recht schnell an zu Zicken. Nahm Gas nicht mehr richtig an und hatte probleme im Bereich von 80 bis 120 Kmh. Heute früh lief sie einigermaße doch auf der Arbeit angekommen, sieffte sie wieder am Vergaser über. Und hörte sich auch an als ob sie nur auf 3 Pötten lief. Auf dem rückweg der absolute Gau, halber Strecke auf der Landstraße nahm sie überhaupt kein Gas mehr an und ging aus. Starten wollte sie nicht mehr, bis ich den Choke reingenommen habe, kam sie wieder. Aber ging bei zug am Gas sofort wieder aus. Konnte zum Glück bis zur Werkstatt im Choke fahren.

Nächstes Problem ist das heute auch die Anzeige vom Neutral Gang nicht mehr leuchtet und ich die Maschine nicht mehr starten konnte. Gänge sind einwandfrei Schaltbar und der Neutral geht auch rein. Nächstes Problem die Hutzen zwischen Vergaser und Luftfilter sitzen schlecht und schließen teilweise schlecht am Vergaser ab.

So das war es dann auch erstmal. Worauf muss ich mich einstellen?? Zu mir ich habe zwar grobes Verständniss für die Technik, aber mir fehlt es an Wissen und Praxis, denn leider bin ich Dachdecker ;)

So ich hoffe Ihr habt ein paar Anregungen oder Tipps für mich.....

Zitat:

Original geschrieben von FlachZangeHB

Moin Moin,

ich schließe mich mal dem Thread mit an, denn meine GPX600 R will momentan so überhaupt nicht mehr. Leider habe ich die dunkle befürchtung, es werden mehr Probleme als ich gern hätte. Erfahrungen mit der GPX hatte ich bisher noch keine machen können, ich hatte mal vor ein paar Jahren die GPZ600 R gefahren und die lief super.

So nun zu den Problemen....Der Vergaser rechts läuft momentan im stand über den Luftfilter über, bei fahrt scheint oder schien es bis heute nicht zu sein. Die GPX war deshalb in einer Werkstatt, dort wurde der rechte Vergaser gereinigt, laut aussage der Werkstatt hat eine Schwimmernadel oder Düse gehangen. Aber nach einer Woche wieder erneut das gleiche Problem. Aber ich habe den Verdacht wobei es passiert sein könnte. Gestern auf dem Rückweg von der Arbeit, wollte ich eine längere LKW und PKW Kette überholen und fuhr die gänge auch recht hoch aus. Vom Drehzahlbereich lag ich da so zwischen 8.500 und 9.500 U/min. Und danach fing sie auch recht schnell an zu Zicken. Nahm Gas nicht mehr richtig an und hatte probleme im Bereich von 80 bis 120 Kmh. Heute früh lief sie einigermaße doch auf der Arbeit angekommen, sieffte sie wieder am Vergaser über. Und hörte sich auch an als ob sie nur auf 3 Pötten lief. Auf dem rückweg der absolute Gau, halber Strecke auf der Landstraße nahm sie überhaupt kein Gas mehr an und ging aus. Starten wollte sie nicht mehr, bis ich den Choke reingenommen habe, kam sie wieder. Aber ging bei zug am Gas sofort wieder aus. Konnte zum Glück bis zur Werkstatt im Choke fahren.

Nächstes Problem ist das heute auch die Anzeige vom Neutral Gang nicht mehr leuchtet und ich die Maschine nicht mehr starten konnte. Gänge sind einwandfrei Schaltbar und der Neutral geht auch rein. Nächstes Problem die Hutzen zwischen Vergaser und Luftfilter sitzen schlecht und schließen teilweise schlecht am Vergaser ab.

So das war es dann auch erstmal. Worauf muss ich mich einstellen?? Zu mir ich habe zwar grobes Verständniss für die Technik, aber mir fehlt es an Wissen und Praxis, denn leider bin ich Dachdecker ;)

So ich hoffe Ihr habt ein paar Anregungen oder Tipps für mich.....

Ok, Du deckst mein Dach und ich klöppel Dein Mopped zusammen ;-)

Spaß beiseite. Wenn der Gaser überläuft schliesst die Schwimmernadel nicht. Die Düse kann nicht "hängen" höchstens verdrecken. Ich verstehe nicht warum die werkstatt nur einen Vergaser gereinigt hat und nicht alle vier wenn die Batterie schonmal raus ist.

Vermutlich hast du zu viel Dreck im Tank und der Verstopft die Düse(n) und verklemmt ggf das Schwimmernadelventil. Um eine anständige Reinigung wirst Du wohl nich herumkommen.

Um herauszufinden ob nicht alle Zylinder laufen, teste nach dem Kaltstart mal die Krümmer auf Wärme. Wenn einer nicht mitläuft bleibt der ja folglich kalt.

Dichtschliessende Gummis am Vergaser sind unerlässlich für den korrekten Motorlauf. Ich glaube neu nimmt Kawa bummelig 20€ pro Stück.

Der Schalter für die Neutrallampe sitzt unter der Ritzelabdeckung und ist easy zu wechseln. Du müsstest aber noch mit gezogener Kupplung starten können, oder irre ich jetzt da?? *malankoppkratzt*

Gruß

Martin

Haushaltsmethoden wie ins Benzin legen z.B kann funktionieren, muss aber nicht. Wegen 30€ (wenn es so günstig ist?) wurde ich mir da keine experimente machen. Ultraschall ist nun mal der richtige weg und garantiert einen sauberen Vergaser.

Da sie komplet zerelgt wird bei eine US Bad, wäre jetzt die perfekte Gelegenheit Verschleissteile zu wechseln. Danach hast du 100% keine Probleme mehr und dein Vergaser wird mehrere Jahre gute Dienste leisten. Ich sprech aus Erfahung :)

http://www.motor-talk.de/suche.html?...

Ich glaub, da haben wir schon gefühlte zwei Bücher über dieses Thema geschrieben.

Zitat:

Original geschrieben von V8_Driver

Zitat:

Original geschrieben von FlachZangeHB

Moin Moin,

ich schließe mich mal dem Thread mit an, denn meine GPX600 R will momentan so überhaupt nicht mehr. Leider habe ich die dunkle befürchtung, es werden mehr Probleme als ich gern hätte. Erfahrungen mit der GPX hatte ich bisher noch keine machen können, ich hatte mal vor ein paar Jahren die GPZ600 R gefahren und die lief super.

So nun zu den Problemen....Der Vergaser rechts läuft momentan im stand über den Luftfilter über, bei fahrt scheint oder schien es bis heute nicht zu sein. Die GPX war deshalb in einer Werkstatt, dort wurde der rechte Vergaser gereinigt, laut aussage der Werkstatt hat eine Schwimmernadel oder Düse gehangen. Aber nach einer Woche wieder erneut das gleiche Problem. Aber ich habe den Verdacht wobei es passiert sein könnte. Gestern auf dem Rückweg von der Arbeit, wollte ich eine längere LKW und PKW Kette überholen und fuhr die gänge auch recht hoch aus. Vom Drehzahlbereich lag ich da so zwischen 8.500 und 9.500 U/min. Und danach fing sie auch recht schnell an zu Zicken. Nahm Gas nicht mehr richtig an und hatte probleme im Bereich von 80 bis 120 Kmh. Heute früh lief sie einigermaße doch auf der Arbeit angekommen, sieffte sie wieder am Vergaser über. Und hörte sich auch an als ob sie nur auf 3 Pötten lief. Auf dem rückweg der absolute Gau, halber Strecke auf der Landstraße nahm sie überhaupt kein Gas mehr an und ging aus. Starten wollte sie nicht mehr, bis ich den Choke reingenommen habe, kam sie wieder. Aber ging bei zug am Gas sofort wieder aus. Konnte zum Glück bis zur Werkstatt im Choke fahren.

Nächstes Problem ist das heute auch die Anzeige vom Neutral Gang nicht mehr leuchtet und ich die Maschine nicht mehr starten konnte. Gänge sind einwandfrei Schaltbar und der Neutral geht auch rein. Nächstes Problem die Hutzen zwischen Vergaser und Luftfilter sitzen schlecht und schließen teilweise schlecht am Vergaser ab.

So das war es dann auch erstmal. Worauf muss ich mich einstellen?? Zu mir ich habe zwar grobes Verständniss für die Technik, aber mir fehlt es an Wissen und Praxis, denn leider bin ich Dachdecker ;)

So ich hoffe Ihr habt ein paar Anregungen oder Tipps für mich.....

Ok, Du deckst mein Dach und ich klöppel Dein Mopped zusammen ;-)

Spaß beiseite. Wenn der Gaser überläuft schliesst die Schwimmernadel nicht. Die Düse kann nicht "hängen" höchstens verdrecken. Ich verstehe nicht warum die werkstatt nur einen Vergaser gereinigt hat und nicht alle vier wenn die Batterie schonmal raus ist.

Vermutlich hast du zu viel Dreck im Tank und der Verstopft die Düse(n) und verklemmt ggf das Schwimmernadelventil. Um eine anständige Reinigung wirst Du wohl nich herumkommen.

Um herauszufinden ob nicht alle Zylinder laufen, teste nach dem Kaltstart mal die Krümmer auf Wärme. Wenn einer nicht mitläuft bleibt der ja folglich kalt.

Dichtschliessende Gummis am Vergaser sind unerlässlich für den korrekten Motorlauf. Ich glaube neu nimmt Kawa bummelig 20€ pro Stück.

Der Schalter für die Neutrallampe sitzt unter der Ritzelabdeckung und ist easy zu wechseln. Du müsstest aber noch mit gezogener Kupplung starten können, oder irre ich jetzt da?? *malankoppkratzt*

Gruß

Martin

Moin Martin,

danke für deine Antwort....Also wenn der Deal mit dir daraus besteht ein kleines Gartenhäuschen zu Decken ;) Können wir das gerne machen ;) Aber eine große Dachfläche gegen Karre reparieren??!! Naja ich weiß nicht.

Also die Werkstatt hatte nur den rechten Vergaser der probleme machte aufgemacht und gereinigt nach aussage der Werkstatt. Die Hutzen werde ich mir privat holen und versuchen reinzufriemeln. Sie haben nun 4 neue Zündkerzen bestellt und einen Reperatursatz für den rechten Vergaser. Waren aber heute noch nicht an der Karre bei und kann daher auch noch keine neuen Probleme berichten. Ich warte jetzt mal Freitag ab da soll sie wohl fertig sein, dann berichte ich wieder mehr. Aber wenn die olle Karre immernoch nicht will, dann Verkauf ich sie und hol mir ein Auto....

Gruß

Jörn

Zitat:

Original geschrieben von FlachZangeHB

Zitat:

Original geschrieben von V8_Driver

 

Ok, Du deckst mein Dach und ich klöppel Dein Mopped zusammen ;-)

Spaß beiseite. Wenn der Gaser überläuft schliesst die Schwimmernadel nicht. Die Düse kann nicht "hängen" höchstens verdrecken. Ich verstehe nicht warum die werkstatt nur einen Vergaser gereinigt hat und nicht alle vier wenn die Batterie schonmal raus ist.

Vermutlich hast du zu viel Dreck im Tank und der Verstopft die Düse(n) und verklemmt ggf das Schwimmernadelventil. Um eine anständige Reinigung wirst Du wohl nich herumkommen.

Um herauszufinden ob nicht alle Zylinder laufen, teste nach dem Kaltstart mal die Krümmer auf Wärme. Wenn einer nicht mitläuft bleibt der ja folglich kalt.

Dichtschliessende Gummis am Vergaser sind unerlässlich für den korrekten Motorlauf. Ich glaube neu nimmt Kawa bummelig 20€ pro Stück.

Der Schalter für die Neutrallampe sitzt unter der Ritzelabdeckung und ist easy zu wechseln. Du müsstest aber noch mit gezogener Kupplung starten können, oder irre ich jetzt da?? *malankoppkratzt*

Gruß

Martin

Moin Martin,

danke für deine Antwort....Also wenn der Deal mit dir daraus besteht ein kleines Gartenhäuschen zu Decken ;) Können wir das gerne machen ;) Aber eine große Dachfläche gegen Karre reparieren??!! Naja ich weiß nicht.

Also die Werkstatt hatte nur den rechten Vergaser der probleme machte aufgemacht und gereinigt nach aussage der Werkstatt. Die Hutzen werde ich mir privat holen und versuchen reinzufriemeln. Sie haben nun 4 neue Zündkerzen bestellt und einen Reperatursatz für den rechten Vergaser. Waren aber heute noch nicht an der Karre bei und kann daher auch noch keine neuen Probleme berichten. Ich warte jetzt mal Freitag ab da soll sie wohl fertig sein, dann berichte ich wieder mehr. Aber wenn die olle Karre immernoch nicht will, dann Verkauf ich sie und hol mir ein Auto....

Gruß

Jörn

Moin Jörn,

Kerzen und Gummis kannst auch als Laie selbst machen. Was ist denn das fürne Werkstatt die Kerzen bestellen muss?? Gibts bei Louis oder POLO to go ;-)

Versteh immer noch nicht warum man nicht alle vier Vergaser überholt.

Schreib denn mal ggf nen Preis (gerne auch per PN)

Gruß

Martin

Zitat:

Original geschrieben von FlachZangeHB

Aber wenn die olle Karre immernoch nicht will, dann Verkauf ich sie und hol mir ein Auto....

Es wird nicht aufgegeben !

Zitat:

Original geschrieben von Jason2002

Zitat:

Original geschrieben von FlachZangeHB

Aber wenn die olle Karre immernoch nicht will, dann Verkauf ich sie und hol mir ein Auto....

Es wird nicht aufgegeben !

Aber den Gedanken hatte ich bei meiner auch schonmal muss ich gestehen :(

Zitat:

Original geschrieben von V8_Driver

Aber den Gedanken hatte ich bei meiner auch schonmal muss ich gestehen :(

Tja, wir hatten alle unser dunkele Momente, um so schöner ist es wenn es doch noch klappt :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 600R Vergaser-Problem!!!Hilfe!!!