ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 500s nimmt schlecht Gas an und schafft nur 110kmh

GPZ 500s nimmt schlecht Gas an und schafft nur 110kmh

Themenstarteram 26. Mai 2019 um 18:48

Guten Tag

Ich habe mal wieder reine Frage an euch .

Ich habe ein Kawasaki GPZ Baujahr 1997 in der 60ps Variante, jedoch durch

Gaszugdrossel auf 48ps gedrosselt.

Die Maschine springt sofort an und läuft auch so weit ganz ruhig.

Jedoch wenn man dann Gas gibt braucht die Maschine mindestens 6000-8000 Umdrehungen, dass sie voran kommt. Zudem ruckelt sie während der Beschleunigung unter 6000 Umdrehungen. Ab den 6000 Umdrehungen ist alles normal und die Maschine kommt auch gut voran.

Die Problematik tritt ohne sowie mit der Drossel genau gleich auf.

Zudem ist es so, dass die Maschine nicht über 110kmh läuft. Egal welcher Gang und wieviel Umdrehungen.

Zur Info. Die Maschine hatte ursprünglich die Leistungssteigerung auf 50ps verbaut und dann wurden lediglich die Vergaserdeckel ohne Anschlag verbaut.

Ich hoffe ihr könnt mir weiterhelfen.

Mit freundlichen Grüßen

Ähnliche Themen
29 Antworten

Das Problem scheint also immer noch nicht aus der Welt geschafft. Am besten wäre gewesen, wenn du dieses Problem im anderen Thread aufgenommen hättest, weil die hängen doch irgendwie zusammen.

Du hast nun die Tankentlüftung gereinigt. Nun ist möglicherweise noch Dreck irgendwo weiterhin mit drin. Hattest du den Hahn nun mal draußen. Also auch aufgemacht? und richtig zerlegt?

Themenstarteram 26. Mai 2019 um 20:15

Ja ich war mir nicht ganz sicher ob es da noch mit hinein gehört. Ja denn Hahn hab ich zerlegt. Da war alles normal. Sobald man ihm Unterdruck gibt öffnet er

Wenn also da wirklich genügend Sprit rauskommt, bleibt nur noch der Vergaser übrig.

 

Darf man fragen, wo du herkommst?

Themenstarteram 26. Mai 2019 um 20:26

Hab dir eine Pn geschrieben

Ich auch! ;-)

Hört sich nach Vergaser Membrane rissig oder kleine Löcher an.

Da ist nach 22 Jahren mal eine Vergaserreinigung fällig. Wurde wahrscheinlich auch noch nie gemacht.

Vergaser ausbauen, zerlegen und alles ins Ultraschallbad mit Reinigungsmittel für Vergaser. Verschleissteile erneuern wie Schwimmernadelventil, Schwimmerkammerdichtung, O-Ringe usw. Dann Vergaser nach Handbuch einstellen und wieder einbauen.

Moin! Wenn du den Motor aus dem kalten Zustand heraus startest, prüf mal mit der Hand die Temperatur der Auspuffrohre. Aber bitte nur direkt nach einem Kaltstart, sonst Verbrennung.

Ich vermute, die Maschine läuft nur auf 3 statt 4 Zylinder?

Mögliche andere Fehlerquellen sind klemmender Choke, falsches Ventilspiel, zündungsseitige Probleme.

Zitat:

@ujboehnke schrieb am 27. Mai 2019 um 18:46:07 Uhr:

Moin! Wenn du den Motor aus dem kalten Zustand heraus startest, prüf mal mit der Hand die Temperatur der Auspuffrohre. Aber bitte nur direkt nach einem Kaltstart, sonst Verbrennung.

Guter Trick dabei: Fingerkuppe ablecken und Krümmer damit "anditschen".

Themenstarteram 27. Mai 2019 um 20:00

Ich werde den Vergaser am Wochenende mal prüfen.

@ujboehnke die Maschine hat nur 2 Zylinder.

"die Maschine hat nur 2 Zylinder."

na ist doch perfekt wenn sie auf 3 Zylindern läuft;-)

Themenstarteram 9. Juni 2019 um 15:47

Also die Vergasermembrane habe ich getestet. Die sieht bestens aus.

Und bis auf die Kammer konnte ich bisher alles sehen und das war kein bißchen Dreck!

Habe den Vergaser beim angucken jedoch immer ohne kompletten Ausbau angesehen.

Ich kann mir nicht vorstellen das die Problematik, an einer verdreckten Kammer liegt.

Zudem ist mir aufgefallen, dass die Maschine nur ruckelt, wenn der Joke gezogen ist.

Die Problematik das die Maschine nur 110 läuft und erst bei höherer Drehzahl aus dem Knick kommt bleibt aber weiterhin bestehen.

Also von aussen ohne Ausbau kann man dem Vergaser weder seine korrekte Funktion ansehen, noch seine (innere) Sauberkeit einschätzen und Reinigen schon gleich gar nicht.

Meine Meinung!

Da muß ich Mopedmongo zustimmen, ohne Ausbau und nur vom hingucken wird das nichts. Auch wenn es wohl

etwas aufwändig ist, Vergaser ausbauen, ordentlich reinigen ggf. Ultraschallbad und dann wieder einbauen.

Haste alle Membrane angeschaut oder nur eine? So ein Vergaser hat mehrere Düsen, Bohrungen und Kanäle die man

im eingebautem Zustand gar nicht überprüfen kann.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPZ 500s nimmt schlecht Gas an und schafft nur 110kmh