ForumKawasaki
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX600/ 4ZylinderMotor Leistungsverlust / Ruckeln

GPX600/ 4ZylinderMotor Leistungsverlust / Ruckeln

Themenstarteram 8. August 2006 um 17:37

Guden.

Hatte meine 600er Kawa n paar Tage (draussen) stehen, ist bis dahin top gelaufen. sie fing dann nach dem anlassen direkt an schlecht und unrund zu laufen (dachte erst an sprit leer, da das grade so der typische kilometerstand war, hab also auf reserve geschaltet, hat aber nichts genutzt.) ist auch zwischendurch mal kurz ausgegangen, aber wieder angesprungen. nächste vermutung: lange gestanden, kalter motor, lässte se mal warm laufen. hat auch nichts gebracht.

das Problem besteht weiterhin: im unteren Drehzahlbereich unrunder Lauf, im oberen merkt man deutlich Leistungsverlust im vergleich zu 'vorher'. (als ob mind. 1 Zylinder nicht mehr arbeiten würde...)

Zündkerzen hatte ich eben mal alle draussen, Zündfunken gibts überall. Und die Kerzen sahen einigermaßen OK aus, also keine verölt, verrußt oder sowas.

nächster Tipp: Vergaser. Synchronisation, oder in einem hängt was, oder es ist was verstopft.

hat jemand noch ne Idee an was es liegen könnte? bzw erfahrung mit solchen vergaserbatterien ? (ist mein 1. Mehrzylindermotor...) danke

Ähnliche Themen
12 Antworten
am 8. August 2006 um 20:47

hi

Hast du mittlerweile vollgetankt?

Hört sich so an als ob sie keinen Sprit bekommt.

Hatte das Problem auch mal lag dann an der Tankbelüftung. Hab dann mal den Tankdeckel auf gemacht, danach bekam sie iweder genug Benzin.

Vielleicht mal schauen ob die Benzinfilter zu sitzen oder mal den Benzinhahn überholen.

Hoffe konnte dir helfen

Themenstarteram 8. August 2006 um 22:34

habe auch erst an sprit gedacht, aber der kommt definitiv an. (zentral zumindest) wie gesagt, was sein könnte ist dass ne düse in einem Vergaser irgendwie zu gegangen ist.

aber wenn ich jetzt anfange die vergaser zu zerlegen kann ich auch gleich zum händler gehen (wegen synchronisation) und ihm sagen 'mach mal' .... hmmmmm aber danke schonmal.

was mich auch noch ein bischen vom vergaser-fummeln abhält ist die tatsache, das die dinger ja total verbaut sind. das gibt n mords akt bis man die raus hat... ich wünsch mir meinen 1zyl crosser zurück :)

Hats diese Tage geschifft? Dann lass mal die Schwimmerkammern ab.....Hahn dabei auf Pri und ne Weile laufen lassen.

Läuft ein Vergaser evtl. über?

Mal Benzinhahn auf Pri....

Tankdeckel auf....

Synchronisation: Gib mir deine Mailadresse per PN, dann schick ich dir "DIE" Lösung für die Zukunft....kein Händler mehr ;)

Das Vergaserzerlegen und machen ist so schlimm auch wieder nicht ;)

Themenstarteram 14. August 2006 um 19:27

krieg das ding net ma ausgebaut :) scheiss zugebautes strassenmotorrad...

am 14. August 2006 um 20:10

Hi,

Ausbauen geht ja noch, aber einbauen...ojeoje......

Mach den Tank runter,

Lass das Benzin aus den Schwimmerkammern

Häng den Chokezug am Vergaser aus,

Öffne die Schellen der Ansaugstutzen am Zylinder

Schieb die Federinge an den Luftröhren zurück,(Ansaugstutzen zum Luftfilter)

Zieh die Vergaser aus den ansaugstutzen nach hinten,

Jetzt kannst du den Vergaser zur linken Seite rausziehen,

Gaszüge aushängen und fertig.

Einbau umgekehrt, aber wenn die Stutzen zwichen Vergaser und Luftfilter bereits "hart" sind bekommst du die nicht mehr richtig drauf.

Offt hilft es die Gummidinger mal 15 Minuten in Wasser zu Kochen, dann werden sie wieder weich, oder für 20 Euro das Stück neue Kaufen..

Gruß

Peter

Themenstarteram 14. August 2006 um 20:21

hi, vielen Dank, genau so hab ich angesetzt... und an mangelnmder gewalt beim rausziehen ist es wohl gescheitert :) naja. also nochmal zum tec-doc, die schwimmerkammern ablassen und mal ordentlich was durchlaufen lassen hat nichts ergeben, Schwimmernadelventile scheinens also schonmal nicht zu sein..

bevor ich das ding jetz doch raus würd und jeden zerlege check ich erst mal die synchronosation.. so ein manometer woll tich mir schon immer mal bauen und jetzt hab ich n grund dazu.. :) werde 'erlebnisse' hier schildern :) danke soweit an alle!

am 14. August 2006 um 20:41

Hi,

ja, die gehen verdammt schwer raus, muss man kräftig ziehen .

Deiner Beschreibung nach gehe ich davon aus das die Hauptursache nicht in der Synchronisation liegt, sondern eher am Vergaserinnern. Oder wie TEC-DOC meint wegen Wasser im Sprit..

Kipp mal so ein Schnapsglas voll Brennspiritus in den Tank und schuttel sie mal durch, dann bindet sich das Wasser mit dem Benzin.

Gruß

Peter

Themenstarteram 15. August 2006 um 16:59

...1 Tag später... :)

also ich habe mir ein synchronisationsmanometer gebaut (das wollte ich schon immer mal machen *g*) und hab die synchronisation gecheckt, das hat soweit ganz gut gepasst, konnte minimal korrigieren, was das ganze ein bischen (ganz kleines bischen) besser gemacht hta, aber das war wohl noch nicht der haupt grund.

also werd ich wohl in den sauren apfel beissen müssen und die vergaser rausholen. na dann is das halt so...

werd mal paar bilderchen machen, falls jemand demnächst ein ähnliches problemchen hat.

bis demnächst :)

Themenstarteram 15. August 2006 um 23:02

...kann ich aus ner optimalen synchronisation schließen, dass die Vergaser OK sind, also kein membran-defekt oder ne düse verstopft ?

nein, weil: der saugrohrunterdruck abhängt von der drehzahl (vorgegeben) und der Drosselklappenstellung, die wiederum im 'Luft-System' des Vergasers sitzt und nicht im Kraftstoffsystem. wäre eine Düse o.ä. verstopft oder hängt, würde sich das nicht (kaum) auf den Unterdruck auswirken.

 

richtig ? falsch ?

werd nochmal 10 eur in n satz kerzen investieren, einfach um das noch als fehlerquelle auszuschließen... (+kerzenstecker durchmessen...)

hätt ich den bock nur vor 1000km verkauft... jetzt muss er weg und zickt rum... das hamma gern... *grml*

am 16. August 2006 um 1:42

Jo,

Aufgrund der werte der Synchronisation kannst du nicht wirklich auf den Zustand des Vergasers schließen.

Bei der Sync. misst du ja nur den Ansaugunterdruck vom Motor, die Anschlußstelle für die Meßgeräte befindet sich ja auch vor den Vergasern. Du könntest auch die Vergaser durch einfache Rohre mit Drosselklappe ersetzen und du könntest den Unterdruck trotzdem messen. (Als grober vegleich).

Die Kerzen würd ich auch vorsorglich tauschen wenn ich eh schon alles zerlegt hab.

Wirst aber um eine Vergaserinspektion nicht rum kommen.

Gruß

Peter

Mal nen ganz anderer Tip:

Lass erstmal Vergaser Vergaser sein und versuch neue Kerzen (was du ja eh vor hast) und neue Stecker! Messen der alten nützt dir garnix, werden lt Messgerät heile sein. Trotzdem hat meine GPX Kerzenstecker gefressen, warum weiß keiner. Hatte dann die gleichen Symthome wie deine.

Einzige Möglichkeit um an einem Neukauf der Stecker drumrumzukommen:

Kannst du den Zylinder lokalisieren der nich mitlaufen will? Wenn ja dann tausch mal dessen Stecker gegen einem von nem funktionierendem Zylinder. Wandert der Fehler mit? Dann ist es dieser Stecker hin.

Passiert plötzlich was ganz merkwürdiges wie zB plötzlich laufen alle Zylinder, einer der mit der tauschaktion garnix zu tun hat will nicht mehr oder irgendwas in der Art? Dann halt alle 4 Stecker neu und gut.

Nützt das alles nix kannst du immernoch mit Vergaser, CDI, Steckverbindungen usw weiterspielen.

Meine GPX war ein reines Wintermoped (11-03), stand den ganzen Sommer über blöde rum und wenn das Wetter wieder richtig mieß wurde musste sie wieder ran. Also nen echter Härtetest wenn man so will. Hatte jedesmal die gleichen Symtome wie deine und immer und ausnamslos waren es die Kerzen bzw Stecker, sonst war nie was dran.

Chrom

Themenstarteram 17. August 2006 um 15:37

ok, Problem behoben.

und ich habe zwei sachen dabei gelernt:

1) Vergaser synchronisieren ist (mit dem richtigen Werkzeug) garnicht so schwer

2) Zündkerzen und Ihre verbindung zum rest vom Mopped sind Arschl***er :) hab stecker+kerzen getauscht <- läuft wieder optimal.

 

danke an alle fürs mit rätseln ! :)

(bin ich doch nochmal ums vergaser aus (+ein-) bauen drumrumgekommen :)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Kawasaki
  5. GPX600/ 4ZylinderMotor Leistungsverlust / Ruckeln