ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf Cabriolet Motor 2H / Motorlauf Probleme nach Winterpause

Golf Cabriolet Motor 2H / Motorlauf Probleme nach Winterpause

VW Golf 1 (17, 155), VW Golf
Themenstarteram 21. März 2015 um 8:39

Hallo und guten Morgen Forum,

Ich fahre ein Golf Cabriolet, Motortyp 2H, 98 PS, EZ 07/90, COAST Edition.

Dieses Fahrzeug wurde von der Vorbesitzerin knapp 24 Jahre, 24/365 gefahren und hat inzwischen 283 tkm auf dem Originalmotor. Es wurde pfleglich behandelt und jährlich gewartet. Ich kenne dieses Fahrzeug persönlich seit 1995.

Das Kfz wurde im Herbst letzten Jahres in die Garage gestellt und überwinterte mit abgeklemmter Batterie.

Nun wurde diese wieder angeschlossen, der Motor sprang sofort wieder an.

Allerdings läuft er unruhig und blässt eine nach Motoröl riechende, extrem auffällige, hellblaue Abgasfahne aus dem Auspuff.

Was kann hier passiert sein, wenn ein funktionierender Wagen nach einer Winterpause solche Anzeichen macht?

Er wurde schliesslich funktionierend abgestellt und nun ist er definitiv nicht mehr fahrbar, obwohl mit ihm nicht gemacht worden ist...

In der Hoffnung auf kompetente Hilfe....

Besten Dank und Grüße

Stefan

PS: das angehängte kompressionsdiagramm würde mangels Benziner blättchen auf Diesel blättchen gemacht...

Beste Antwort im Thema

Stefan - das mit dem Wegwerfbügel hinkt gewaltig - es gibt keine ausgereifteren u robusteren VWs als ein 1er Cabby. Meiner springt nach 5 Monaten Standzeit seit Jahren ohne Probleme an u nach 30min Autobahn ist alles wieder wie im Spätsommer.

Du hast einen 90er Coast - ein begehrtes Sondermodell - ab zum Freundlichen damit u gut was investieren! Fürchte aber fast, dass du dieses Kult-Auto eh nicht zu schätzen weißt.

11 weitere Antworten
Ähnliche Themen
11 Antworten
am 21. März 2015 um 16:09

Keine Ahnung. Gruß Little Bastard

prüf mal wie viel druck aus der kurbelwellenentlüftung kommt. blauer qualm deutet auf ölverbrennund hin. ursachen nach der standzeit können ventilschaftdichtungen, kolben/ölabstreifringe oder die zylinderkopfdichtung sein.

ventilschaftdichtungen äußern sich meist im leerkauf. wenn der motor etwa ne ampellänge im stand läuft und man dann gas gibt, kommt pft eine dicke blaue wolke aus dem auspuff und dann is meist ruhe bis zur nächsten ampel. die dichtungen verhärten einfach und ne standzeit trägt mit dazu bei.

ölabstreifringe können auch verkleben oder festgammeln, dann verbrennt der motor ständig eine kleine menge öl, was sich dann aber bei drehzahl summiert.

kopfdichtung kann auch auf grund des alters einfach durch sein und nach so nen standzeit probleme machen...

mache dir keine gedanken. an zylinder 2 wird eine schaftdichtung nicht mehr 100% i.o. sein, dadurch tröpfelt etwas öl in den brennraum was bei täglicher bzw häufiger benutzung nicht auffällt. deshalb hast du auf dem zweiten pott eine etwas bessere kompression, da dort das öl die kolbenringe besser abdichtet. grob übersetzt auf den benziner blatt müssten es 12-13bar sein, das ist praktisch neu zustand. diese motoren sind nicht platt zu bekommen.

das er unrund läuft kann zum einen daran liegen das zündungsteile etwas feuchtigkeit abbekommen haben, oder aber durch das öl im brennraum ist die lambdasonde etwas zugenebelt und liefert komische werte. las den einfach laufen und fahre ne runde, danach sollte alles wieder gut sein.

Themenstarteram 21. März 2015 um 21:01

Hallo zusammen,

Erstmal vielen Dank für die vielen Tipps und punkte, welche ich nach und nach abhandeln werde.

Befremdlcih finde ich die Tatsache, dass ich ein funktionierendes Auto in die Garage stelle und nach groben 3,5 Monaten ein Wagen mit lauter Macken vorfinde.

Ich werde ihn mal rausholen und auf humane Weise versuchen, ihn wieder "einzufahren".

Am blauen sensor kanns nicht liegen, der hat in warmem Zustand seine 320 Ohm, der schwarze 150 Ohm.

Zündung ists definitiv auch nicht, Deckel und Finger sind neu, die zündfunken stark und lassen sich bis zu einer Länge von Ca. 2,5 bis 3 cm ziehen.

Ich halte euch auf dem laufenden.

Beste Grüße

Stefan

Themenstarteram 17. April 2015 um 17:42

Bisher habe ich den kompletten Zündkabelsatz bis zur Zündspule, den Verteilerdeckel, den Läufer am Verteiler und die vier Zündkerzen gewechselt.

Immer noch das selbe Theater.

Langsam verliere ich die Lust an der alten Dame, der alten Zicke...

Wenn ich sie in den nächsten zwei Wochen nicht zum laufen bekomme, da landet sie in der Bucht und/oder hier in dem Marktplatz.

Die Chancen sie loszubekommen sollten recht gut sein, sie hatte ja nur eine Vorbesitzerin, ist absolut unverbastelt und hat auch eine makellose Historie.

Dann wird sie mit einer Japanerin ersetzt, einem Mazda MX5, Typ NA.

So langsam wird mir klar, weshalb die Golf Cabrios einen Wegwerfbügel schon werkseitig verbaut bekamen.

Frustrierte Grüße

Stefan

Stefan - das mit dem Wegwerfbügel hinkt gewaltig - es gibt keine ausgereifteren u robusteren VWs als ein 1er Cabby. Meiner springt nach 5 Monaten Standzeit seit Jahren ohne Probleme an u nach 30min Autobahn ist alles wieder wie im Spätsommer.

Du hast einen 90er Coast - ein begehrtes Sondermodell - ab zum Freundlichen damit u gut was investieren! Fürchte aber fast, dass du dieses Kult-Auto eh nicht zu schätzen weißt.

Themenstarteram 24. April 2015 um 15:24

Benzindruckregler sollte es nicht sein, geprüft. Keinerlei Symptome.

Ansaugschlauch auf undichtheiten geprüft.

Alle 5 Kabel der zündung nagelneu

Verteilerkappe nagelneu

Verteilerfinger / läufer nagelneu

Zündkerzen nagelneu

Luftfilter nagelneu

Blauer Temperaturgeber nagelneu und exakt bei 230 Ohm wenn warm.

Resultat = nichts wird bisher auch nur im Ansatz besser. Bisher ca. €uro 250.-- investiert.

Hätte ich mir auch sparen können.... :-(

Ist im Raum Heilbronn / Neckarsulm vielleicht jemand mit Ahnung?

Ich habe auch keine Lust, dass der Freundliche Teiletauscher alles auf Verdacht wechselt und meinen Geldbeutel erleichtert.

Ansonsten biete ich Euch dieses Golf 1 Karmann Cabrio, Motortyp 2H, nur eine Vorbesitzerin, wagen ist mir persönlich seit 1995 bekannt, absolut unverbastelter Originalzustand wie von der Straße zum Kauf an.

Lieber würde ich ihn behalten, habe aber keine Lust ständig an der Lady zu schrauben und Geld zu investieren.

Themenstarteram 4. Mai 2015 um 22:19

Was ich bisher gemacht / überprüft und / oder ausgetauscht habe:

- Zündung: Verteilerdeckel, kompletten Kabelsatz, Zündkerzen und Finger / Läufer... Keine Besserung.

- Diverses: Unterdruckschläuche, Klopfsensor... keine Besserung.

- Benzindruckregler sollte i.O. sein. Ein Test mit Startpilot brachte keine Besserung.

- Luftfilter neu

- Lambdasonde abgeklemmt oder nicht, macht beim Rundlauf keinerlei Unterschied.

- Blauer Sensor neu, keine Besserung

- Schwarzer Sensor, wohl nicht verantwortlich?

- Ansaugschlauch auf Dichtheit geprüft. Keine Besserung.

- KLR abgeklemmt. Keine Besserung.

- KLR wieder angeschlossen. Auch keine Besserung.

- Zündfolge / OT geprüft. Offensichtlich auch i.O.

- Geschimpft wie ein Rohrspatz. Auch dies brachte keinen Erfolg ;-)

- Momentane Stimmungslage: Tiefpunkt...

- Investierte Zeit mindestens 10-12 Stunden.

- Investierte Summe bisher ca. 350.-- €uro.

Der Motor läuft immer noch wie auf drei Zylindern, bringt keine Leistung, "Ploppt" ab und zu beim Gas wegnehmen aus dem Auspuff (Schubbetrieb)

Die einzige Besserung ist, er raucht nicht mehr so blau wie am ersten Tag nach der Inbetriebnahme.

Ratlosigkeit: immer ausgeprägter, ebenso so der Lustverlust.

???

Ratlose Grüße

Stefan

Wie viel bist du denn gefahren? Wie alt ist der Sprit? Schon mal was frisches Nachgetankt?

Wie sehen die Kerzen aus? Verrußt? Ölig? Oder schön braun?

Du kannst jammern so viel du willst, ein Auto mit der Laufleistung braucht irgendwann nunmal etwas mehr Pflege und Neuteile.

Ich kenne auch so ein Cabrio das noch immer bei der ersten Besitzerin ist und auch so viele KM gelaufen hat.

War mal ein richtig schönes Auto, hat sogar Leder drin.

Als ich der Besitzerin fürn TÜV neue Bremsen vorne verbauen sollte, hat sie mich gefragt ob das denn wirklich nötig ist, sie fährt ja eh nur in der Stadt und ganz langsam. Arm war die Besitzerin nicht, hatte ein paar Häuser und neben dem Golf stand in der Garage ihrer Villa ein neuer Cayenne. Sie sagte auch sie liebt den Golf und will ihn auf keinen Fall verkaufen, nur investieren wollte sie da keinen Cent in die Technik.

Zitat:

@Nordic62 schrieb am 17. April 2015 um 17:42:40 Uhr:

So langsam wird mir klar, weshalb die Golf Cabrios einen Wegwerfbügel schon werkseitig verbaut bekamen.

Was für ein saudummer Spruch bei einem Auto, das so viel gelaufen hat und an dem noch nicht mal fachmännisch Fehler gesucht wurde, nach dem es jetzt mal ein kleines Wehwehchen hat.

Zitat:

@Nordic62 schrieb am 24. April 2015 um 15:24:14 Uhr:

Lieber würde ich ihn behalten, habe aber keine Lust ständig an der Lady zu schrauben und Geld zu investieren.

Bei einem Auto in dem Alter und der Laufleistung wir des wohl nicht ohne gehen. Fragt sich ob das das richtige Auto für jemand ist, der sofort die Lust verliert. Aber da hättest Du mit etwas Nachdenken auch vor dem Kauf drauf kommen können.

Was hat eigentlich an den paar Teilen 350€ gekostet? Bis jetzt wurde da ja außer ein bisschen Wartung nichts zur Fehlersuche unternommen.

Wurde wenigstens mal das Spritzbild aller Einspritzventile geprüft? Wenn da mit knapp 300.000km noch nie was mit gemacht wurde, wird das so grottig sein, dass das allein der Grund für den schlechten Lauf sein kann. Die würde ich bei der Laufleistung pauschal zum Reinigen weggeben, wenn ich Probleme mit dem Motor hätte.

Wurden alle Massepunkte der Motorelektrik und das Hauptmassekabel geprüft?

 

Themenstarteram 8. Mai 2015 um 20:11

Ohne auf die "sauschlauen" Sprüche von GLI einzugehen, wollte ich euch ein weiteres Update geben...

Nach langem Kampf hat die Lambdasonde doch noch beschlossen ihren Sitz zu verlassen.

http://fs2.directupload.net/images/150508/temp/z3amv5z2.jpg

Wie kann denn so etwas passieren? Ich habe ja mit einigem gerechnet, nicht jedoch mit einer Lambdasonde, welche aussieht als sei sie geplatzt.

Morgen kommt eine neue rein und dann wieder alles zusammenbauen und ein erneutes Mal beten.

....to be continued.......

Grüße

Stefan

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf Cabriolet Motor 2H / Motorlauf Probleme nach Winterpause