ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 TSI Runderneuerter Motor

Golf 6 TSI Runderneuerter Motor

VW Golf 6 (1KA/B/C)
Themenstarteram 25. Dezember 2012 um 20:08

Mein Golf 6, 1.4 TSI BJ 09/10 mit 122 PS und 99000 km bekommt jetzt auf Grund eines Motorschadens einen Runderneuerten Austauschmotor.

Da ich noch keine 100000 km habe und ich mich noch in der Garantiezeit befinde ist diese Reperatur für mich nahezu kostenlos.

Aber: ein Runderneuerter Austauschmotor ist ja kein neuer motor, deshalb wollt ich hier mal fragen wer weiß wieviel so ein Motor schon gelaufen ist, oder was es überhaupt damit aufsich hat...

danke für antworten

Beste Antwort im Thema

Zitat:

Original geschrieben von Problem Magnet

so optimistisch würde ich nicht sein...

die nehmen bei VW 3 kaputte 1.4 TSI auseinander (von denen müssen die laut Forum genug haben), gucken was noch verwertbar ist und bauen dann den AT daraus.

Ich bin der Meinung wenn man nix sinnvolles zum Thema beitragen kann, sollte man sich einfach ganz raushalten...

17 weitere Antworten
Ähnliche Themen
17 Antworten

unser 1,2 TSI beschleunigt im 6-Gang mit 1.000 U/min nicht, wenn es deutlich bergauf geht. Ist das der gleiche Defekt? Kommt mir eher noch schlimmer vor als bei dem 1,4er den wir vorher hatten:p

Dass der 1,4er TSI mit 122 PS mit klemmenden Wastegatestangen auffällig geworden ist, ist richtig. Dass man deswegen von massenhaften Ausfällen und dummen Menschen reden muss, die diesen Motor noch kaufen, würde, wenn man hier endlich mal eine Qualitätsicherung für realitätsnahe und hilfreiche Beiträge einführen würde, sofort gelöscht werden;) Ich kann dazu nur mal wieder einwerfen, dass sowohl die 1,2er als auch 1,4er TSI´s, egal welche, die ja pauschal hier immer alle als fahrende Zeitbombem umschrieben werden, sowohl in meinem privaten als auch beruflichen Umfeld amssenweise gefahren werden und nur zwei hatten einen Defekt: an einem 1,2er 105 PS TSI im Octavia wurde die Steuerkette getauscht wegen Geräuschen nach dem Kaltstart und an einem 160 PSler im Golf 6 wurde der Turbolader getauscht, weil der Ölverbrauch zu hoch war. Die anderen ca. 50 Fahrzeuge sind alle fehlerfrei und die Besitzer sagen immer nur "Du mit keinem komischen Forum wieder. Wir wissen gar nicht wovon Du redest und weil es nicht wissen gehen unsere Autos auch nicht kaputt". Seit diesem Spruch habe ich meine Denkweise über Massendefekte und meinen Tonfall hier krass geändert, weil wenn man sich mal etwas mit der Materie auseinander setzt, dann wird schnell klar, was Realität ist und was nicht. Ob man sich darauf einlassen kann oder nicht muss jeder für sich selber entscheiden...

Nur noch mal eben zur Klarheit für mich: Es leuchtete bei Euch nur die Lampe für den Ölstand, nicht die für den Ölsensor, richtig?

Ich hatte bei meinem nämlich letzte Woche einen Werkstattbesuch wegen eines defekten Ölsensors (zumindest hat diese Warnlampe bei meinem Cabrio geleuchtet). Was die Werkstatt dann aber tatsächlich gemacht hat, kann ich natürlich nicht beurteilen, sagen können die ja viel...;)

bei Schnee und Eis reißt auch gerne mal das Kabel vom Ölstandssensor ab. Zumindest ist das beim Scirocco so und dann gibt es eben eine Meldung bzw. zu geringem Ölstand. Deswegen habe ich mir damals sofort die BlueMotion Unterbodenverkleidung verbaut, welche den Sensor verdeckt;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 TSI Runderneuerter Motor