ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 Tsi/ DSG gibt von alleine Gas im Stand und Fehlzündung beim Bremsen

Golf 6 Tsi/ DSG gibt von alleine Gas im Stand und Fehlzündung beim Bremsen

VW Golf 6 (1KA/B/C)
Themenstarteram 25. Februar 2022 um 19:04

Hallo ihr Lieben,

 

Ich habe Probleme mit meinem Golf 6, 1.4. TSI 160 PS, Bj 09. DSG. 134 km

 

Angefangen hat es letztes Jahr August mit meiner Mechatronik. Auto lief auf einmal im Notlauf und nach kurzer Zeit ist dann auch mein Getriebeöl ausgelaufen. Fehler "Hydraulikpumpe: Spielschutz aktiv". Es wurde meine Mechatronik ausgebaut und zum Instandsetzer geschickt. Wurde zurückgeschickt, eingebaut und nach paar Tagen wieder Notlauffehler. Auto komplett in diese Werkstatt. (Dichtungsring vergessen). Nach einiger Zeit habe ich es dann wieder bekommen. Paar Tage später habe ich wieder etwas Öl verloren. Auto in eine nahegelegene Werkstatt zur Prüfung gebracht. (Ablassschraube war nicht fest). Dann in eine andere nahgelegene Werkstatt (die 2. Hatte leider kein passendes Werkzeug) um Getriebeöl und Mechatronik kontrollieren zu lassen. (Beides viel zu wenig)

Dann alles gut.

 

Nun ist mir beim Fahren aufgefallen (oder ich bilde es mir ein), dass beim normalen Beschleunigen im Stadtverkehr mein Auto manchmal so einen kleinen Schub gibt. Ich kann mich nicht erinnern dass es vorher auch schon so war. Und gestern hatte ich das erste mal, dass er im Stand von alleine Gas gegeben hat. Fuß war auf der Bremse und Drehzahl ging etwas hoch. (Motor wurde dementsprechend auch etwas lauter).

Etwas später am Abend hatte er dann beim abbremsen zwischendurch immer mal wieder Fehlzündungen, also hat schön geknattert.

 

Sorry für den Roman!!

 

Hängt das alles mit einander zusammen? Weiss jemand was es sein könnte? Bin leider nicht so in der Materie drin und würde gerne vorher evtl die ein oder andere Meinung einholen, bevor ich in die Werkstatt fahre.

 

Liebe Grüsse und schon mal Danke :)

Ähnliche Themen
12 Antworten

Wenn Du nach einigen Stunden Standzeit - sagen wir mal am Morgen - mal auf die Bremse trittst ohne den Motor vorher zu starten - ist das Bremspedal dann beim ersten treten hart oder weich (bitte Handbremse anziehen bis nach dem nächsten Motorstart)?

Themenstarteram 25. Februar 2022 um 21:14

Es ist mir schon mal so vorgekommen, dass es sich härter angefühlt hat als sonst. Müsste ich sonst morgen mal probieren.

Damit ich das richtig verstehe: Zündung an, Handbremse anziehen und dann Bremspedal drücken?

Welche Vermutung hättest du?

Ich will mit der Frage abklären ob dein Bremskraftverstärker evtl. undicht ist und Du damit beim betätigen der Bremse sozusagen einen Weg für den Motor öffnest auf dem er sich an der Drosselklappe vorbei Luft ansaugen kann.

Zündung bleibt aus.

Handbremse anziehen.

Bremspedal einmal treten. Weich? Hart?

Bremspedal ein paar mal treten - sollte hart werden.

Motor starten - 10s warten - Bremspedal sollte wieder weich sein. Drehzahlveränderungen?

Motor abstellen.

Themenstarteram 26. Februar 2022 um 0:53

Okay alles klar. Das mach ich dann morgen nochmal so. War vorhin doch noch mal unterwegs. Da war es beim Bremsen nicht mehr so.

Beim starten war mein Auto recht laut und Drehzahl ging über 1000 (weiss jetzt auch nicht, ob es normal ist, ist ja auch recht kühl draussen) und nach ca 10 sek hat er sich wieder "beruhigt"

 

Eigentlich war ich ja vor 2 Wochen bei der Werkstatt und die sind damit auch Probe gefahren, nachdem ja getriebeöl und mechantronikäl erneuert wurden, er meinte alles super.

Themenstarteram 26. Februar 2022 um 13:37

So kurzes Update: hab es so gemacht wie du gesagt hast. Ist alles in Ordnung.

 

Okay. Dann gibts erstmal keinen direkten zusammenhang mit dem Bremsystem würde ich sagen. Was man noch mal machen könnte wäre den Fehlerspeicher zu befragen - es könnten Fehlermeldungen zu einem zu fetten oder zu magerem Gemisch gespeichert sein und/oder Meldungen zu Zündaussetzern. Du müsstest allerdings zeitnah nach auftreten des Effekts mal den Speicher auslesen da diese Meldungen auch automatisch wieder gelöscht werden.

Was Du vielleicht selber nochmal ausprobieren könntest wäre folgendes, Motor laufenlassen, Handbremse anziehen und mal die ganzen Schläuche hin und herbewegen, auf Veränderungen des Motorlaufes achten. Schau nach ob vielleicht irgendwo was zischt, ein Schlauch lose ist o.ä. - lass das Ansaugsystem abdrücken. Ich würde auf Falschluft tippen oder auf ein Problem mit der Drosselklappe.

Aus der Ferne lässt sich das soweit nicht weiter eingrenzen, vielleicht geht mit Fehlermeldungen noch was. Läuft er denn sonst einwandfrei, Ölverbrauch normal, Leistung ist da?

Viel Erfolg :)

Themenstarteram 26. Februar 2022 um 17:22

Moin, erstmal danke für die Tipps. Ja Ferndiagnosen sind immer schwer.

Das mit der Drosselklappe hab ich auch gedacht, aber Leistungsverlust hat er nicht. Motor ruckelt auch nicht. Außer beim Starten ist er manchmal etwas unruhig, wird aber nach paar Sekunden ruhig. Im Kaltzustand.

Gestern Abend war er wie gesagt etwas lauter als sonst.

Öl schau ich nochmal nach. Er zeigt auch keine Fehlermeldung an.

Also hängt das mit dem Knattern und dass die Drehzahl hoch ging während ich auf der Bremse stand zusammen?

 

Zitat:

Also hängt das mit dem Knattern und dass die Drehzahl hoch ging während ich auf der Bremse stand zusammen?

Ich denke schon - aber es hängt eben nicht direkt mit der Bremse zusammen.

Themenstarteram 27. Februar 2022 um 0:28

Ich danke dir nochmal für deine Antworten :)

War heute wieder mit dem Auto unterwegs und es war alles in Ordnung... komisch. Wenn es wieder passiert dann werde ich auf jeden Fall einmal Fehler auslesen lassen.

Themenstarteram 27. Februar 2022 um 19:03

Kurzes Update. Wir haben heute mal in den Motorraum geschaut. Tatsächlich war ein Schlauch lose, der vom Luftfilterkasten abgeht. Wenn ich richtig recherchiert habe der Unterdruckschlauch? Hat das etwas damit zu tun?

Mach mal ein Übersichtsfoto und markiere den Schlauch.

Themenstarteram 28. Februar 2022 um 12:46

Da war der Schlauch lose.

IMG_2022-02-28_12-45-47.jpeg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 Tsi/ DSG gibt von alleine Gas im Stand und Fehlzündung beim Bremsen