ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 1.2 TSI startet beim 2. Mal

Golf 6 1.2 TSI startet beim 2. Mal

VW Golf 6 (1KA/B/C)
Themenstarteram 28. Januar 2021 um 21:59

Ich drehe Zündung Motor orgelt für ein paar Millisekunden und geht wieder aus. Passiert auch nur wenn das Kfz mehrere Tage nicht bewegt wurde. Auf dem Kombiinstrument leuchtet die Batterieleuchte und das Ausrufezeichensymbol. Die Starterbatterie hab ich erst neu gekauft und ist paar Tage alt.

Und beim zweiten Mal wenn ich wieder Zündung gebe startet der Motor ganz normal.

Im Leerlauf läuft der Motor ruhig und hat keine Auffälligkeiten.

Hat jemand Rat?

Ähnliche Themen
6 Antworten

Wurde denn die Lima überprüft und auch jetzt noch mal die Spannung?

Hatte leider schon paar mal gehabt, das einfach neue Batterien Schrott waren.

wer weiß denn, wieviel Spannung..Ladung..die batterie beim Einbau hatte..

ich würde mal ne ordentliche Überlandfahrt/Autobahn machen, um die Batterie zu laden.

Hilfreich wäre ein Multimeter..Spannungsprüfer..ca. 12,4 Volt sollten es im Ruhezustand sein!

Gruß

Kommt auf die Wärme, ladezustand und auch aktuelle Verbraucher an. Auch das Messgerät kann da sein übriges tun.

Daher sind genaue Werte, was den Ruhezustand betrifft immer mit Vorsicht zu genießen.

Wichtig ist hier die Belastung. Selbst eine Ruhespannung von 13V sagt nichts aus, dass die Batterie auch Leistung abgeben kann. Wenn sie bei Zündung an dann schon bei 9V liegt, ist der unterschied einfach zu groß.

Dennoch sollte man den Ruhewert beachtung schenken. Nämlich auf Relative weise.

Man kann die Änderung dazu betrachten und dann an dem Beispiel entscheiden, ob sie ok ist oder nicht. Vorallem wenn man mit ungeeichten Messgeräten arbeiten muss. In den meisten Fällen zeigen diese Billiggeräte aber immer die gleiche Fehlmessung an und somit.

Wie auch schon erwähnt, ist die Temperatur ein wichtiger Punkt. Im kalten kann es sein, dass die Batterie erstmal aufgewärmt werden muss, um Ihre volle Kraft zu entfalten. Aus dem Grund holt man sich aber auch eine größere Batterie (Belastungsstrom) als das Auto wirklich braucht. Wird diese aber älter, reduziert sich der Wert auch. Im Winter kann es daher, sollte man schon eine schwächelnde Batterie haben, helfen, dass man erstmal alle Verbraucher für 10-20 Sekunden anmacht. Dann alle ausschalten, 10-20 Sekunden warten und dann ohne Verbraucher zu zünden.

Plötzlich kommt die Maschine doch erstaunlich gut. Das ist aber nur eine übergangslösung, bis man eine neue hat. Denn damit kündigt sich die Batterie an.

Was also die Spannung betrifft, kann die Ruhespannung im kalten auch geringer sein. Da sind 12V noch vollkommen ok, bei einem guten und sehr untoleranten Messgerät.

Wichtig ist, im Startvorgang die Spannung zu verfolgen. Fällt die da unter 9V kann man von einer defekten Batterie oder zumindest erstmal leeren Batterie reden. Bleibt sie drüber, kann man keine Aussage zum Füllstand der Batterie sagen. Dafür müsste man dann den genauen Strom, die genaue Temperatur, den genauen Verschleiß der Batterie kennen.

Das ist aber alles murks und auch unwichtig.

Wenn dann der Motor läuft, sollte die Spannung relativ schnell hoch steigen und bei einer normalen Batterie und Ladeverfahren, bei 14,4V (Ladeschlussspannung) liegen.

Klar kommt hier auch Toleranzen, wie Regler, Lima, Kabel und Messgerät dazu. Wenn also die Spannung bei 13,8V - 15V (hier muss das Messgerät aber schon mega drüber anzeigen) liegt, ist das noch OK.

Bei moderneren Ladesystemem, wie auch AGM etc. Batterien können die Werte anders sein. Aber definitiv höher als die Ruhespannung. Wie geschrieben, Relativ dazugesehen.

Da dem Regler Kälte eigentlich egal ist, spätestens nach ein paar Minuten hat er sich selbst so erwärmt, dass es schnuppe ist, sollte da mindestens ein Wert von 13,5 V stehen. Da sind dann eigentlich auch die Billigfunktionierenden Messgeräte eingefasst.

Wichtig ist aber auch, zu Hohe Spannung und das auf dauer, kann Batterien auch zerstören.

man kann es ganz kompliziert machen..

wer hat schon ein geeichtes Ladegerät..ein Dipl.-Ing bei der telekom!

Wenn die Spannung unter 12 Volt liegt, zieht der Anlasser schwächer durch und lässt schnell nach!

Ein normales Messgerät misst in aller Regel recht genau.

Wenn der Motor läuft, geht die Spannung nicht nur relativ schnell hoch, sondern sofort, weil eben der Strom aus der Lima vorhanden ist..natürlich zunächst in die Batterie und von dort in die Bordspannung.

Wenn der Ladevorgang durch die lima möglichst schnell gehen soll, möglichst alle nicht notwendigen Verbraucher zunächst abgeschaltet lassen..das ist richtig!

Um das Abschalten durch den Regler musst du dich nicht kümmern..der motor ist ja soweit in Ordnung..wenn der läuft!

Vllt fährst du mal zur Tanke und lässt die Spannung prüfen oder evtl. holst du den ADAC..diese Leute haben Ahnung!

Gruß

Ich bin Elektroniker und denke, mich mit Elektrik gut auszukennen. Und nein, Ein Messgerät ist nicht gleich ein Messgerät. Stichwort Toleranzen.

Auch gibt es genug Batterien, die von defekten Reglern kaputt gemacht wurden. Warum? Weil die Leute genau so dachten, wie Sie: Der Regler wird schon seinen Dienst machen.

Vielleicht macht er es ja auch und es liegt an der Lima oder doch simple nur an den Kabeln.

Das weiß man nicht und daher: Messen.

Klar, wer mit einem Messgerät nicht umgehen kann, sollte dieses von jemanden machen lassen, der es weiß. Daher wäre der Tipp mit der ADAC-Sache auch nicht schlecht. Die aber jetzt extra kommen zulassen ist auch verkehrt. Einfach in eine Werkstatt, für nen Fünfer für die Kaffeekasse und gut ist.

Übrigens wärst du erstaunt, wenn du dir mal die Spannung während eines Startvorganges anschaust. Die Fällt natürlich unter die 12V. Bei der Last, die da anliegt kann es auch nicht anders sein. Auch das wäre also kein Garant für eine Leere Batterie.

Bei den alten Systemen liegt die Batterie parallel. Was bedeutet, der Strom fließt nicht zu Erst in die Batterie, sondern die Verbraucher holen sich das was sie brauchen. Zieht eins davon zu viel, hat man ein Problem.

Auch das gab es schon, dass Batterien die Bordspannung herabgezogen haben obwohl alles top war, von der Batterie halt abgesehen.

Bei den heutigen System ist die nicht direkt dran und da ist entsprechend noch ein Regler zwischen, der dann entscheiden kann. Aber auch dieser wird erst das Fahrzeug versorgen und erst dann die Batterie. Oder Schritte einleiten, dass er mehr zu Verfügung hat. Sofern die Lima das dann mitmacht.

Das ganze ist aber viel zu komplex und führt auch, denke ich zu weit.

Fakt ist, ne einfache Zahl bei der Ruhespannung kann man nicht mitteilen ohne die Randbedingungen zu kennen, Geschweige denn daraus den Ladezustand zu ermitteln. Da muss man schon die Batterie belasten um dann eine nähere Aussage treffen zu können.

Ein Abschalten der Teilnehmer kann die Ladezeit beschleunigen. Aber darauf hatte ich mich nicht bezogen.

Für einen ersten Versuch würde ich mal die Polklemmen und Batteriepole auf dem Kontaktbereich von evtl. gutgemeintem Fett oder ähnlichem befreien, dann mit etwas Sandpapier saubermachen. Dann die Klemme mit der Mutter wieder gut anziehen (aber nicht übertreiben).

Und vielleicht zur Ergänzung weil hier wieder falsche Informationen verbreitet werden, der Generator liefert ab Reglerausgang eine pulsierende Gleichspannung. Daher ist die Starterbatterie als Siebkapazität permanent erforderlich, der Generator versorgt nicht wahlweise das Bordnetz oder die Batterie sondern immer beide Systeme.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 1.2 TSI startet beim 2. Mal