ForumGolf 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Golf 5 Plus 1.4 Typ 1KP Motor BUD - akuter Leistungsverlust (sonst nichts)! - Motorschaden?

Golf 5 Plus 1.4 Typ 1KP Motor BUD - akuter Leistungsverlust (sonst nichts)! - Motorschaden?

VW Golf 5 Plus (1KP)
Themenstarteram 13. Dezember 2019 um 12:12

Hallo zusammen,

o.g. Fahrzeug hat von heute auf morgen einen akuten Leistungsverlust. Er schafft auf der Geraden noch 60 bis 70, bergauf vielleicht noch 20-40.

Das Gefühl beim Fahren ist exakt das Gleiche, als wenn die Handbremse gezogen wäre oder hinten ein Bremswagen dran hängt. Der Motor läuft ansonsten absolut sauber und rund, macht auch absolut keinerlei auffälligen Geräusche (außer s.u.). Auch wird kein Fehler im Cockpit angezeigt. Man merkt dem Wagen absolut nichts an, nur eben bei der Fahrt das Gefühl der angezogenen Handbremse.

Die Bremsen sind jedoch nicht fest. Auf leicht abschüssigem Gelände rollt der Wagen problemlos weg, also kann hier ja nichts bremsen bzw. fest sein.

Vielleicht ist noch zu erwähnen, dass der Motor ein gequältes, sonores, tiefes, lauteres Geräusch während der Fahrt macht. Aber wahrscheinlich macht es das nur, weil man ja praktisch mit Vollgas fahren muss, um überhaupt 60 km/h zu erreichen. Dafür ist das Geräusch vermutlich normal. Dieses Geräusch macht er auch, wenn man im Leerlauf stoßartig kurz Vollgas gibt. Gibt man hingegen im Leerlauf langsam Gas auf Drehzahlen von 3000-4000 läuft er absolut sauber ohne jegliche auffälligen Geräusche.

Habt ihr eine Idee, was es sein könnte?

Danke schon mal.

Viele Grüße

Michael

Beste Antwort im Thema

Kurz und schmerzlos zum VCDS User und Fehlerprotokoll erstellen lassen und dieses dann hier posten. Keine Fotos!

15 weitere Antworten
Ähnliche Themen
15 Antworten

Luftfilter sauber Auspuff - Kat zu ? mal ohne Luftfilter testen oder mal Lamdasonde raus und testen?

zeigt der Notlauf an, mal ausgelesen? Sensoren NW oder KW ok? Zahnriemen oder kette nicht gesprungen? wann gewechselt? Luftmassenmesser OK?

Kurz und schmerzlos zum VCDS User und Fehlerprotokoll erstellen lassen und dieses dann hier posten. Keine Fotos!

Themenstarteram 19. Dezember 2019 um 19:22

Mal kurz der Zwischenstand:

Zündkerzen waren laut Serviceheft ca. 100.000 km drin und damit ziemlich am Ende! Bei einer Kerze war zudem die Keramik um die Mittelelektrode schon abgeplatzt ...

Also gute neue Kerzen rein und er läuft schon wieder deutlich besser, allerdings fehlt ihm immer noch einiges an Leistung. Gefühlt hat er so um die 50 PS statt 82. Der Motor läuft ansonsten absolut sauber und ohne Mucken, spricht auch sehr gut aufs Gas an. Im Stadtverkehr merkt man so gut wie gar nichts. Fährt man jedoch einen Berg hoch, hat er Mühe. Bei leichter Steigung auf der Autobahn schafft er vielleicht noch so an die 90 bis 100 km/h. Dann läuft er wie unter Volllast mit dem angesprochenen sonoren Klang.

Lambda-Sonde haben wir angesehen. Ist eigentlich sauber und nicht "verkokt".

Der Wagen hat ja schon seit einiger Zeit das Problem, dass er recht viel Öl braucht (siehe älteren Beitrag von mir dazu). Ich schätze mal, mittlerweile sind das ca. 1 bis 1,5 Liter auf 1000 km. Ich vermute nun, dass es die Ventilschafftdichtungen sind: Fährt man einen längeren Berg im Schubbetrieb runter und stoppt unten, wirft er beim Anfahren blaue Wolken hinten raus. Nur in dieser Situation sieht man sie, sonst nicht! Auch beim Kaltstart nicht.

Ob dadurch vielleicht nun der Kat in Mittleidenschaft gezogen wurde?

Fehlerauslesung bringt laut Freundlichem nichts, wenn im Cockpit nichts angezeigt wird. Der Wagen ist ja aus 2008, da wurde wohl noch nicht so viel mit Sensoren gemessen.

Hallo schischi,

hättest beim Zündkerzenwechsel mal die Kompression messen lassen sollen, so wüsste man schon etwas mehr über den Zustand des Motors.

Gruß

v6losi

Sollte der Puff oder Kat zu sein wäre es auch ne Erklärung, wann Tüv fällig?

Themenstarteram 3. Januar 2020 um 13:56

TÜV ist erst in ca. 1 Jahr fällig.

Gibt es eine (relativ einfache) Methode, um zu testen ob Auspuff oder Kat zu sind - ohne die Auspuffanlage auseinander zu nehmen?

Lamdasonde vor Kat raus und testen?

Themenstarteram 3. Januar 2020 um 15:16

Hatten wir draußen - sah noch sehr gut aus. Testen konnten wir sie nicht.

Neeeee, dann mal laufen lassen und das Loch als Abgasausgang nützen. Aber nur kurz zum testen, da Abgas heiß.

Themenstarteram 3. Januar 2020 um 16:15

Den Lesitungseinbruch merkt man ja nur, wenn man Lesitung braucht - also wenn man einen Berg hochfährt oder auf die Autobahn. Dabei möchte ich das Loch nicht offen lassen ...

Kurz zackig mal aufs Gas wäre die Idee gewesen nicht das Fahren. Habt Ihr mal die Steuerzeiten geprüft ob der Riemen einen Zahn weitergehüpft ist ???? Ventilspiel mal geprüft ??

Themenstarteram 4. Januar 2020 um 19:27

Zahnriemen und Ventilspiel haben wir nicht geprüft.

Werden Montag mal in die Werkstatt bzw. mal bei mehreren Werkstätten nachfragen, ob - nach einer Probefahrt - jemand eine Idee hat, was das sein könnte.

Themenstarteram 6. Januar 2020 um 21:00

Heute Fehler ausgelesen: Hat doch einen Fehler an der Lambda-Sonde angezeigt.

Am Donnerstag führen wir eine Abgasmessung und Test einer neuen Lambda-Sonde durch.

Themenstarteram 9. Januar 2020 um 14:57

So, Werkstatt wollte heute die Abgasmessung machen und hat sie abgebrochen. Aus dem Auspuff wäre ordentlich blauer Qualm rausgekommen und dann hätten sie auch ein metallisches Geräusch vom Motor gehört. Daher vermuten sie nun einen Kolbenkipper, so dass der Motor und damit der ganze Wagen hin ist.

Komisch finde ich nur, dass vorher alle gesagt hatten, der Motor läuft einwandfrei und sauber. Niemand hat dieses metallische Geräusch gehört, auch der Meister bei der Vorführung nicht. Und die sichtbaren Ölwolken kamen eigentlich nur nach einem Schiebebetrieb (siehe oben) und daher deutete alles auf die Ventilschaftdichtungen.

Außerdem erklären sich die genannten Symptome (Leistungsverlust und sonores Geräusch bei Leistungsanforderung) damit nicht. Ich hatte mal gegoogelt und Fälle mit ähnlichen Symptomen bei genau diesem Motor gefunden. In den Fällen hat sich nachher rausgestellt, dass der Kat vorne zerbröselt ist und den zweiten Kat dann zugesetzt hat. Das passte meines Erachtens auch sehr gut zu diesem Verhalten hier. Aber nun soll es laut Werkstatt doch ein Kolbenkipper sein ...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 5
  7. Golf 5 Plus 1.4 Typ 1KP Motor BUD - akuter Leistungsverlust (sonst nichts)! - Motorschaden?