ForumVW Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Golf 3 VR6, FC513 Motor-Drehzahlgebersignal

Golf 3 VR6, FC513 Motor-Drehzahlgebersignal

Themenstarteram 23. Juli 2007 um 8:15

Hallo,

mein Golf läuft momentan sehr schlecht. Er springt perfekt an, aber im Standgas, egal ob der Motor kalt oder warm ist, ruckelt er ungemein. Der Auspuff "pöttert" richtig, und der Wagen vibriert ein wenig.

Weiterhin macht der Motor bis 2000U/min richtig Probleme. Auch hier ruckelt der Motor sehr beim Beschleunigen, verschluckt sich immer wieder, läuft einfach unrund. Ab 2000U/Min verbessert es sich dann, wobei er immer noch nicht perfekt läuft, aber wesentlich besser.

Ich war gestern bei der AU, die hat er mit Anstand bestanden.

Es wurde auch ein Diagnosegerät angeschlossen, welches dann den Fehler

FC513 - Motor-Drehzahlgebersignal gemeldet hat

Was hat dies zu bedeuten ? Was ist defekt bzw. kann alles defekt sein ? Wie gehe ich am besten (und günstigsten) vor bei der Fehlersuche / Austausch von Teilen.

Vor 2 Wochen hat der Golf eine neue Zündung (neue Gebrauchte von Ebay bekommen), weil er vorher gar nicht mehr ansprang. Mit der neuen Zündung läuft er nun nicht so richtig. Er lief auch anfangs wesentlich besser, jetzt wird das Ruckeln aber von Tag zu Tag schlimmer. Kann es sein, dass auch die neue (alte) Zündung einen weg hat ?

Bin für jeden Tip dankbar

Grüße

Mike

Ähnliche Themen
12 Antworten
am 24. Juli 2007 um 12:11

Hallo,

beim vr6 sind es 2 sensoren die eine motordrehzahl liefern.

1. der kurbelwellensensor: dieser befindet sich vorne beim motorlager in der nähe und hat eine 3-poligen weißen stecker der direkt am motorlager eingeklipt ist.

2. der nockenwellen sensor: dieser ist aber nur vorhanden wenn du

keinen mechanischen zündverteiler hast. wenn dies der fall ist befindet er sich unter der zündkabelabdeckung bei der zündbox.

3. zum thema zündbox: leider ist das eine bekannte krankheit und es klingt sehr danach daß auch die ebay-zündbox hin ist.

4. du kannst ja mal den kurbelwellensensor ausstecken und schaun ob er anspringt.. normal springt der vr ohne dieses signal

nicht an. aber probier es ruhig mal aus.

das ruckeln ist jeden tag da oder nur manchmal?

viel erfolg

am 24. Juli 2007 um 13:09

Servus,

wenn beim Auslesen der Motor nicht läuft, steht dieser Fehler immer drin, wäre der Geber wirklich defekt, würde der Motor überhaupt nicht anspringen.

Themenstarteram 30. Juli 2007 um 8:06

Hi,

der Typ, dass der Fehlercode immer erscheint, wenn der Wagen bei der Messung aus ist, war goldrichtig. Messung erneut durchgeführt, diesmal hat er die Lambdareglung angezeigt.

Könnte dies ein Grund für das Verhalten sein ?

Ich werde nun erstmal auf Tip eines VW Schraubers die Zündkerzen wechseln. Eine neue Zündspule ist auch bestellt, vielleicht ist die von Ebay schrott und die 2te von Ebay ist besser :)

Hallo, ich grabe mal ein Uraltes Thema aus da ich momentan genau das gleiche Problem mit meinem Passat B4 VR6 habe.

Weiss der Autor, oder jemanden was kaputt sei?

Gruss, Patrick

Was meinst Du denn genau mit dem gleichen Problem??? Derselbe Fehlercode, Ruckeln bis 2000/min, Zündaussetzer, neue Zündbox verbaut...??

Wenn Du den gleichen Fehlercode meinst, kann es entweder sehr gut sein, daß Dein Motor eine Undichtigkeit im Ansaugsystem hat (z.B. in der Kurbelgehäuseentlüftung), so daß die Lambdaregelung durcheinander kommt. Kann aber genausogut sein, daß die LAmbdasonde schon stark gealtert ist, oder daß z.B. die Masseverbindungen korrodiert sind.

 

Bitte erläutere noch mal etwas ausführlicher, wie sich Dein Problem darstellt.

Hallo,

Naja, die Simptome entsprechen eben genau denen vom Threatsteller.

Fehlersuche werde ich Morgen durchführen.

Er springt perfekt an, aber im Standgas, egal ob der Motor kalt oder warm ist, ruckelt er ungemein. Der Auspuff "pöttert" richtig (hört sich an wie ein Ami V8)((klingt auch so als würde es von Richtung VSD kommen)) , und der Wagen vibriert ein wenig. Leerlauf bleibt aber stabil bei 7-800 U/min.

Wahrend der Fahrt macht der Motor bis 2000U/min richtig Probleme. Auch hier ruckelt der Motor (eigentlich kompletter Wagen) sehr beim Beschleunigen, verschluckt sich immer wieder, läuft einfach unrund. Ab 2000U/Min läuft er wieder gut.

Wagen hat 340.000km Motor wurde vor 30.000km überholt.

Wagen ist Scheckheftgepflegt bis fast 320.000, ob eine neue Zündbox verbaut wurde ist mir nicht bekannt.

Habe ihn erst gekauft und bin erst 100 Km damit gefahren.

Danke, Gruss, Patrick

Dann sprüh alle Zündkabel mit nem Wasserzerstäuber ein. Wenn du Funken fliegen siehst, dann weißt du welches Zündkabel du wechseln mußt. ;)

am 1. Oktober 2010 um 11:36

Hallo,

Zuerst mal Danke für eure Tipps.

Die Diagnose hat volgende Fehler angezeigt. Leider auf Englisch

00553- Mass Air FLow Sensor (G70) (Luftmassenmesser)

31-10 Open or short to Ground- Intermittent

00525-Oxygen Sensor (G39) (??????)

27-10 Implausible Signal- Intermittent

00533- Idle Speed Regulation

14-10 Adaptation Limit (Add) Exceeded-Intermittent Readiness.

Hbe diese aber nicht gelöcht und neu versucht, könnte sein dass es sich hierbei um ältere Fehler handelt...

Danke für den Tipp, wegen Zündkabel.

Es fliegen Funken und zwar unten an der Zundspüle bei Zündkabeln eins und drei???? Die zwei vorderen Unten. Die Spitze vom ZÜndkabel 3 sieht schon leicht verqualmt aus. Aber Kabel eins sieht noch ganz o.k aus.

Werde mal zwei Zündkabel und eine Zündspüle kaufen und schauen was sich da tut...

ja  nun  ich lösche  immer regelmässig den speicher bevor ich ne auslese mache  fahre eine zeit  die aktuellen fehler ein

 

 

was  bei  dir  drinnen steht ist das  deine lambda  einen weg hat   dein  LMM  einen masseschluß

 

und deine  leerlaufregelung nicht funktioniert      idle  speed  adaption

 

 

der  müsste  eigentlich  im notlauf laufen   dann ist  klar  das der nicht richtig geht

 

welchen Vr hast  du   mit ruhender zündung oder verteiler

 

solltest du noch die alte  leerlaufregelung haben    ist  da etweder  der  schalldämpfer  gerissen und  er zieht  falschluft   oder  aber  wahrscheinlicher   das  LRV  leerlaufregelventoil  ist  total zugeschmoddert  und  hängt  oder   ganz platt  baue  das mal aus und  reinige  es mit bremsenreiniger   und   schmiere  es  nachher  zumindest mit wd40  ab  damit es  wieder  gängig ist .  wenn es  lektrisch im arsch hilft nur  tauschen

am 5. Oktober 2010 um 15:50

Hallo,

Der VR hat die ruhende Zündung (BJ 96)

Das mit dem Undichten Auspuff hatte ich auch vermutet.

Aber da ja Funken aus der Zündbox fliegen tippte ich eher Momentan auf Fehlzündung.

Können diese Fehler denn nicht durch diese Fehlzündung verusacht werden?

Ich habe die Fehler nicht gelöscht da ich so besorgt um die rum fliegenden Funken war das ich garnicht mal mehr daran gedacht hatte diese zu löschen.

Gruss, Patrick

Erstmal Zündbox ersetzen, dann Fehler löschen.

Lambdaregelung können Folgefehler sein,Leerlaufregelung auch.

LMM eventuell wegen der nicht Kennfeldgerechten Luftmasse bei unrundem Lauf.

Wenn Du Pech hast, hat eine Fehlzündung in den Saugtrakt geschlagen und den LMM gekillt. Ist aber eher unwahrscheinlich.

am 13. Oktober 2010 um 17:02

Hallo,

VR läuft wieder TipTop. Es war sie, die Zündbox die defekt war.

Alle Fehler liessen sich löschen...

Danke für eure guten Tipps.

Gruss, Patrick.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. VW Motoren
  6. Golf 3 VR6, FC513 Motor-Drehzahlgebersignal