ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 2 Heizungs Problem

Golf 2 Heizungs Problem

VW Golf
Themenstarteram 17. November 2011 um 11:51

Hallo,

ich bin neu hier im Forum und da ich nix finde dachte ich mir mal ich poste hier mal mein Problem und hoffe mal auf hilfe :)

So nun zu meiner frage :

Ich fahre einen Golf 2 Cl 1,6 er bj. 1989 so jetzt habe ich seit ein paar wochen meinen führerschein und mir ist aufgefallen das bei meinem Golf die Heizung spinnt :/ Also es ist so wenn ich fahre und der Motor kalt ist und ich die Heizung anschalte nur kalte luft kommt was ja ganz normal ist bei alten autos jetzt lass ich die Heizung auf 2 an und fahre ca. 30 km und der Motor ist schön warm auf optimaler temp. und trotzdem kommt nur kalte luft :/ jetzt das komische manchmal wenn ich die Heizung nicht brauche oder sie nur auf 1 stehen habe geht sie komischerweise dann stell ich das auto ab und fahre wieder und dann geht sie wieder nicht :D sehr komisch also. Egal welche stufe ich mache oder was ich einstelle... langsamm wirds kalt draußen und mir wird immer kälter im Auto. :D

Ich hoffe ihr könnt mir helfen :)

Kühlwasser ist neu drauf optimal -30 C laut VW werkstatt. Motor hat 192.000 runter und wie gesagt bj. 1989.

Temp. anzeige funktioniert auch ! und ist bei längerer fahrt auch auf optimaler temp. (mitte)

Danke schonmal :)

Beste Antwort im Thema

Könnte doch das fernsehreife problem des bypassventils sein: auf youtube recherchieren.

16 weitere Antworten
Ähnliche Themen
16 Antworten

Hmmm, ich würd jetzt mal ganz spontan auf deinen Wärmetauscher tippen.

Ging denn deine Heizung vor dem Kühlwassertausch?

Themenstarteram 17. November 2011 um 12:29

bin davor nicht gefahren da ich wie gesagt kein führerschein hatte :/

habe das auto gekauft und in die werkstatt gegeben für tüv au und halt winter fertig ;)

MFG

Ich hatte letztens das Problem mit meinem Winterauto (Polo 86c). Da war komischerweise der Wärmeregler vorn am Gebläse ausgehängt!

Es kann aber auch sein, das dein Kühlsystem nicht richtig entlüftet ist, oder das dein Wärmetauscher verstopft ist!

Lass deinen Motor mal warm laufen und schau, ob die beiden Wasserschläuche, die in den Innenraum gehen richtig warm werden und berichte mal.

Themenstarteram 17. November 2011 um 13:11

Alles kla danke dir :) werde es gleich mal machen :P

Themenstarteram 17. November 2011 um 21:34

So bin vohin ordentlich gefahren und habe dann geguckt die beiden Schläuche sind heiß ! :D aber es kommt immernoch kalte luft rauß -.-*

Zitat:

Original geschrieben von Padersoccer

So bin vohin ordentlich gefahren und habe dann geguckt die beiden Schläuche sind heiß ! :D aber es kommt immernoch kalte luft rauß -.-*

Wenn du den Temperaturregler hin und her schiebst, ist dann im Fußraum ein geräusch zu hören ?? Sonst kann es sein das die Warm-/ Kaltluftklappe sich nicht mehr bewegen lässt.

Könnte doch das fernsehreife problem des bypassventils sein: auf youtube recherchieren.

Sehe ich auch so, wenn du noch Bypässe hast, beim 89'er geh ich davon aus, sind die dicht, bzw. defekt. Schau mal in die Suche, da gab es erst vor kurzer Zeit einen Thread.

 

Themenstarteram 18. November 2011 um 7:33

Werde das mal mit dem geräusch hören später versuchen danke :)

Ich muss sagen der "schieber" geht auch ziemlich leicht der obere geht sehr schwer.

Ja das werd ich dann mal schauen ;) aber wenn der Motor kalt ist geht die heizung ja auch nicht bzw. garnicht.

 

MFG

Wenn der untere, also der Heizungsschieber sehr leicht geht, kannst du fast davon ausgehen, das der Zug ausgehakt, bzw. gebrochen ist. Viel Erfolg.

Themenstarteram 18. November 2011 um 10:36

Ja das hab ich mir auch gedacht werde das alles später mal nachschauen :) danke euch. Super Forum hier ! :))

Ich denk aber wenn die Bypässe dicht wären, dann würden nicht beide Heizungsschläuche warm werden, weil das bedeutet ja, dass das warme Wasser durch den Wärmetauscher fließt. Ich denke auch fast, das die Verstellung nich ganz hin haut.

schau mal vor den wärmetauscher die klappen an...

in den klappen sind große löcher und dadrüber ist so stoff oder son mist geklebt... der gammelt nach der zeit weg und dann bringen die klappen nichts mehr weil die luft nichtmehr durch den wärmetauscher geht sondern einfach durch die löcher in den klappen... hatte ich bei 2 von 3 golfs.... einfach die klappe mit gescheitem tape zukleben das es auch wieder eine klappe und kein sieb mehr ist =)

das merkst du z.B. wenn bei dir so stoff oder unbekanntes zeug aus der lüftung geblasen kommt wie bei mir xD:... kommt nurnoch kalte luft raus weil diese warm kalt klappe die luft nichtmehr durch den wärmetauscher schiebt

 

schauen kannst du am besten durch die mittleren luftauslässe an der muttelkonsole einfach schaun das du da weng am hebel oben stellst und reinleuchtest dann kannst evtl die klappe hinten sehen.

zukleben geht am einfachsten wenn du die luftzuleitung ausbaust da wo der lüfter drin sitzt...

der von mit Lüfterschnecke genannte schacht einfach die clips rausmachen und ma kommt suppi hin =)

danach denkst du das nen neuen 5kw heizlüfter hast =)

Themenstarteram 26. November 2011 um 10:59

So hatte jetzt die Tage endlich mal zeit...

Also so wie es aussieht hat der vorbesitzer schon das bybass ventil raußgenommen... Wo es normal sitzen sollte ist jetzt ein kupfer rohr als verbindungsstück :D

Beide Schläuche werden 1 a warm genau wie der Motor alles optimale temp. und Heizung ist kalt wie sonst was -.-*

Kann mir vll. einer erklären wie ich den schieber (kalt warm) ausbaue und gucke ob der noch eingehangen ist ?!

Danke schonmal :))

Deine Antwort
Ähnliche Themen