ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 1 GG Motor läuft sehr schlecht

Golf 1 GG Motor läuft sehr schlecht

VW Golf 1 (17, 155)
Themenstarteram 23. April 2016 um 20:57

Hallo,

unser 1980er 1 Golf mit 50PS GG Motor (ca 150tkm) will nach langer Standzeit einfach nicht richtig laufen!

Was bisher neu gemacht wurde:

Zündkerzen, Zündkabel, Verteilerkappe und Finger, Zahnriemen, Spritfilter.

Steuerzeiten inklusive Verteilerfinger mehrmals überprüft - sind ok. Zündung per Hand mehrfach versucht grob einzustellen, sodass der Motor einigermaßen rund läuft - kein Erfolg. Kompression überprüft - überall über 10 Bar. Vergaser ausgebaut und gereinigt, inklusive Düsen- half auch nichts. Sicherungen sind alle ok. Zündfunken vorhanden, Zündfolge ist ok, Tank halb mit neuem Sprit gefüllt (ich dachte anfangs, der alte Sprit wäre das Problem).

Anfangs hatte das Leerlaufventil ein Problem, da dessen Kabel gerissen war. Ist aber wieder gerichtet und das Teil reagiert auch wieder bei Zündung an.

 

Merkmale:

Der Motor läuft kalt wie warm nur mit gezogenem Choke, habe das Ding heute auf dem Privatweg über eine Stunde laufen lassen und immer mal ein Stück gefahren. Wasser und Öl waren auf Betriebstemperatur. Der Motor nimmt nur sehr schwerfällig Gas an und hat kaum Leistung. Schiebe ich den Choke rein (auf "aus"), bleibt der Motor nur mit viel Gas an, scheppert und knallt dann aber wie blöd.

Ich habe bei laufendem Motor gesehen, dass im durchsichtigen Spritfilter das Benzin nicht "flüssig" durchströmt, sondern da viel Luftblasen drin sind. Daraufhin habe ich den Tankdeckel abgeschraubt, um dessen evtl. Fehlfunktion (Vakuumbildung) zu vermeiden. Half auch nichts.

Was mir sonst noch an Ungereimtheiten aufgefallen ist:

- Schlauch der Ölentlüftung Motorblock zum Luftfiltergehäuse ist total porös, hoffentlich bekomme ich sowas noch neu...

- Der Pfeil des Rückschlagventils von Ansaugbrücke zum BKV zeigt in Richtung Ansuagbrücke, den muss ich wohl drehen, oder?

Aber diese Probleme dürften aber nicht den schlechten Motorlauf verursachen, denke ich.

Was ich jetzt noch zuletzt versuchen werde: die beiden Leitungen der Spritpumpe am Z-Kopf direkt in einen Kanister mit frischem Benzin stecken und den Motor damit laufen lassen. Meine letzte Vermutung ist Dreck/Rost im Tank (Auto stand mehrere Jahre) und deshalb ist evtl. die Leitung vom Tank zum Motor verstopft. Den Spritfilter mache ich auch gleich neu, wobei der jetzige nicht sehr alt ist und man innen keine Ablagerungen erkennen kann.

Vielleicht weiß hier jemand weiter? Ich bin mit meinem Latein (fast) am Ende...

Danke schonmal!

 

Ähnliche Themen
46 Antworten

anderen Sprit hab ich auch genommen. Ohne Wirkung zu erzielen,

Themenstarteram 28. März 2021 um 16:58

Ich hatte damals die Vermutung, dass dieses el. Magnetventil an der Seite des Vergasers die Ursache ist (Abschaltventil?).

Problem war, dass der Motor anfangs ganz gut lief, aber im Leerlauf sofort ausging. Mit gezogenem Choke lief er einigermaßen. Kurze Zeit später sprang er nicht mehr an.

Steuerzeiten stimmten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 1 GG Motor läuft sehr schlecht