ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 1 GG Motor läuft sehr schlecht

Golf 1 GG Motor läuft sehr schlecht

VW Golf 1 (17, 155)
Themenstarteram 23. April 2016 um 20:57

Hallo,

unser 1980er 1 Golf mit 50PS GG Motor (ca 150tkm) will nach langer Standzeit einfach nicht richtig laufen!

Was bisher neu gemacht wurde:

Zündkerzen, Zündkabel, Verteilerkappe und Finger, Zahnriemen, Spritfilter.

Steuerzeiten inklusive Verteilerfinger mehrmals überprüft - sind ok. Zündung per Hand mehrfach versucht grob einzustellen, sodass der Motor einigermaßen rund läuft - kein Erfolg. Kompression überprüft - überall über 10 Bar. Vergaser ausgebaut und gereinigt, inklusive Düsen- half auch nichts. Sicherungen sind alle ok. Zündfunken vorhanden, Zündfolge ist ok, Tank halb mit neuem Sprit gefüllt (ich dachte anfangs, der alte Sprit wäre das Problem).

Anfangs hatte das Leerlaufventil ein Problem, da dessen Kabel gerissen war. Ist aber wieder gerichtet und das Teil reagiert auch wieder bei Zündung an.

 

Merkmale:

Der Motor läuft kalt wie warm nur mit gezogenem Choke, habe das Ding heute auf dem Privatweg über eine Stunde laufen lassen und immer mal ein Stück gefahren. Wasser und Öl waren auf Betriebstemperatur. Der Motor nimmt nur sehr schwerfällig Gas an und hat kaum Leistung. Schiebe ich den Choke rein (auf "aus"), bleibt der Motor nur mit viel Gas an, scheppert und knallt dann aber wie blöd.

Ich habe bei laufendem Motor gesehen, dass im durchsichtigen Spritfilter das Benzin nicht "flüssig" durchströmt, sondern da viel Luftblasen drin sind. Daraufhin habe ich den Tankdeckel abgeschraubt, um dessen evtl. Fehlfunktion (Vakuumbildung) zu vermeiden. Half auch nichts.

Was mir sonst noch an Ungereimtheiten aufgefallen ist:

- Schlauch der Ölentlüftung Motorblock zum Luftfiltergehäuse ist total porös, hoffentlich bekomme ich sowas noch neu...

- Der Pfeil des Rückschlagventils von Ansaugbrücke zum BKV zeigt in Richtung Ansuagbrücke, den muss ich wohl drehen, oder?

Aber diese Probleme dürften aber nicht den schlechten Motorlauf verursachen, denke ich.

Was ich jetzt noch zuletzt versuchen werde: die beiden Leitungen der Spritpumpe am Z-Kopf direkt in einen Kanister mit frischem Benzin stecken und den Motor damit laufen lassen. Meine letzte Vermutung ist Dreck/Rost im Tank (Auto stand mehrere Jahre) und deshalb ist evtl. die Leitung vom Tank zum Motor verstopft. Den Spritfilter mache ich auch gleich neu, wobei der jetzige nicht sehr alt ist und man innen keine Ablagerungen erkennen kann.

Vielleicht weiß hier jemand weiter? Ich bin mit meinem Latein (fast) am Ende...

Danke schonmal!

 

Ähnliche Themen
46 Antworten

Das mit dem Sprit durch einen Kanister ziehen finde ich schonmal eine sehr gute Idee.

"Der Motor läuft kalt wie warm nur mit gezogenem Choke"

Weil er aus irgendeinem Grund viel zu mager laufen will. Durch den Choke fettest du ja an - er will also mehr Sprit sehen.

"Vergaser ausgebaut und gereinigt" Was heißt das genau? Komplett zerlegt das Schlabberventil oder nur von innen und außen etwas sauber gemacht? Vergaser Rep.-Satz wurde verbaut? Wo steht deine LL und deine co Schraube momentan?

Ich vermute, dass dein Motor irgendwo massig Falschluft zieht, beispielsweise über den BKV weil das Rückschlagventil falsch herum drin steckt. Du kannst den BKV auch erstmal abklemmen und den Schlauch zur Ansaugbrücke mit einer dicken Schraube tot machen. Bevor jetzt alle hier rumweinen von wegen uiuiui Bremse; das soll ja nur die Fehlerursache eingrenzen.

Überprüfe erstmal die Spritzufuhr zum Vergaser. Am Besten mal den Benzindruck messen, Sollwert 0,25 bar. Wenn er das hat, würde ich den Vergaser abermals zerlegen, alle Kanäle durchpusten etc pp in die Mülltonne hauen und durch einen neuen ersetzen.

Deinen jetzigen Gaser würde ich erstmal auskochen. Alle Kunststoffteile und Dichtungen abbauen und in einen Kochtopf mit destilliertem Wasser legen. Einmal aufkochen lassen und eine gute Stunde vor sich hinköcheln lassen (ja, das meine ich völlig Ernst!). Ich habe mittlerweile alle Vergaserreinigungs-Methoden durch und diese ist die beste und preiswerteste. Da löst sich der ganze abgestandene Benzinschmodder. Der einzige Nachteil ist, dass sich das Zinkalugehäuse u.U. etwas verdunkelt. Würd's vielleicht draußen auf einer Elektroplatte machen, deine Küche stinkt sonst tagelang wie eine Tankstelle! Anschließend gut trocknen lassen und mit dem Kompressor alle Kanäle durchpusten. Mit neuem Rep. Satz versehen, alle Gelenke schmieren, das Gehäuse mit WD40 abduschen (sonst gammelt es), die CO Schraube 1.5 Umdrehungen raus und dann das ganze nochmal laufen lassen.

 

Themenstarteram 24. April 2016 um 9:23

Danke Onkel für deine Tipps!

Ich hatte den Vergaser vor einigen Monaten ausgebaut, geöffnet und dann mit einem Papiertuch innen gereinigt. Die Düsen und Kanäle habe ich vorsichtig durchgeblasen. Ich konnte da nichts negatives feststellen, wie großes Spiel in der Achse der Drosselklappe z.B. Habe die Dichtungen wieder verwendet, sie sahen alle noch heil aus.

Zwischenzeitlich war der Golf in einer kleinen Werkstatt hier im Ort um die HU neu zu machen. Es dauerte etwas länger, weil die AU (Abgaswerte) vorne und hinten nicht stimmten was ja logisch ist, so wie der läuft.

Irgendwie haben die den AU-Tester doch überrumpelt und der TÜV ist bestanden worden. Ich dachte auch, der ältere Meister könnte das Problem lösen, hat sich aber scheinbar nicht weiter darum gekümmert.

Es ist auch nicht mein Golf, ich arbeite nur daran für einen Freund.

Ich glaube, der Motor (bzw. der Vergaser) bekommt zu wenig Sprit und der Vergaser dürfte komplett verstellt sein, denn die beiden Einstellschrauben (Standgas und CO?) habe nach Gefühl eingedreht, habe aber von dem Solex nicht viel Ahnung.

Was wäre eine passende Grundstellung der Vergaser-Schrauben? Co sagtest du, komplett rein und 1,5 Mal rausdrehen? Und wie soll ich den Zündverteileer einstellen? Habe den zur Zeit so stehen, dass beide Kerben/Markierungen fast zueinander stehen. Wenn der Wagen zugelassen wird (mit H-Kennzeichen) und das Problem gelöst ist, lasse ich den bei VW nochmal korrekt einstellen.

Übrigens: das Rückschlagventil des BKV-Schlauchs ist zwar wohl falsch herum, aber das dürfte doch beim Motorlauf keinen Unterschied machen, oder? Ob die Luft von der Ansaugbrücke nun gegen das Ventil drückt oder gegen die Membrane des BKV, macht eigentlich keinen Unterschied, denke ich(?). Trotzdem baue ich es nächste Woche richtig herum ein.

Und dann versuche ich 2 Leitungen zu bauen, um den Sprit aus einem Kanister saugen zu lassen zum Probelauf. Wie gehe ich das am Besten an?

Die Spritleitungen vom Tank zum Motorraum blase ich auch mal durch. Mein Verdacht geht immer mehr in Richtung verstopfte Leitungen im Bereich Tank.

Danke nochmal!

Themenstarteram 24. April 2016 um 9:33

Habe noch eine Frage:

Mir ist gestern aufgefallen, dass das Kühlwasser im Kühler steht, wenn der Motor läuft (kalt wie warm). Ich kenne das noch von meinem Cabrio, dass das Wasser durch ein Loch oben im Kühler innen zirkuliert, was hier nicht der Fall war. Das Thermostat machte irgendwann auf und alle Schläuche wurden warm, aber irgendwann blinkte die Kühlwasseranzeige (ist ja nur eine Leuchte, keine Skala). Da der ZR ja vor nicht langer Zeit in der Werkstatt erneuert wurde, gehe ich davon aus, dass die dort auch die Wasserpumpe mit gemacht haben. Allerdings habe ich den Eindruck, dass sie nicht funktioniert. Oder täusche ich mich? Den Thermoschalter für die Lüfter mache ich besser gleich mit neu, denn die Lüfter liefen auch nicht, trotz einer Stunde Motorlauf...

Ventilspiel kontrolliert? (0,20 EV / 0,30 AV) Mit 7 er Inbus beim Schlepphebelmotor einzustellen. Sicherlich hat er noch Unterbrecherkontakte, wie sehen die aus? Stimmt der Abstand (offen 0,4 mm)? Ist da was verstellt, Kontakte verkrustet, stimmt der Zündzeitpunkt nicht, dadurch schlechter Motorlauf. Verteilerwelle darf kein Spiel haben, sonst "wandert" der ZZP. Unterdruck/Nebenluft habt ihr ja geprüft.

Die Wasserpumpe muß ja drehen, wenn die stillsteht, hüpft der Zahnriemen über.

th

Themenstarteram 24. April 2016 um 11:23

Danke Tommel,

Ventilspiel hatte ich Anfang des Jahres eingestellt, hatte ich vergessen zu erwähnen. Die Kontakte checke ich mal, habe sie aber als neuwertig in Erinnerung, Abstand messe ich mal nach.

Hilf mir bitte nochmal mit der Chronologie auf die Sprünge - das Auto ist so wie es jetzt läuft über die AU gekommen? Das ist ja ein Ding...

Den Zündzeitpunkt zu überprüfen kann sicherlich nicht schaden, ebenso das Spiel von der Verteilerwelle. Ich halte es für unwahrscheinlich, dass deine Ursache ein nicht korrekt eingestellter Unterbrecherkontakt ist. Nach meiner (zugegeben, relativ geringen) Erfahrung mit U-Kontakten laufen die oder sie laufen nicht. Und wenn er eine Stunde lang tut und macht, naja, das würde ich erstmal als "laufen" verbuchen. Aber gut, kontrollieren kann nicht schaden.

Hat der Zündverteiler auch so einen bescheuerten Lagerdeckel der VÖLLIG im Weg ist beim Kontakte einstellen? Das ist die bescheuerteste Konstruktion, die sich VW jemals ausgedacht hat. Man muss den mit verbautem Lagerdeckel einstellen (steht zumindest so im Buch) und dafür muss man den ganzen Verteiler ausbauen. Habe es letzte Woche bei dem Typ 4 Porsche Motor meines Bruders gemacht - viel bessere Konstruktion. Das hat bei eingebautem Verteiler 10 Minuten gedauert.

Aber gut zurück zum Thema. Den ZZP auf jeden Fall überprüfen!

Zur Vergaser-Reinigung: Das was du gemacht hast, reicht leider nicht aus. Besorg dir bitte einen Rep.-Satz und koch den nochmal aus. War der schon richtig trocken von innen? Die Benzinablagerungen bekommst du mit Druckluft nicht aus den Kanälen und falls der irgendwo zu sitzt (was ich sehr stark vermute) passt das ganz gut zu deinem Problem. Was macht eigentlich deine Beschleunigerpumpe? Funktioniert die?

Der Solex-Gaser ist nicht so wild. Welchen genau hast du? Müsste ein 34-PICT-7 sein. CO Einstellschraube (die kleine) 1,5 Umdrehungen raus und die Leerlaufschraube (die große) irgendwo hindrehen, so dass das Auto an bleibt. Dann erstmal warm laufen lassen und zusehen, dass der Kollege mit offenem Choke auch läuft. Wenn er das schafft, hast quasi schon gewonnen. CO-Schraube so lange wieder reindrehen, bis der Motor an zu stottern (magert ab) fängt und fast ausgeht. Nun die Schraube 1/8 Umdrehung wieder zurück. Leerlauf mit der großen Schraube auf 800* +-50 UPM drehen. Fertig.

Was u.U. auch geht (und ich bei meinem Derby auch gemacht habe) ist auf einen Käfer Vergaser umzubauen. Meinem Prüfer war das bei der H-Abnahme wurscht, es ist ja zeitgenössisch. Falls das für dich in Frage kommt, kann ich da gerne ein paar Takte zu sagen.

Eins sollte dir nämlich klar sein: Dein Vergaser hat bei deiner Laufleistung GARANTIERT ausgelutschte Wellenlager. Erst verschleißen die Wellenlager selbst, anschließend die Führungen im Vergasergehäuse. Er zieht also so oder so Falschluft, die Frage ist wieviel. Es scheint ja (bestandene AU) noch im Rahmen zu sein. Wenn ihr aber länger an diesem Auto Freude haben wollt, kommt ihr über kurz oder lang nicht an einem neuen Vergaser vorbei. Oder ihr findet einen anständigen Dreher, der euch das Gehäuse wieder frisch macht.

*Das mit dem Leerlauf ist auch so ein Bisschen Geschmackssache bei Vergasern. Die Bücher sagen zwar "Bah bloß alles aus" aber ich stelle meinen LL immer mit eingeschaltetem Licht ein, weil ich eh immer das Licht an habe. Das war ja vor 30 Jahren noch nicht Stand der Dinge.

Themenstarteram 25. April 2016 um 9:00

Danke Onkel!

Also der Vergaser ist ein Solex 31 PIC -6 und den werde ich mir dann nach deinen Vorgaben zur Brust nehmen und anständig reinigen. Es dürfte mittlerweile auch schwierig werden, einen neuen zu bekommen, oder?

Bietet VW dessen Dichtsatz noch an, oder wo kann ich diesen bekommen?

Auch die Zündspule werde ich bei Gelegenheit mal tauschen, denn am Samstag habe ich noch geprüft, ob die Kerzen Funken haben. Das haben sie zwar, aber für meinen Begriff etwas schwach. Ich war allerdings auch alleine und konnte das beim Startdrehen per Anlasser nicht so richtig durch die Scheibe sehen. Zündkerzen und Kabel sind ja wie erwähnt neu. Zum Glück stehen noch ein 2er Golf GT und ein 34PS Käfer 1985 bereit, aus denen ich die Zündspule mal umbauen kann. Diese beiden Kisten laufen tadellos...

Habe eine Bestellung bei Autoteile24.de aufgegeben, da gibt es noch einiges für den GG Motor: Schlauch der KG-Entlüftung, Bremslichtschalter (Leuchten sind dauerhaft an..) und den Thermoschalter für den Kühlerlüfter.

4 neue Stoßdämpfer und neue Achsgummis kommen später auch noch.

Mir ist auch schleierhaft, wie die AU bestanden wurde. Aber Tricks gibt es ja da auch einige. Der Motor ist vor dem Werkstattbesuch und TÜV Termin so schlecht gelaufen wie jetzt und ich war der Meinung, dass der alte Meister den mit links wieder flott macht mit seiner Erfahrung. Ich muss da mal nachfragen, warum das nicht gemacht wurde, das hat alles der Besitzer des Golfs veranlasst und begleitet.

Zuerst widme ich mich mal den Kraftstoffleitungen und dem Vergaser.

Moin Cabrio,

"Es dürfte mittlerweile auch schwierig werden, einen neuen zu bekommen, oder?" Hehe, naja. Es gibt da so einen Herren in Berlin, der hat vor Jahrenden den gesamten Pierburgbestand aufgekauft. Wenn man mit Gasern in Deutschland zu tun hat, kreuzen sich mit diesem Herrn frueher oder spaeter die Wege. Ich kann das Geschaeft mit ihm nur bedingt empfehlen. Ziemlich unfreundlich (Berliner halt), kurz angebunden, meint alles zu wissen...

So ein originaler Lagerbestand Vergaser kostet bestimmt 600 Euro. Nachbauten gibt es nur von den Kaefer Vergasern (34 PICT 3 usw.). Diese kann ich absolut NICHT empfehlen. Da gibt es einen anderen online Haendler (macht in Bullis), der eine absolute NULL-Rueckgabe-Politik betreibt. Habe da einen Gaser gekauft (150 Euro) und die CO-Schraube ist sofort mit Gewinde rausgekommen. China-Muell halt. Ich habe mir jetzt einen original Gaser von nem Kaefer besorgt und zerlegt. Bei dem ist das Lager und Gehaeuse ausgeschlagen. Macht aber nichts, ich habe einen Spezialisten in Seattle gefunden. Dem schicke ich das gute Stueck zu und er macht den fuer 190 Dollar komplett wieder frisch, mit Glasperlenstrahlen und und und. Ob man so etwas in Deutschland findet? Schiwerig.

Die Rep.-Saetze gibt es in der Bucht wie Sand am Meer. Kostet fuer die PICT Baureihe nicht die Welt, 30 Euro vielleicht. Das Problem ist und bleibt halt die Drosselklappenwelle...

"Zum Glück stehen noch ein 2er Golf GT und ein 34PS Käfer 1985 bereit"

"34PS Käfer 1985" Rupf doch mal den Gaser von dem raus und setze den auf den Golf. Wenn es ein 1600er Kaefer ist, passt das fast p&p. Du musst einen Gashebel und die Feder etwas umbauen, dauert aber nicht lange.

Ache darauf, dass die Spulen auch fuer U-Kontakt Zuendungen gedacht sind. Kurzzeit-Parker und ich haben im Januar 3 Spulen hochgejagt :D Die laufen so 10 Minuten und dann geht gar nichts mehr (werden kochend heiss). Dein Auto muesste eine Vorwiderstandsleitung haben, so dass die Spule nur beim Starten 12V und danach 9V sieht. Ich habe eine neue von NGK gekauft (fuer 30 Euro). Die laeuft zwar komischerweise dauernd auf 12V, lief aber 1.500km ohne Probleme. Die Teilenummer kann ich dir heute Abend raussuchen. Es kommt halt auf den primaeren und sekundaeren Widerstand an und da gibt es gewaltige Unterschiede.

"Mir ist auch schleierhaft, wie die AU bestanden wurde. Aber Tricks gibt es ja da auch einige." Vermutlich wuerde gar nicht gemssen. Wenn das Auto noch nichtmal einen U-Kat besitzt, ueberspringen die Pruefer auch gerne mal die AU.

"Zuerst widme ich mich mal den Kraftstoffleitungen und dem Vergaser."

Mit dem Gaser ist aus o.g. Gruenden nicht gut Kirschen essen. Den wuerde ich als allerletztes anpacken. Checke erstmal das Umfeld, also:

Kompression, Ventilspiel, Steuerzeiten, Zuendung (in der Reihenfolge). Erst danach macht man sich an den Gaser.

Zum Kontaktwechsel muß die Lagerplatte mit den 2 Schrauben ab, Kontakt wechseln, grob bei abgehobenen Nocken mit 0,4 einstellen, Lagerplatte wieder befestigen, nochmals mit 0,4 kontrollieren / einstellen, fertig. (klappt das nicht beim 1. mal verrenkt man sich den Hals :() Danach mit Prüflampe den ZZP (1. Kerbe auf der Riemenscheibe) kontrollieren bzw den Verteiler drehen. Wenn man es ganz genau machen will, mit Schließwinkeltester und Stroboskoblampe.

Bei meinem Audi 80 war dieser Schlepphebelmotor als 1,3 60 Ps in Längsrichtung eingebaut. Da war 10 cm Platz zur Motortrennwand, also bei Kontaktwechsel den Verteiler abbauen.

Sprüh den Vergaser an den Drosselklappenwellen mal (vorsichtig) mit z.B. Bremsenreiniger ein. Läuft er dann besser, zieht er da Nebenluft. Für meinen `74 er Golf gab es Messing oder Kunstoffbuchsen für diese Welle. Nach erneuern hatte er auch wieder vernünftigen Leerlauf (bei über 200.000 Km).

th

" Für meinen `74 er Golf gab es Messing oder Kunstoffbuchsen für diese Welle. Nach erneuern hatte er auch wieder vernünftigen Leerlauf (bei über 200.000 Km)." Dann hattest du verdammt Glueck. Bei meinen Gasern war bisher IMMER auch das Gehaeuse an sich ausgeschlagen >:(

Themenstarteram 26. April 2016 um 8:12

Danke nochmal!

Ich versuche mich am Samstag nochmal da ran zu machen. Zur Zeit ist mir einfach zu kalt zum Schrauben ;-)

Ich habe eine grobe Auflistung der Kosten gemacht, die noch in den Golf fließen sollten, um ihn in den kommenden Jahren mit 07er oder H-Kennzeichen gelegentlich zu bewegen:

4 Stoßdämpfer, Achsgummis neu, vielleicht ein paar schick gemachte 14 Zoll Stahlfelgen vom 2er Golf und neue Reifen, diverse Kleinteile wie Vergaserteile, Bremslichtschalter, neue Unterdruckschläuche, Bremslichtschalter und ganz wichtig: für den TÜV wurden ja neue Bleche eingeschweißt, unter anderem die hinteren Radläufe. Ich würde den Wagen vorbereiten und ein Lackierbetrieb soll den Golf dann außen komplett neu grundieren und die Originalfarbe auftragen, Mandarinenorange.

Für alles rechne ich mal grob 2500€, wobei davon die Lackierung am teuersten wird, obwohl ich eine Lacker an der Hand habe, der das nebenbei machen könnte.

Diese Kosten werde ich mit dem Besitzer nochmal durchgehen und er soll dann entscheiden, ob sich das überhaupt rechnet oder ob der Golf so wie er jetzt ist verkauft wird. Bei dem Fuhrpark, den ich da verwalten soll, wäre auch eine Hebebühne nicht nachteilig (große Halle ist vorhanden).

Mal sehen. Abgesehen von den Kosten versuche ich auf jeden Fall den Motor anständig zum Laufen zu bekommen. Bericht folgt!

Na, bei den Summen werden sich doch wohl ein paar Hunderter fuer einen anstaendigen Gaser finden lassen. Den Fehler machem viele, Tausende in das Auto zu stecken und den gGaser zu belassen (ich inkl.).

Mal ne Frage fragen ,lief denn der Motor bevor er seine "Pause hatte ?

zum Anderen sollte der Motor auch ohne Starterklappe laufen ,auch beim "augeschlagenen Wellen.

Ist die kleine runde Metallplatte (1 Cent) in Lufttrichternähe noch vorhanden ? falls verbaut.

Bopp19

Bopp, meinst Du den eingestanzten Blindstopfen, der gerne mal rausfällt?, und da Nebenluft zieht. (Nur auf den Vergaser 34 PICT achten, nicht auf den Motor)

I-50-ps-t2-1-6-as
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 1 GG Motor läuft sehr schlecht