ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 1 G60 Läuft nach schnellerer Fahrweise plötzlich nicht mehr richtig und geht ohne gas geben au

Golf 1 G60 Läuft nach schnellerer Fahrweise plötzlich nicht mehr richtig und geht ohne gas geben au

VW Golf 1 (17, 155)
Themenstarteram 21. November 2011 um 15:38

Hallo liebe Gemeinde hab nun Schon wieder ein Problem mit dem kleinen einser G60 Cabrio. Und zwar bin ich mit ihm kurz vor der Winterpause mal etwas schneller unterwegs gewesen als ich ihn wieder etwas langsamer nach Hause bringen wollte ging er mir kurz vorm ziel aus und qualmte etwas aus dem Auspuff und er wollte erst auch nicht mehr anspringen. Nach dem ich ihn am nächsten tag nochmal aus der Garage geholt habe blieb er nur noch mit gas geben an und sobald er warm war hat er fast kein gas mer angenommen und ging dann auch erst wieder an wenn er wieder kalt war. Nun Hab ich mal die kompression Gemessen er hat nun Plötzlich nur noch 8bar auf allen vier Pöten. Vor nen paar Monaten hate er noch wesentlich mehr der Motor ist ja erst neu aufgebaut worden. Nun Wollte ich den Zahnriemen Checken dabei hab ich das schwungrad soweit gedreht bis man an der Getriebe öffnung diesen schlitz sehen kann nun passt nur leider die OT Makierung am Nockenwellenrad um 13 zähne nicht mit der mackierung über ein.Kann das sein oder Liegts an der scharfen Nockenwelle?? Ich weiß langsam nicht mer weiter mit dem kleinen vielleicht kann mir ja einer von euch helfen. Gruß Dominik

Ähnliche Themen
16 Antworten

Dein Schlitz ist eigentlich für ZZP , der Punkt ist für OT , in Drehrichtung des Motors kommt erst der Schlitz und dann der Punkt , also check das noch mal !

Um sicher zu gehen , stell die KW richtig auf Zünd-OT , mach den Ventildeckel runter und schau ob die Nockenspitzen vom 1. Zylinder grob auf 10 Uhr und 2 Uhr stehen !

Themenstarteram 22. November 2011 um 14:57

Also hab heut mal wieder nach dem einser geschaut einen punkt hab ich leider nicht auf der Schwungscheibe gefunden.Den Ventieldeckel werde ich am Wochenende mal runter nehmen und werde das Prüfen habe jetzt einfach viel zu wenig zeit.Wollte den kleinen eh über den Winter zerlegen sprich Motor raus Spritzwand cleanen Lackieren Kabelbaum überhohlen usw. Jetzt stellt sich für mich nur die frage ob es besser ist den fehler vorher zu beheben oder im ausgebauten zustand weiter zu suchen. Gruß Dominik

servus

ich würde den fehler vorher suchen da beim motoraus- und einbau sich auch fehler einschleichen können

gruß sony8v

Hats du,wie du den Motor neu aufgebaut hast,auch nach dem Riemenrad der Kurbelwelle geschaut?

G60 Krankheit!

Normal macht man bei so einer Aktion ein neues Riemenrad,neue Passfeder und neue Schraube rein(die neuen halten mehr aus).

Es MUSS nicht sein,aber ich vermute das das dein Fehler ist.....

Zitat:

Nun Wollte ich den Zahnriemen Checken dabei hab ich das schwungrad soweit gedreht bis man an der Getriebe öffnung diesen schlitz sehen kann nun passt nur leider die OT Makierung am Nockenwellenrad um 13 zähne nicht mit der mackierung über ein.

hi dominik,

wie ich sehe macht dein g mal wieder die diva :)

Wenn die steuerzeiten wirklich so verschoben sind, prüfe das Kurbelwellen zahnrad, ob sich nicht die zentralschraube gelöst hat.. Das passiert gerne mal beim G motor, da schert es die gussnase am rad ab und es verschieben sich die steuerzeiten weil das zahnrad mit zahnriemen kein halt mehr an der kurbelwelle hat..

http://img152.imageshack.us/img152/3120/rad9oq.jpg

edit: mist zu langsam :D

Achja,stimmt ja.....da ist also KEINE Austauschbare Passfeder drin,sonder der Mitnehmer ist am Riemenrad.

Die Passfeder(oder richtiger Scheibenfeder) ist an der Nockenwelle.

Themenstarteram 22. November 2011 um 16:03

Ganz dumme Frage wie komme ich an dieses Rad ich hab da nur finger breit platz und da sitzt noch ne abdeckung drüber und davor läuft noch ein Riemen.Das Große Problem den Motor hat der vorbesitzer überholt aber ich geh mal davon aus das diese teile auch neu gekommen sind. Ich hab die Schwungscheibe jetzt drei viermal durch gedreht und immer noch keine bohrung gefunden. So langsam treibt mich die Kleine Diva in den wansin hätte ich doch meinen Ver GTI Behalten aber was soll man machen wenn das Herz für alte Wagen schlägt *grins*. Gruß Dominik

Es ist auch keine richtige Bohrung,eher ein dezenter Körnerpunkt...schon relativ schwer zu finden,am besten Kerzen raus,dann kannst besser drehen und halt ne gescheite Lampe.

Wenn du die Kerbe hast,ist der Körnerpunkt nicht weit weg,vielleicht 4-8cm.

Check das auf jeden Fall zuerst,bevor du anfängst das Riemengeraffel abzubauen.

Themenstarteram 22. November 2011 um 16:16

Okay werd ich morgen gleich machen.Jetzt steht der kleine nun eine woche drausen. Bei meinen eltern weil er nich läuft und ich keine möglichkeit habe ihn in sein winter zuhause zu bringen da hat sich gleich nen Madder an den zündkabeln zu schaffen gemacht ;( naja dann kriegt er morgen gleich mal neue und auch gleich nen paar neue Kerzen. Gruß Dominik

Im Anhang ein Bildchen,da sieht man die Kerbe und daneben den Punkt.

Schwungrad
Themenstarteram 23. November 2011 um 15:59

Hallo zusammen hab mich heute mal wieder an den einser gemacht.Hab nun Neue Zünkabel verbaut jetzt läuft er wieder halbwegs aber auch nur wenn man gas gibt sonst ist er gleich wíeder aus. Hab nun den körnpunkt auf der Schwungsc heibe gefunden nun sind es aber immer noch so 11-12 zähne zum OT Punkt also hab ich mal den Ventieldeckel abgenommen aber irgendwie passt das nicht so mit Zylinder 1 mit der 10 uhr 2 uhr stellung. Hab mal nen paar bilder beigefügt vielleicht steht auch das nockenwellenrad falsch vielleicht könnt ihr mir da weiter helfen. Gruß Dominik

Bild0192
Bild0190

Das ist mal wieder so ein Thread wo nix zusammen passt !

Selbst mit 11 - 12 Zähne Versatz dürfte der Motor eigentlich nicht mal mehr laufen , also schließ ich das mal aus , wenn er noch halbwegs läuft !

Nun gilt es erst mal raus zu finden , wo dein Fehler ist , am besten du überprüfst ob dein gefundener Körnpunkt zu 100% auch wirklich dein OT ist !

Dann sollten die Spitzen wie auf dem Bild stehen , vielleicht noch leicht flacher , aber das wars dann !

Nocke-ot

Es gibt ale 2. Anhaltspunkt ja noch die Kerben auf den Riemenrädern von KW und Zündung die fluchten müssen.

Nocke is INNEN der Strich,der mit dem Blech fluchten muß.

Zusätzlich ist aufm Zündverteiler ne Kerbe,wo der Läufer hinzeigen muß.

Ich denk aber mittlerweile echt,das entweder dein Riemen derb übersprungen ist(dann hätst Glück),oder,was ich eher glaub,dein KW-Rad im Arsch ist.

Themenstarteram 25. November 2011 um 21:21

Also ich hab jetzt über nen Kumpel Datenblätter für den G60 ausgedruckt um die sachen mit der Zahnriemen geschichte zu überprüfen. Ich hab die Schwungscheibe auf den richtigen OT punkt gestellt. Dann passt die Mackierung am Nockenwellenrad nicht überein und wenn ich dann das nockenwellenrad auf den richtigen punkt drehe und den Ventieldeckel abnehme steht die nocke am ersten Zylinder auf 10 und 6 uhr ungefähr. Kann es sein das Das nockenwellenrad falsch auf die Nockenwelle montiert ist. Kann man das rad überhaubt falsch montieren oder geht das nicht? Kann ich noch etwas überprüfen ohne das ganze reimenzeugs zu demontieren um die Kurbelwelle zu checken?? Komm da nicht mehr weiter bin auf eure hilfe angewissen. Gruß Dominik

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf 1 G60 Läuft nach schnellerer Fahrweise plötzlich nicht mehr richtig und geht ohne gas geben au