ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Glühbirne Bremslicht hinten links fest geschmolzen

Glühbirne Bremslicht hinten links fest geschmolzen

Mercedes C-Klasse W204
Themenstarteram 18. Februar 2020 um 20:06

Hatte eine Fehlermeldung seit meinem Kauf letzte Woche das ich das Bremslicht hinten links wechseln soll. Beim Wechsel ging die Birne nicht raus sondern musste Stück für Stück mit Gewalt rausgefummelt werden. Iwie hat sich das Kontaktstück der Birne mit dem anderen Kontakt "verschmolzen". Nach dem entfernen mit Zange,einer Drahtbürste und neuer Birne ging es dann endlich... weiß jemand woran sowas liegen kann damit es nicht nochmal passiert?

20200218_162159.jpg
Beste Antwort im Thema

Zitat:

@Hansbang schrieb am 18. Februar 2020 um 22:05:32 Uhr:

Dann nehme ich das mal in Angriff... echt peinlich bei so wichtigen Teilen am Fahrzeug aber naja wir sind ja nur die test Kaninchen

Bei dem Fehler aus dem Link geht es um ein Problem mit dem Stecker, nicht mit der Birne.

Die Werkstatt wird sich da wahrscheinlich (zu Recht) nichts von annehmen.

Evtl. war die Birne oder die Fassung verdreckt oder verbogen, und/oder es war Feuchtigkeit im Spiel. Durch schlechten Kontakt wird der Übergangwiderstand größer, das ganze wird heiß, und irgendwann hat man den Salat.

Aus der Ferne ist das schwer zu beurteilen.

Auf jeden Fall hat das nichts mit den verschmorten Steckern zu tun.

20 weitere Antworten
Ähnliche Themen
20 Antworten

Zitat:

@Hansbang schrieb am 18. Februar 2020 um 20:06:25 Uhr:

Hatte eine Fehlermeldung seit meinem Kauf letzte Woche das ich das Bremslicht hinten links wechseln soll. Beim Wechsel ging die Birne nicht raus sondern musste Stück für Stück mit Gewalt rausgefummelt werden. Iwie hat sich das Kontaktstück der Birne mit dem anderen Kontakt "verschmolzen". Nach dem entfernen mit Zange,einer Drahtbürste und neuer Birne ging es dann endlich... weiß jemand woran sowas liegen kann damit es nicht nochmal passiert?

Kenne dein Auto nicht (Vormopf/Mopf) aber, lies dir das mal durch...

klick!

Themenstarteram 18. Februar 2020 um 20:32

Signatur ( Vormopf 2008)

War so eine Story nicht zufällig mal eine Rückruf Aktion und wird heute noch auf Kulanz erledigt ? Danke

Hallo,

soweit ich weiß gab es in den USA einen Rückruf wegen

verschmorten Steckern(Masseanschluss) an den Lampenträgern der Rückleuchten.

Bei mir wurde es vor kurzem auf Kulanz gemacht, habe dann im Anschluss auf Mopf LED Rückleuchten umgebaut und die Masse Verbindung trotzdem noch optimiert.

Ich sehe bei jedem dritten 204 er dem ich hinterher fahre dass die Leuchtstärke der Rückleuchten(vor Mopf) unterschiedlich ist -> vermutlich verschmorter Stecker.

Grüße

Zitat:

@Hansbang schrieb am 18. Februar 2020 um 20:32:13 Uhr:

Signatur ( Vormopf 2008)

War so eine Story nicht zufällig mal eine Rückruf Aktion und wird heute noch auf Kulanz erledigt ? Danke

Sry, übersehen. Geh mal den Thread durch, Kulanz war da wohl meist schwierig. CLK430JD hat recht, ich sehe das auch sehr oft auf der Straße. Wie man das Problem dauerhaft beseitigt steht dort ebenfalls beschrieben.

Themenstarteram 18. Februar 2020 um 22:05

Dann nehme ich das mal in Angriff... echt peinlich bei so wichtigen Teilen am Fahrzeug aber naja wir sind ja nur die test Kaninchen

Zitat:

@Hansbang schrieb am 18. Februar 2020 um 22:05:32 Uhr:

Dann nehme ich das mal in Angriff... echt peinlich bei so wichtigen Teilen am Fahrzeug aber naja wir sind ja nur die test Kaninchen

Bei dem Fehler aus dem Link geht es um ein Problem mit dem Stecker, nicht mit der Birne.

Die Werkstatt wird sich da wahrscheinlich (zu Recht) nichts von annehmen.

Evtl. war die Birne oder die Fassung verdreckt oder verbogen, und/oder es war Feuchtigkeit im Spiel. Durch schlechten Kontakt wird der Übergangwiderstand größer, das ganze wird heiß, und irgendwann hat man den Salat.

Aus der Ferne ist das schwer zu beurteilen.

Auf jeden Fall hat das nichts mit den verschmorten Steckern zu tun.

Ich würde im Bild oben von Feuchtigkeit ausgehen. Aber woher kommt diese. Evtl wurde auch beim Austausch der Lampe diese schlecht eingesetzt, evtl zu heftig reingedrückt udn so erlahmte die Kontaktfeder. Bei den Automatikfahrzeugen brennen die Bremslichter deutlich länger wie bei den Schaltern. Dadurch entsteht länger die Wärme.

Ich würde versuchen die beiden Rülis durch Mopf vom Schrott zu ersetzen und das von einem Codieren aus dem Forum anpassen zu lassen.

Hallo,

typischer Fehler beim W204/S204.

Masseleitung am Lampenträger zu kurz, hoher Übergangswiderstand, da die Leitung aufscheuert. Durch die hohe Wärme "brennt die Fassung ab" und verschmilzt.

Da hilft, nur neuer Lampenträger, Masseleitung verlängern und alles wieder einbauen.

Gruß

Eugen

Zitat:

@Eugen-Weingardt schrieb am 20. Februar 2020 um 08:56:41 Uhr:

Hallo,

typischer Fehler beim W204/S204.

Masseleitung am Lampenträger zu kurz, hoher Übergangswiderstand, da die Leitung aufscheuert. Durch die hohe Wärme "brennt die Fassung ab" und verschmilzt.

Erstens hat der Fehler des TS absolut nicht mit dem Fehler des Kontaktsteckers zu tun, und zweitens ist Deine Erklärung warum der Stecker verschmort auch Käse.

Thema verfehlt, setzen.

so ein Bullshit...

ich hatte genau das gleiche Fehlerbild und es war definitv die Masseleitung.

Sieht man an vielen W204/S204 Fahrzeugen im Dunkeln, dass die linke oder rechte Seite unterschiedlich hell leuchten.

wie gesagt, typischer Fehler durch die Masseleitung.

Gruß

Eugen

Zitat:

@torty666 schrieb am 20. Februar 2020 um 12:16:49 Uhr:

Zitat:

@Eugen-Weingardt schrieb am 20. Februar 2020 um 08:56:41 Uhr:

Hallo,

typischer Fehler beim W204/S204.

Masseleitung am Lampenträger zu kurz, hoher Übergangswiderstand, da die Leitung aufscheuert. Durch die hohe Wärme "brennt die Fassung ab" und verschmilzt.

Erstens hat der Fehler des TS absolut nicht mit dem Fehler des Kontaktsteckers zu tun, und zweitens ist Deine Erklärung warum der Stecker verschmort auch Käse.

Thema verfehlt, setzen.

Zitat:

@Eugen-Weingardt schrieb am 21. Februar 2020 um 08:52:22 Uhr:

so ein Bullshit...

ich hatte genau das gleiche Fehlerbild und es war definitv die Masseleitung.

Bei Dir war auch die Birne festgebacken?

Bei allen anderen ist es der Stecker.

Wie soll denn die Massenleitung daran Schuld sein, dass die Lampe im Lampeträger festschmort?

Themenstarteram 21. Februar 2020 um 10:16

Der Stecker ist einwandfrei, nur die Birne war Bombenfest

Bei dir ist es anscheinend so dass es ein Kontakproblem im Bereich des Lampensockels gab.

Nichtsdestotrotz solltest du beide Stecker/Sockel überprüfen und die Masseleitung optimieren bevor es zu dem Verschmorten Stecker kommt.

Da ist nichts verschmort, da ist nur der Glaskörper ausgebrochen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. Glühbirne Bremslicht hinten links fest geschmolzen