ForumTransit, Connect & Courier
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Transit, Connect & Courier
  6. Getriebeschaden Ford Transit

Getriebeschaden Ford Transit

Ford Transit
Themenstarteram 26. April 2011 um 22:46

Hallo! Da wir bald wieder mit unserem Wohnmobil fahren wollen und das Getriebe leider einen Schaden hat, benötigen wir ein paar nützliche Tips zum Getriebeausbau von einem Ford Transit 2,4l, Bj 03/2002 92 KW Diesel. Ich habe schon versucht eine Reparaturanleitung/ Werkstatthandbuch zu bekommen, aber leider vollkommen aussichtslos, eine Explosionszeichnung vom Getriebe ist leider auch nicht zu bekommen, wie es aussieht. Wer hat Erfahrung mit diesem Modell und worauf sollte man beim Ausbau dringend achten???

Vielen Dank im Voraus

kalmar

Ähnliche Themen
21 Antworten

Ist kein Problem beim 2,4l

Man muss nur den Transit vorne abstützen (falls keine entsprechende Hebebühne zur Verfügung steht) zB. links und rechts mit einem Unterstellbock am vorderen Rahmen, dann die Vorderachse losschrauben (nur die Schrauben rausdrehen so das sie sich etwas absenkt, und die Lenkspindel abmachen).

Dann kann man das Getriebe rauschrauben ...

Themenstarteram 27. April 2011 um 9:28

Vielen Dank für die Info. Na dann hoffen wir mal das alles gut geht und mein Mann das Getriebe eventuell noch reparieren kann. Gott sei Dank fingen die Probleme erst nach unserer Woche in Renesse kurz vor der Haustür an. Mein Mann hat schonmal Öl abgelassen und da waren Späne drin...alles Andere muß sich dann wohl zeigen.

Nochmals Danke!

Themenstarteram 3. Mai 2011 um 21:43

Schitt!!! Also wir konnten das Getriebe erfolgreich ausbauen. Nochmals danke für den Tip! Da mein Mann immer sehr lange arbeiten muß, geht es nur schleppend voran, aber das Getriebe ist nun so ziemlich komplett zerlegt und sieht eigentlich tadellos aus. Er ist der Meinung, dass die Späne im Öl auch von Produktionsrückständen gewesen sein könnten. Er wird Wohl oder Übel die Kupplung noch ausbaun.

Da ich leider das Wohnmobil nicht selber gefahren habe, kann ich nur halbwegs unsere Probleme schildern (von dem, was mein Mann, der Fahrer, gesagt und ich gehört habe).

Die Probleme traten nach einer ca. 300 km-Fahrt, ca. 10 km vor der Haustür auf auf:

- im Stand an der Ampel ein wahnsinnig lautes rattern aus Richtung Getriebe

- ein extrem vibrierendes Kupplungspedal

- bei der Weiterfahrt keinerlei Geräusche, aber leichte Schaltschwierigkeiten

- beim erneuten stehen bleiben an der Ampel, das Gleiche wie vorher im Stand

Hat Irgendjemand eine andere Idee außer ein defektes Getriebe???

Da ich unsere nächste geplante Tour am Wochenende zum Bluesfestival nach Ospel (NL) absagen muß (heul, heul, heul) und hoffe das wir die nächsten Termine wieder wahrnehmen können, bin ich für jeden Rat und Tip echt dankbar.

Wenn unser Wohnmobil wieder schnurrt, werde ich selbstverständlich berichten ..............

 

 

am 3. Mai 2011 um 22:03

das wird dann wohl die Kupplung sein , nicht das Getriebe , hatte ich vor kurzem auch , da war das ganze Ausrücklager im A . allerdings beim Hecktrieb , habe das Zweimassenschwungrad gkeich ausgetauscht und eine normale Kupplung eingebaut war auch um einiges billiger als die Originale . ich als nichtschrauber fand es eigentlich ganz easy die Kupplung zu tauschen .

Hört sich doch eher nach Kupplunsdefekt an.Hat der nicht auch schon 2 Massenschwungrad ? falls vorhanden könnte auch da der Fehler liegen.

am 3. Mai 2011 um 22:12

als bei mir das zms hinüber war , hat der ganze Wagen gewackelt

Habe da gerade kein Durchblick.Was ist zms ?

Themenstarteram 4. Mai 2011 um 7:34

Vielen Dank für eure Antworten. Das wird meinem Mann mit Sicherheit weiterhelfen. Ich werde auf jeden Fall berichten, wenn unser WoMo wieder läuft.

Also Durchblick habe ich eigentlich auch nicht, ich bin nur die schreibende und wiedergebende Kraft, da mein Mann motorischen Zeitmangel hat, aber ich denke das mit zms das Zweimassenschwungrad gemeint ist.

Nochmals Danke!

Zum Glück gibt es so ein gutes Forum!!!

Bis dann...

am 4. Mai 2011 um 8:56

Zitat:

Original geschrieben von Bopp19

Habe da gerade kein Durchblick.Was ist zms ?

Zweimassenschwungrad

Themenstarteram 5. Mai 2011 um 19:14

Da bin ich wieder, fühle mich so richtig blond (Scherz).

Es will einfach kein Ende nehmen, wenn es so weitergeht, haben wir 10000 Einzelteile und können nur noch auf dem Garagenhof campen. Ich versuch mich mal etwas kürzer zu fassen:

- Kupplung ausgebaut, keine Schäden sichtbar, scheinbar iO

- das Zweimassenschwungrad (zms) ausgebaut und nach ersten Betrachtungen nichts zu entdecken

- genaueres Hinsehen beim zms folgendes entdeckt (nicht professionell beschrieben, eher mit eigenen Worten)......der Abstand zwischen der Kupplungsschwungmasse und der Zahnkranzschwungmasse ist unterschiedlich, den engsten Spalt kann man hochdrücken und er federt wieder zurück, der weiteste Abstand (Spalt) ist starr

Kann das die Ursache sein???

Hallo ednet 07! Du hast geschrieben, dass du das Zweimassenschwungrad gleich ausgetauscht und eine normale Kupplung eingebaut hast. Hast du das nur wegen Kostenersparniss gemacht, oder würdest du generell von einem zms abraten???

Haben die neueren Modelle immer noch ein zms drin, oder wieder eine normale Kupplung???

Gibt es Erfahrungswerte was besser ist: mit oder ohne zms???

Da mein Mann schon etwas in die Jahre gekommen ist, hat er leider keinerlei Erfahrung mit zms. Ist sein erstes, was er in der Hand hatte.

Ich hoffe so sehr, dass wir eventuell hier auchmal anderen helfen können....

Danke nochmals für die bisherige tolle Hilfe

und im Voraus für jeden weitern Tip!!!

Zitat:

Original geschrieben von kalmar

Da bin ich wieder, fühle mich so richtig blond (Scherz).

Es will einfach kein Ende nehmen, wenn es so weitergeht, haben wir 10000 Einzelteile und können nur noch auf dem Garagenhof campen. Ich versuch mich mal etwas kürzer zu fassen:

- Kupplung ausgebaut, keine Schäden sichtbar, scheinbar iO

- das Zweimassenschwungrad (zms) ausgebaut und nach ersten Betrachtungen nichts zu entdecken

- genaueres Hinsehen beim zms folgendes entdeckt (nicht professionell beschrieben, eher mit eigenen Worten)......der Abstand zwischen der Kupplungsschwungmasse und der Zahnkranzschwungmasse ist unterschiedlich, den engsten Spalt kann man hochdrücken und er federt wieder zurück, der weiteste Abstand (Spalt) ist starr

Kann das die Ursache sein???

Hallo ednet 07! Du hast geschrieben, dass du das Zweimassenschwungrad gleich ausgetauscht und eine normale Kupplung eingebaut hast. Hast du das nur wegen Kostenersparniss gemacht, oder würdest du generell von einem zms abraten???

Haben die neueren Modelle immer noch ein zms drin, oder wieder eine normale Kupplung???

Gibt es Erfahrungswerte was besser ist: mit oder ohne zms???

Da mein Mann schon etwas in die Jahre gekommen ist, hat er leider keinerlei Erfahrung mit zms. Ist sein erstes, was er in der Hand hatte.

Ich hoffe so sehr, dass wir eventuell hier auchmal anderen helfen können....

Danke nochmals für die bisherige tolle Hilfe

und im Voraus für jeden weitern Tip!!!

das zms soll einen weicheren motorlauf garantieren

richtig ist,das viele probleme damit hatten+ne normale kuppl verbaut haben

allein weil es auch schon zu lieferschwierigkeiten beim zms kamm

ich selbst hab sowas noch nicht unter die finger bekommen

meiner kuppelt noch ganz normal+außerdem bin ich auch schon in die jahre gekommen

bei der vorherigen problembeschreibung

geräusche in allen gängen,außer im 4ten

da gehe ich ganz stark von getriebeschaden,vorgelegewelle,aus

denn im 4ten gang ist die übersetzung 1:1

heißt,die kraft vom motor geht ohne umlenkung direkt zur kardanwelle

 

gruß transe79

Themenstarteram 5. Mai 2011 um 19:57

Hallo Transe 79,

danke für deine schnelle Antwort.

Ich weiß das ich manchmal zu viel schreibe, bin halt ne Frau, aber folgendes kam glaube ich in einem anderen Thema hier im Forum vor:

"geräusche in allen gängen,außer im 4ten".

 

Meine Problembeschreibung war in etwa so:

"Die Probleme traten nach einer ca. 300 km-Fahrt, ca. 10 km vor der Haustür auf auf:

- im Stand an der Ampel ein wahnsinnig lautes rattern aus Richtung Getriebe

- ein extrem vibrierendes Kupplungspedal

- bei der Weiterfahrt keinerlei Geräusche, aber leichte Schaltschwierigkeiten

- beim erneuten stehen bleiben an der Ampel, das Gleiche wie vorher im Stand"

Das Getriebe sieht "leider" auch io aus???

Liebe Grüße und danke............ Frau kalmar, die Tipse!!!!!!!!!!!!!!

 

Hallo,

hat zwar nicht direkt etwas mit deinem Problem zu tun,aber trotzdem ganz Intressant finde ich.

http://www.womofamilie.de/

Polotreiber

Themenstarteram 7. Mai 2011 um 11:10

Hallo polotreiber,

vielen Dank für den link. Er hat uns tatsächlich sehr weiter geholfen, nicht nur in der Diagnose wegen dem zms, sondern auch bei der Überlegung, ob man eventuell umrüsten sollte und kein zms mehr einbauen sollte. Wir werden wieder ein zms einbauen.

Die Homepage (vom link) ist wirklich super. Da hat sich Jemand wahnsinnig viel Mühe gemacht. Alles unter der Rubrick "Transit", nämlich der Teil mit den Reparaturanleitungen, ist super toll dargestellt.

Nochmals vielen Dank.

Wir haben jetzt schonmal die ersten Teile bestellt und hoffen, dass mein Mann in der nächsten Woche alles wieder zusammenbauen kann (auch das zerlegte Getriebe).

Ich werde selbstverständlich hinterher berichten.

Bis dann..... Frau kalmar

Deine Antwort
Ähnliche Themen