ForumCLA
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. CLA
  7. Getriebeprobleme CDI 220

Getriebeprobleme CDI 220

Mercedes CLA C117
Themenstarteram 25. Oktober 2015 um 12:27

Hallo,

ich habe eine Frage:

Ich habe einen CLA CDI 220 BJ 2014 (Januar) seit einiger Zeit hört sich das Auto etwas unruhig an wenn ich beim stehen die Bremsen durch drücke so dass hold erscheint.

Nun war ich beim Händler und der meinte das liegt an dem Getriebe da es von Renault ist...:confused:

Außerdem macht es komische Geräusche wenn ich rückwärts fahre und komplett einschlage. Auch hier die Erklärung liegt am Getriebe.

Hat jemand die gleichen Probleme oder Erfahrungen?

Freue mich über eure Rückmeldungen.

Danke

Beste Antwort im Thema

Händler wechseln oder nochmal aufs Schild gucken ob es nicht ein Renault-Händler war :)

Der kleine Dieselmotor kommt von Renault, das wars sonst. Das Getriebe kommt sogar von Mercedes selbst, ist nicht zugekauft.

Was du beschreibst ist vermutlich ein Problem in der Getriebesoftware, sodass im Stand nicht richtig ausgekuppelt wird.

21 weitere Antworten
Ähnliche Themen
21 Antworten
Themenstarteram 25. Oktober 2015 um 12:27

So hatte nun meinen Termin und von Getriebeproblemen keine Spur. Es wurde eine Update der Antriebseinheit durchgeführt und alles wieder perfekt :-)

Danke für eure Hinweise!

nein...definifiv nicht....

und so eine dusselige Antwort eines Händlers.....au man

Ich habe ebenfalls einen 2014er und bin sehr zufrieden mit dem Getriebe.

vieleicht ist meins ja von Peugeot....?? :rolleyes:

Händler wechseln oder nochmal aufs Schild gucken ob es nicht ein Renault-Händler war :)

Der kleine Dieselmotor kommt von Renault, das wars sonst. Das Getriebe kommt sogar von Mercedes selbst, ist nicht zugekauft.

Was du beschreibst ist vermutlich ein Problem in der Getriebesoftware, sodass im Stand nicht richtig ausgekuppelt wird.

:) vielleicht war Mechi der ja vorher bei Renault :):) und hat das nur vergessen

:)

Zitat:

@Vanisch schrieb am 25. Oktober 2015 um 13:07:40 Uhr:

nein...definifiv nicht....

und so eine dusselige Antwort eines Händlers.....au man

Ich habe ebenfalls einen 2014er und bin sehr zufrieden mit dem Getriebe.

vieleicht ist meins ja von Peugeot....?? :rolleyes:

... Selbst das wäre besser als wenn's von Audi kommt.:)

Themenstarteram 26. Oktober 2015 um 15:50

Danke schon mal werd auf alle Fälle meinem Händler nochmal einen Besuch abstatten :-)

Dann vergess nicht zu fragen wie die das Renault Getriebe ins Auto gebastelt haben und ob jetzt irgendwo ein Kangoo mit deinem Benz Getriebe rumfährt

Zitat:

@x3black schrieb am 26. Oktober 2015 um 22:22:31 Uhr:

Dann vergess nicht zu fragen wie die das Renault Getriebe ins Auto gebastelt haben und ob jetzt irgendwo ein Kangoo mit deinem Benz Getriebe rumfährt

xD hahahahaha :D made my day

ich habe auch keine Probleme bis jetzt janiuar 2014 model

Themenstarteram 29. Oktober 2015 um 9:15

Bin mal gespannt heute Mittag soll ich vorbei kommen und es könnte etwas anderes sein als sie zu Beginn vermutet haben...

Ich lass mich mal überraschen :-)

Na dann sind wir mal gespannt was der Experte da rausfindet.

Nicht das Du eine Überweisung in die Renault-Werkstatt zwecks Tauschgetriebe bekommst.

Und, bevor ich es vergesse, Mein Getriebe schaltet butterweich und auch sonst keine Klagen

Themenstarteram 30. Oktober 2015 um 13:39

Also gestern war ich beim Händler und wir sind eine Probefahrt gefahren. Zum Glück hörte man alles wie von mir bemängelt.

Er hatte das gleiche Auto auch nochmals auf dem Hof und dies bin ich mit ihm Probe gefahren und siehe da man hört nichts.

Erste Vermutung, dass sich irgendeine Vibration im Stand erzeugt. Sie gehen davon aus, dass es nun nichts mit dem Getriebe zu tun hat.

Das Auto muss nun zur genauen Untersuchung einen Tag in die Werkstatt was mitte November der Fall sein wird.

Vielen Dank für die Infos.

Ich halte euch auf dem laufenden :-)

Themenstarteram 19. November 2015 um 10:57

So hatte nun meinen Termin und von Getriebeproblemen keine Spur. Es wurde eine Update der Antriebseinheit durchgeführt und alles wieder perfekt :-)

Danke für eure Hinweise!

Na...das ist doch mal ne Aussage...und welches Getriebe hast du nun ? ;-)

Deine Antwort
Ähnliche Themen