ForumW203
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W203
  7. Geräusch im Innenraum?

Geräusch im Innenraum?

Themenstarteram 19. November 2006 um 19:23

Hallo,

ich fahre einen C320 BJ01 und seit kurzem habe ich im Bereich des Armaturenbrettes vorn links ein tackerartiges Geräusch. Manchmal ist es mehr da, manchmal weniger, aber doch so, dass man es bei ausgeschaltetem Radion hört. Hat jemand eine Idee, was das sein kann?

Freue mich über jede Antwort!

Ähnliche Themen
28 Antworten

Nur bei Schlaglöchern/Bodenunebenheiten oder unabhängig davon?

würde mich auch brenned interessieren, da ich dieses geräusch auch ertragen muss. jemand ne idee ?

... "Stellhebel Luftverteilung gebrochen"; frohe Suche im Forum ... gibt Reichliches hierzu ...

hab bei meinem c230k limousine auch öfters ein knacksen und knistern im armaturebrett auf der fahrerseite, find ich für einen mercedes eher enttäuschend!

cheers,

mellberg

Hallo,

das beschriebene Tackern habe ich bei meinem C240 auch. Habe ich beim Kauf dem Händler (nicht DC) mitgeteilt, der es bei einer vorhandenen E-Klasse auch vorfand.

Bei mir hat es was mit der ESP-Steuereinheit zu tun, bzw. mit dem Hydraulik- / Pneumatik-irgendwas daran. Mach mal bei vorhandenem Klackern die Motorhaube auf, gleich vorne rechts (in Blickrichtung Frontscheibe) ist das ESP-Modul mit einem glaub Pneumatik-Regler. Da ist ein Stift, den mal drücken, dann müßte das Geräusch weg sein. Soviel zur Ursache bei mir.

Aber wissen würde ich gern ob das normal ist. Fehler werden keine angezeigt und auch sonst funktioniert es. Ob ESP funktioniert weiss ich nicht, so grenzfallmäßig bin ich nicht unterwegs.

Gruß

fool0r

Zitat:

Original geschrieben von dieschmi

... "Stellhebel Luftverteilung gebrochen"; frohe Suche im Forum ... gibt Reichliches hierzu ...

Darum geht es wohl ausnahmsweise mal nicht. ;)

Dann bin ich ja nicht alleine mit dem Geräusch, ist das Geräusch auch im Stand hörbar mit standgas und wenn man das lenkrad leicht dreht.

Ich bin seit einem Monat auf der suche nach diesem rattern, mir kommts vor als wäre das hinterm KI, sobald ich leicht gas gebe ist das geräusch weg.

Das Geräusch ist schon nervtötend.

@benzländer :

ja henau dieses geräusch meine ich. aber es tritt auch während der fahrt von zeit zu zeit auf. es ist nicht sehr laut, aber wenn man es erst einmal gehört hat wird man es nicht mehr los. bei mir ebenfalls eher linke seite. richtung KI hab ich auch schon rausgehört. total ätzend. klingt einfach nicht nach qualität....

Was habt ihr für ein Modell, Vor-Mopf oder Mopf, bei meinem Vor-Mopf sind die geräusche so ca. mit einbau vom gewindefahrwerk entstanden.

... dann also noch eine Alternative: "Nockenwellenversteller" (auch hierzu schon Beiträge) ... nur bei Aufmerksamkeit hörbares Tackern / Rasseln bei ganz leichtem Gasgeben zunehmend oder auch beim Ausrollen vor Ampel hörbar, stärker bei warmem Motor ...

Der Nockenwellenversteller schließe ich mal aus, sonst würde das geräusch ja mit offener Motorhaube zu hören sein.

Das Geräusch kommt definitiv hinterm KI, der Nockenwellenversteller sitzt ja genau auf der anderen seite mehr rechts.

Trotzdem Danke für den Tipp

meiner ist von 12/01. also vormopf. heute war das geräusch mal wieder nicht zu hören. leider habe ich nicht die schrauberkompetenz das amaturenbrett abzubauen u die ursache zu finden sonst hätte ich das schon gemacht. danke für die bisherigen antworten.

Ich werd mal die Tage mir die mühe machen und mal von unten hinters KI schauen sofern es geht, ansonsten wird das KI ausgebaut muß mir nur nen zieher basteln.

Noch eine Frage wurde bei dir irgendetwas unterm KI gemacht bzw bzw in der nähe unter dem Armaturenbrett.

Meine Can Bus Alarmanlage sitzt dort und die Schaumstoffpolster usw musten entfernt werden, könnte sein das das was mit zu tun hat.

am 10. Januar 2007 um 22:48

hallo schau dir mal das keilriemen an!!!

Deine Antwort
Ähnliche Themen